Feed for pkg-games-devel@lists.alioth.debian.org in Ubuntu 19.04

This feed in also available in atomAtom feed format

Enable autorefresh.

Date (UTC) Event
Package osmose-emulator version 1.3 is outdated by 1.4
Package minetest-mod-pycraft version 0.22 is up to date
Package freedink-data version 1.08.20190120 is up to date
Package minetest-mod-pycraft version 0.20git20180331.0376 is outdated by 0.22
Package freedink version 109.2 is up to date
Package mgba is no longer maintained by pkg-games-devel@lists.alioth.debian.org and/or was removed from Ubuntu 19.04
Package libretro-desmume is no longer maintained by pkg-games-devel@lists.alioth.debian.org and/or was removed from Ubuntu 19.04
Package libretro-beetle-wswan is no longer maintained by pkg-games-devel@lists.alioth.debian.org and/or was removed from Ubuntu 19.04
Package minetest-mod-pycraft version 0.20git20180331.0376 is up to date
Package minetest-mod-pycraft was added to Ubuntu 19.04 and/or assigned to pkg-games-devel@lists.alioth.debian.org
Package freedink version 108.4 is outdated by 109.2
Package libretro-beetle-vb is no longer maintained by pkg-games-devel@lists.alioth.debian.org and/or was removed from Ubuntu 19.04
Package vcmi version 0.99 is outdated by 0.99.20190108
Package libretro-beetle-psx is no longer maintained by pkg-games-devel@lists.alioth.debian.org and/or was removed from Ubuntu 19.04
Package prboom-plus version 2.5.1.5svn4539 is ignored
Package unknown-horizons version 2019.1 is up to date
Package fifechan version 0.1.5 is up to date
Package fife version 0.4.2 is up to date
Package mrboom version 4.6 is up to date
Package mrboom version 4.5 is outdated by 4.6
Package xmoto is no longer maintained by pkg-games-devel@lists.alioth.debian.org and/or was removed from Ubuntu 19.04
Package stormbaancoureur is no longer maintained by pkg-games-devel@lists.alioth.debian.org and/or was removed from Ubuntu 19.04
Package mu-cade is no longer maintained by pkg-games-devel@lists.alioth.debian.org and/or was removed from Ubuntu 19.04
Package darkplaces is no longer maintained by pkg-games-devel@lists.alioth.debian.org and/or was removed from Ubuntu 19.04
Package ode version 0.16 is up to date
Package prboom-plus version 2.5.1.5svn4539 is outdated by 2.5.1.5
Package supertux2 version 0.6.0 is up to date
Package pegsolitaire version 0.3 is up to date
Package stella version 6.0 is up to date
Package adonthell version 0.3.8 is up to date
Package adonthell-data version 0.3.8 is up to date
Package adonthell-data version 0.3.7 is outdated by 0.3.8
Package 0ad-data version 0.0.23.1 is ignored
Package zoom version 1.1.5 is up to date
Package openjazz version 20190106 is up to date
Package dolphin-emu version 5.0 is up to date
Package dolphin-emu was added to Ubuntu 19.04 and/or assigned to pkg-games-devel@lists.alioth.debian.org
Package mrboom version 4.5 is up to date
Package adonthell version 0.3.7 is outdated by 0.3.8
Package openjazz version 20180522 is outdated by 20190106
Package cube2-data version 1.2 is up to date
Package cube2-data version 1.1 is outdated by 1.2
Package neverball version 1.6.0git20180603 is outdated by 1.6.0
Package 0ad version 0.0.23.1 is ignored
Package lix version 0.9.24 is up to date
Package pegsolitaire version 0.1.1 is outdated by 0.3
Package stella version 5.1.3 is outdated by 6.0
Package lix version 0.9.23 is outdated by 0.9.24
Package teeworlds version 0.7.2 is up to date
Package mrboom version 4.5 is outdated by 4.5_20181226
Package lix version 0.9.23 is up to date
Package lix was added to Ubuntu 19.04 and/or assigned to pkg-games-devel@lists.alioth.debian.org
Package 7kaa version 2.15.1 is up to date
Package minetest-mod-mesecons version 1.2.1 is outdated by 2017.03.05
Package 7kaa version 2.15.0 is outdated by 2.15.1
Package bullet version 2.87 is outdated by 2.88
Package enemylines3 version 1.25 is up to date
Package enemylines3 version 1.2 is outdated by 1.25
Package dhewm3 version 1.5.0git20181221 is outdated by 1.5.0
Package playonlinux version 4.3.4 is up to date
Package excellent-bifurcation version 0.0.20071015 is outdated by 0.0.20071015-8
Package playonlinux version 4.3.3 is outdated by 4.3.4
Package prboom-plus version 2.5.1.5svn4538 is outdated by 2.5.1.5
Package redeclipse version 1.6.0 is up to date
Package 0ad version alpha 23 is outdated
Package 0ad-data version alpha 23 is outdated
Package crispy-doom version 5.4 is up to date
Package vodovod version 1.10 is up to date
Package dhewm3 version 1.4.2git20180930 is outdated by 1.5.0
Package libsoil is no longer maintained by pkg-games-devel@lists.alioth.debian.org and/or was removed from Ubuntu 19.04
Package soil was added to Ubuntu 19.04 and/or assigned to pkg-games-devel@lists.alioth.debian.org
Package teeworlds version 0.7.0 is outdated by 0.7.1
Package hedgewars version 0.9.25 is up to date
Package renpy version 7.1.3 is up to date
Package ddnet version 11.5 is outdated by 11.5.1
Package quesoglc version 0.7.2 is up to date
Package quesoglc was added to Ubuntu 19.04 and/or assigned to pkg-games-devel@lists.alioth.debian.org
Package yquake2 version 7.30 is up to date
Package yquake2 was added to Ubuntu 19.04 and/or assigned to pkg-games-devel@lists.alioth.debian.org
Package zoom version 1.1.5 is outdated by 2.5.146186.1130
Package hedgewars version 0.9.24.1 is outdated by 0.9.25
Package xmoto version 0.5.11 is up to date
Package pushover version 0.0.5git20180909 is outdated by 0.0.5
Package pushover was added to Ubuntu 19.04 and/or assigned to pkg-games-devel@lists.alioth.debian.org
Package godot version 3.0.6 is up to date
Package godot was added to Ubuntu 19.04 and/or assigned to pkg-games-devel@lists.alioth.debian.org
Package xmoto version 0.5.11 is outdated by 0.5.12
Package eris version 1.3.23 is up to date
Package eris was added to Ubuntu 19.04 and/or assigned to pkg-games-devel@lists.alioth.debian.org
Package minetest-mod-moreblocks version 1.2.0 is up to date
Package minetest-mod-moreblocks version 1.1.0 is outdated by 1.2.0
Package mame version 0.203 is outdated by 0.204
Package performous version 1.1git20181118 is outdated by 1.1
Package minetest-mod-basic-materials version 20181109.2 is up to date
Package minetest-mod-currency version 20181109 is up to date
Package minetest-mod-homedecor version 20181109.2 is up to date
Package minetest-mod-intllib version 20180811 is up to date
Package minetestmapper version 20180325 is up to date
Package minetest-mod-basic-materials was added to Ubuntu 19.04 and/or assigned to pkg-games-devel@lists.alioth.debian.org
Package minetest-mod-currency was added to Ubuntu 19.04 and/or assigned to pkg-games-devel@lists.alioth.debian.org
Package minetest-mod-intllib was added to Ubuntu 19.04 and/or assigned to pkg-games-devel@lists.alioth.debian.org
Package minetestmapper was added to Ubuntu 19.04 and/or assigned to pkg-games-devel@lists.alioth.debian.org
Package love11 version 11.1 is outdated by 11.2
Package playonlinux version 4.3.3 is up to date
Package rocksndiamonds version 4.1.1.0 is up to date
Package wesnoth version 1.14.5 is up to date
Package dangen version 0.5 is up to date
Package ddnet version 11.5 is up to date
Package minetest-mod-ethereal version 20181016 is up to date
Package minetest-mod-mobs-redo version 20181016 is up to date
Package dangen was added to Ubuntu 19.04 and/or assigned to pkg-games-devel@lists.alioth.debian.org
Package minetest-mod-ethereal was added to Ubuntu 19.04 and/or assigned to pkg-games-devel@lists.alioth.debian.org
Package minetest-mod-mobs-redo was added to Ubuntu 19.04 and/or assigned to pkg-games-devel@lists.alioth.debian.org
Package 7kaa version 2.15.0 is up to date
Package minetest-mod-craftguide version 1.2 is up to date
Package minetest-mod-unified-inventory version 20180810 is up to date
Package supertux2 version 0.5.1 is outdated by 0.6.0
Package playonlinux version 4.2.12 is outdated by 4.3.2
Package renpy version 7.1.1 is outdated by 7.1.3
Package minetest-mod-unified-inventory version 20180704 is outdated by 20180810
Package minetest-mod-craftguide version 1.1 is outdated by 1.2
Package glee is no longer maintained by pkg-games-devel@lists.alioth.debian.org and/or was removed from Ubuntu 19.04
Package love11 version 11.1 is up to date
Package mrrescue version 1.02e is up to date
Package love11 was added to Ubuntu 19.04 and/or assigned to pkg-games-devel@lists.alioth.debian.org
Package prboom-plus version 2.5.1.5svn4531 is outdated by 2.5.1.5
Package minetest-mod-homedecor version 20180913.3 is outdated by 20181109.2
Package mousetrap version 1.0c is outdated by 3.0.5
Package vodovod version 1.10 is outdated by 1.10.1
Package mousetrap version 1.0c is up to date
Package vodovod version 1.10 is up to date
Package dolphin-emu is no longer maintained by pkg-games-devel@lists.alioth.debian.org and/or was removed from Ubuntu 19.04
Package game-data-packager version 61 is up to date
Package game-data-packager version 60 is outdated by 61
Package cyphesis version 0.6.2 is up to date
Package cyphesis was added to Ubuntu 19.04 and/or assigned to pkg-games-devel@lists.alioth.debian.org
Package yquake2 is no longer maintained by pkg-games-devel@lists.alioth.debian.org and/or was removed from Ubuntu 19.04
Package game-data-packager version 60 is up to date
Package csfml version 2.5 is up to date
Package sfml version 2.5.1 is up to date
Package ioquake3 version 1.36 is up to date
Package openal-soft version 1.19.1 is up to date
Package ioquake3 was added to Ubuntu 19.04 and/or assigned to pkg-games-devel@lists.alioth.debian.org
Package planetblupi version 1.13.2 is up to date
Package renpy version 7.1.1 is up to date
Package dhewm3 version 1.4.2git20180930 is ignored
Package antigrav is no longer maintained by pkg-games-devel@lists.alioth.debian.org and/or was removed from Ubuntu 19.04
Package minetest-mod-throwing version 1.0 is up to date
Package minetest-mod-throwing was added to Ubuntu 19.04 and/or assigned to pkg-games-devel@lists.alioth.debian.org
Package monster-masher version 1.8.1 is up to date
Package openjazz version 20180522 is up to date
Package sludge version 2.2.2 is up to date
Package monster-masher was added to Ubuntu 19.04 and/or assigned to pkg-games-devel@lists.alioth.debian.org
Package openjazz was added to Ubuntu 19.04 and/or assigned to pkg-games-devel@lists.alioth.debian.org
Package minetest-mod-animalmaterials is no longer maintained by pkg-games-devel@lists.alioth.debian.org and/or was removed from Ubuntu 19.04
Package minetest-mod-mobf-core is no longer maintained by pkg-games-devel@lists.alioth.debian.org and/or was removed from Ubuntu 19.04
Package bzflag version 2.4.18 is up to date
Package cube2font version 1.5.1 is up to date
Package dolphin-emu version 5.0 is up to date
Package ember version 0.7.2 is up to date
Package freesweep version 1.0.1 is up to date
Package greed version 4.2 is up to date
Package kobodeluxe version 0.5.1 is up to date
Package lgogdownloader version 3.4 is up to date
Package mame version 0.203 is up to date
Package minetest-mod-homedecor version 20180913.3 is up to date
Package minetest-mod-lucky-block version 20181017 is up to date
Package minetest-mod-pipeworks version 20180913.1 is up to date
Package minetest-mod-protector version 20181016 is up to date
Package minetest-mod-unifieddyes version 20180913.3 is up to date
Package osmose-emulator version 1.3 is up to date
Package pcsx2 version 1.5.0 is up to date
Package pokemmo-installer version 1.4.7 is up to date
Package pokerth version 1.1.2 is up to date
Package pygame-sdl2 version 7.1.1 is up to date
Package runescape version 0.4 is up to date
Package springlobby version 0.267 is up to date
Package teeworlds version 0.7.0 is up to date
Package cube2font was added to Ubuntu 19.04 and/or assigned to pkg-games-devel@lists.alioth.debian.org
Package dolphin-emu was added to Ubuntu 19.04 and/or assigned to pkg-games-devel@lists.alioth.debian.org
Package ember was added to Ubuntu 19.04 and/or assigned to pkg-games-devel@lists.alioth.debian.org
Package greed was added to Ubuntu 19.04 and/or assigned to pkg-games-devel@lists.alioth.debian.org
Package kobodeluxe was added to Ubuntu 19.04 and/or assigned to pkg-games-devel@lists.alioth.debian.org
Package bam version 0.5.1 is up to date
Package attal is no longer maintained by pkg-games-devel@lists.alioth.debian.org and/or was removed from Ubuntu 19.04
Package attal-themes is no longer maintained by pkg-games-devel@lists.alioth.debian.org and/or was removed from Ubuntu 19.04
Package minetest-mod-advspawning is no longer maintained by pkg-games-devel@lists.alioth.debian.org and/or was removed from Ubuntu 19.04
Package minetest-mod-animals is no longer maintained by pkg-games-devel@lists.alioth.debian.org and/or was removed from Ubuntu 19.04
Package minetest-mod-homedecor version 20170925.3 is outdated by 20180913.3
Package jstest-gtk version 0.1.1git20160825 is outdated by 20180710
Package foobillard++ version 3.43svn170 is ignored
Package opencity version 0.0.6.5stable is ignored
Package pianobooster version 0.6.7svn156 is ignored
Package prboom-plus version 2.5.1.5svn4531 is ignored
Package retroarch-assets version 1.4.1git20170209 is ignored
Package sauerbraten version 2014_03_02 is ignored
Package 7kaa version 2.14.7 is outdated by 2.15.0
Package airstrike version 0.99 is outdated by 1.0
Package alienarena version 7.66 is outdated by 2013.766
Package alienarena-data version 7.66 is outdated by 2013.766
Package asc version 2.6.1.0 is outdated by 2.8.0.2
Package astromenace version 1.3.2 is outdated by 1.4.0
Package bam version 0.4.0 is outdated by 0.5.1
Package bastet version 0.43 is outdated by 0.43.2
Package beneath-a-steel-sky version 0.0372 is outdated by 20030801
Package blockout version 2.4 is outdated by 2.5
Package boswars version 2.7svn160110 is outdated by 2.7
Package bsdgames version 2.17 is outdated by 5.2.2
Package bzflag version 2.4.16 is outdated by 2.4.18
Package caveexpress version 2.4git20160609 is outdated by 2.4
Package ceferino version 0.97.8svn37 is outdated by 0.97.8
Package clanlib version 1.0svn3827 is outdated by 4.0.0
Package crispy-doom version 5.2 is outdated by 5.3
Package csfml version 2.4 is outdated by 2.5
Package darkplaces version 0beta1 is outdated by 20141016
Package ddnet version 11.3.1 is outdated by 11.4.5
Package dhewm3 version 1.4.1git20180714 is outdated by 1.4.1
Package doom-wad-shareware version 1.9.fixed is outdated by 1.9
Package doomsday version 1.15.8 is outdated by 2.0.3
Package dreamchess version 0.2.1RC2 is outdated by 0.2.1
Package etw version 3.6svn162 is outdated by 3.6
Package ezquake version 2.2git20150324 is outdated by 3.1
Package fife version 0.4.1git20180904 is outdated by 0.4.1
Package fifechan version 0.1.4git20180904 is outdated by 0.1.4
Package flight-of-the-amazon-queen version 1.0.0 is outdated by 1.1
Package freedink-data version 1.08.20140901 is outdated by 1.08.20170409
Package freegish version 1.53git20140221 is outdated by 1.53.145
Package freesweep version 0.90 is outdated by 1.0.1
Package frogatto version 1.3.1 is outdated by 1.3.3
Package funguloids version 1.06 is outdated by 1.06.4
Package game-data-packager version 59 is outdated by 60
Package glee version 5.4.0 is outdated by 20170205-f727ec7
Package hawknl version 1.6.8 is outdated by 1.68
Package hex-a-hop version 1.1.0git20140926 is outdated by 1.1.0
Package hyperrogue version 10.4j is outdated by 10.4w
Package icebreaker version 1.2.1 is outdated by 1.9.8
Package iortcw version 1.51.b is outdated by 1.51b.56
Package kanatest version 0.4.8 is outdated by 0.4.10
Package krank version 0.7 is outdated by 07
Package lgeneral-data version 1.1 is outdated by 1.1.3
Package lgogdownloader version 3.3 is outdated by 3.4
Package libretro-core-info version 1.4.1git20170210 is outdated by 1.7.5
Package lincity-ng version 2.9git20150314 is outdated by 2.9
Package londonlaw version 0.2.1 is outdated by 0.3.0
Package mame version 0.200 is outdated by 0.203
Package mame-extra version 0.182 is outdated by 0.184
Package minetest-mod-lucky-block version 0.8 is outdated by 20181017
Package minetest-mod-mesecons version 1.2 is outdated by 2017.03.05
Package minetest-mod-pipeworks version 20180717 is outdated by 20180913.1
Package minetest-mod-protector version 2.6 is outdated by 20181016
Package minetest-mod-quartz version 1.0.0 is outdated by 1.0.0_20160727
Package minetest-mod-unifieddyes version 20170925 is outdated by 20180913.3
Package mousetrap version 1.0c is outdated by 3.0.5
Package mrrescue version 1.02c is outdated by 1.02e
Package mupen64plus-rsp-z64 version 2.0.0 is outdated by 2.5
Package mupen64plus-video-arachnoid version 2.0.0 is outdated by 2.5
Package mupen64plus-video-glide64 version 2.0.0 is outdated by 2.5
Package mupen64plus-video-z64 version 2.0.0 is outdated by 2.5
Package ode version 0.14 is outdated by 0.15.2
Package ogre version 1.9.0 is outdated by 1.11.2
Package open-adventure version 1.4git20170917.0 is outdated by 2.5
Package openal-soft version 1.18.2 is outdated by 1.19.1
Package openarena-data version 0.8.5split is outdated by 0.8.8
Package osmose-emulator version 1.2 is outdated by 1.3
Package pangzero version 1.4.1git20121103 is outdated by 1.4.1
Package pcsx2 version 1.4.0 is outdated by 1.5.0
Package pcsxr version 1.9.94 is outdated by 1.9.95.20180604
Package pentobi version 14.1 is outdated by 16.1
Package planetblupi version 1.12.5 is outdated by 1.13.2
Package plee-the-bear version 0.6.0 is outdated by 0.7.1
Package pokemmo-installer version 1.4.6 is outdated by 1.4.7
Package pokerth version 1.1.1 is outdated by 1.1.2
Package pygame-sdl2 version 6.99.14.3 is outdated by 7.1.1
Package pysolfc version 2.0 is outdated by 2.4.0
Package raincat version 1.1.1.2 is outdated by 1.2.1
Package redeclipse version 1.5.8 is outdated by 1.6.0
Package renpy version 7.0.0 is outdated by 7.1.1
Package retroarch version 1.7.3 is outdated by 1.7.5
Package rocksndiamonds version 4.1.0.0 is outdated by 4.1.1.0
Package rott version 1.1.2svn287 is outdated by 1.1.2
Package runescape version 0.2 is outdated by 0.4
Package sdl-ball version 1.02 is outdated by 1.03
Package sdlbasic version 0.0.20070714 is outdated by 2007.07.14
Package sfml version 2.5.0 is outdated by 2.5.1
Package simutrans version 120.3 is outdated by 120.4.1
Package simutrans-pak64 version 120.2 is outdated by 120.4.1
Package slashem version 0.0.7E7F3 is outdated by 3.4.3.7e7f1
Package sludge version 2.2.1 is outdated by 2.2.2
Package springlobby version 0.264 is outdated by 0.267
Package steamcmd version 0 is outdated by 1532461524
Package teeworlds version 0.6.4 is outdated by 0.7.0
Package triplane version 1.0.8 is outdated by 1.08.r20130224
Package unknown-horizons version 2017.2git20180906 is outdated by 2017.2
Package unshield version 1.4.2 is outdated by 1.4.3
Package vodovod version 1.10 is outdated by 1.10.1
Package warzone2100 version 3.2.1 is outdated by 3.2.3
Package wesnoth version 1.14.4 is outdated by 1.14.5
Package wolf4sdl version 1.7svn262 is outdated by 1.7
Package xaos version 3.5 is outdated by 3.6
Package yabause version 0.9.14 is outdated by 0.9.15
Package yquake2 version 7.21 is outdated by 7.30
Package 0ad version alpha 23 is up to date
Package 0ad-data version alpha 23 is up to date
Package 3dc version 0.8.1 is up to date
Package a7xpg version 0.11 is up to date
Package abe version 1.1 is up to date
Package ace-of-penguins version 1.5rc2 is up to date
Package adonthell version 0.3.7 is up to date
Package adonthell-data version 0.3.7 is up to date
Package alex4 version 1.1 is up to date
Package alienblaster version 1.1.0 is up to date
Package allegro4 version 4.4.2 is up to date
Package allegro5 version 5.2.4.0 is up to date
Package alsoft-conf version 1.4.3 is up to date
Package amoebax version 0.2.1 is up to date
Package amphetamine version 0.8.10 is up to date
Package amphetamine-data version 0.8.7 is up to date
Package angrydd version 1.0.1 is up to date
Package antigrav version 0.0.3 is up to date
Package ardentryst version 1.71 is up to date
Package armagetronad version 0.2.8.3.4 is up to date
Package asc-music version 1.3 is up to date
Package asciijump version 1.0.2beta is up to date
Package asylum version 0.3.2 is up to date
Package atanks version 6.5 is up to date
Package atomix version 3.30.0.1 is up to date
Package attal version 1.0rc2 is up to date
Package attal-themes version 1.0rc2 is up to date
Package auralquiz version 1.0.0 is up to date
Package ballerburg version 1.2.0 is up to date
Package barbie-seahorse-adventures version 1.1 is up to date
Package barrage version 1.0.4 is up to date
Package berusky version 1.7.1 is up to date
Package berusky-data version 1.7 is up to date
Package berusky2 version 0.10 is up to date
Package berusky2-data version 0.9 is up to date
Package between version 6 is up to date
Package billardgl version 1.75 is up to date
Package biniax2 version 1.30 is up to date
Package bloboats version 1.0.2 is up to date
Package blockattack version 2.3.0 is up to date
Package blocks-of-the-undead version 1.0 is up to date
Package bouncy version 0.6.20071104 is up to date
Package box2d version 2.3.1 is up to date
Package brainparty version 0.61 is up to date
Package briquolo version 0.5.7 is up to date
Package brutalchess version 0.5.2 is up to date
Package btanks version 0.9.8083 is up to date
Package bubbros version 1.6.2 is up to date
Package bullet version 2.87 is up to date
Package bulletml version 0.0.6 is up to date
Package burgerspace version 1.9.2 is up to date
Package chocolate-doom version 3.0.0 is up to date
Package chromium-bsu version 0.9.16.1 is up to date
Package colobot version 0.1.11.1 is up to date
Package connectagram version 1.2.9 is up to date
Package cookietool version 2.5 is up to date
Package cube2 version 0.0.20130404 is up to date
Package cube2-data version 1.1 is up to date
Package cultivation version 9 is up to date
Package cutemaze version 1.2.4 is up to date
Package cytadela version 1.1.0 is up to date
Package darkradiant version 2.6.0 is up to date
Package dd2 version 0.2.2 is up to date
Package desmume version 0.9.11 is up to date
Package deutex version 5.1.2 is up to date
Package dopewars version 1.5.12 is up to date
Package drascula version 1.0 is up to date
Package dumb version 0.9.3 is up to date
Package ember-media version 0.7.2.1 is up to date
Package enemylines3 version 1.2 is up to date
Package enet version 1.3.13 is up to date
Package eureka version 1.24 is up to date
Package excellent-bifurcation version 0.0.20071015 is up to date
Package fairymax version 5.0b is up to date
Package fenix version 0.92a is up to date
Package fenix-plugins version 0.0.20070803 is up to date
Package fillets-ng-data version 1.0.1 is up to date
Package flatzebra version 0.1.6 is up to date
Package freealut version 1.1.0 is up to date
Package freeciv version 2.6.0 is up to date
Package freecol version 0.11.6 is up to date
Package freedink version 108.4 is up to date
Package freedink-dfarc version 3.14 is up to date
Package freedoom version 0.11.3 is up to date
Package freedroidrpg version 0.16.1 is up to date
Package freeorion version 0.4.8 is up to date
Package fretsonfire version 1.3.110 is up to date
Package fretsonfire-songs-muldjord version 2 is up to date
Package fretsonfire-songs-sectoid version 1 is up to date
Package frogatto-data version 1.3.1 is up to date
Package funnyboat version 1.5 is up to date
Package gamazons version 0.83 is up to date
Package games-thumbnails version 20120227 is up to date
Package gamine version 1.5 is up to date
Package gargoyle version 2011.1b is up to date
Package geki2 version 2.0.3 is up to date
Package geki3 version 1.0.3 is up to date
Package gigalomania version 1.0 is up to date
Package glfw version 3.2.1 is up to date
Package gngb version 20060309 is up to date
Package gnome-breakout version 0.5.3 is up to date
Package gnomekiss version 2.0 is up to date
Package gnurobbo version 0.68 is up to date
Package gplanarity version 17906 is up to date
Package gravitation version 3 is up to date
Package grhino version 0.16.1 is up to date
Package gtkatlantic version 0.6.2 is up to date
Package gtkballs version 3.1.5 is up to date
Package gunroar version 0.15 is up to date
Package gweled version 0.9.1 is up to date
Package hedgewars version 0.9.24.1 is up to date
Package heroes version 0.21 is up to date
Package heroes-data version 1.5 is up to date
Package heroes-sound-effects version 1.0 is up to date
Package heroes-sound-tracks version 1.0 is up to date
Package hexalate version 1.1.4 is up to date
Package higan version 106 is up to date
Package hitori version 3.22.4 is up to date
Package holotz-castle version 1.3.14 is up to date
Package ii-esu version 1.0a is up to date
Package invaders version 1.0.0 is up to date
Package irrlicht version 1.8.4 is up to date
Package jag version 0.3.5 is up to date
Package jester version 1.0 is up to date
Package jstest-gtk version 0.1.1git20160825 is up to date
Package jugglemaster version 0.4 is up to date
Package jumpnbump version 1.60 is up to date
Package jumpnbump-levels version 20140925 is up to date
Package kball version 0.0.20041216 is up to date
Package ketm version 0.0.6 is up to date
Package kiki version 1.0.2 is up to date
Package koules version 1.4 is up to date
Package kraptor version 0.0.20040403 is up to date
Package kxl version 1.1.7 is up to date
Package langdrill version 0.3 is up to date
Package late version 0.1.0 is up to date
Package lgeneral version 1.4.3 is up to date
Package libclaw version 1.7.4 is up to date
Package libsoil version 1.07 is up to date
Package libtuxcap version 1.4.0 is up to date
Package libwfut version 0.2.3 is up to date
Package lierolibre version 0.5 is up to date
Package liquidwar version 5.6.4 is up to date
Package lmemory version 0.6c is up to date
Package lordsawar version 0.3.1 is up to date
Package lugaru version 1.2 is up to date
Package lure-of-the-temptress version 1.1 is up to date
Package m.a.r.s. version 0.7.6 is up to date
Package magicor version 1.1 is up to date
Package matanza version 0.13 is up to date
Package mednafen version 1.21.3 is up to date
Package mednaffe version 0.8.8 is up to date
Package megaglest version 3.13.0 is up to date
Package megaglest-data version 3.13.0 is up to date
Package mercator version 0.3.3 is up to date
Package mgba version 0.6.3 is up to date
Package minetest version 0.4.17.1 is up to date
Package minetest-mod-3d-armor version 0.4.12 is up to date
Package minetest-mod-advspawning version 0.0.13 is up to date
Package minetest-mod-animalmaterials version 0.1.3 is up to date
Package minetest-mod-animals version 2.5.0 is up to date
Package minetest-mod-character-creator version 1.0 is up to date
Package minetest-mod-craftguide version 1.1 is up to date
Package minetest-mod-homedecor version 20170925.3 is up to date
Package minetest-mod-infinite-chest version 1.0.1 is up to date
Package minetest-mod-mobf version 2.5.0 is up to date
Package minetest-mod-mobf-core version 2.5.1 is up to date
Package minetest-mod-moreblocks version 1.1.0 is up to date
Package minetest-mod-nether version 2 is up to date
Package minetest-mod-skyblock version 0.2.4 is up to date
Package minetest-mod-torches version 5 is up to date
Package minetest-mod-unified-inventory version 20180704 is up to date
Package mini18n version 0.2.1 is up to date
Package monopd version 0.10.2 is up to date
Package morris version 0.2 is up to date
Package mrboom version 4.5 is up to date
Package mu-cade version 0.11 is up to date
Package mupen64plus version 2.5 is up to date
Package mupen64plus-audio-sdl version 2.5 is up to date
Package mupen64plus-core version 2.5 is up to date
Package mupen64plus-input-sdl version 2.5 is up to date
Package mupen64plus-qt version 1.12 is up to date
Package mupen64plus-rsp-hle version 2.5 is up to date
Package mupen64plus-ui-console version 2.5 is up to date
Package mupen64plus-video-glide64mk2 version 2.5 is up to date
Package mupen64plus-video-rice version 2.5 is up to date
Package nestopia version 1.49 is up to date
Package nethack version 3.6.1 is up to date
Package netpanzer version 0.8.7 is up to date
Package netrek-client-cow version 3.3.1 is up to date
Package nettoe version 1.5.1 is up to date
Package neverball version 1.6.0 is up to date
Package nexuiz version 2.5.2 is up to date
Package nexuiz-data version 2.5.2 is up to date
Package nikwi version 0.0.20120213 is up to date
Package oneisenough version 0.40 is up to date
Package openarena version 0.8.8 is up to date
Package openarena-085-data version 0.8.5split is up to date
Package openarena-088-data version 0.8.8 is up to date