Feed for pkg-cacti-maint@lists.alioth.debian.org in Raspbian Oldstable

This feed in also available in atomAtom feed format

Disable autorefresh.

Date (UTC) Event
cacti 0.8.8h is outdated by 1.2.5
cacti-spine 0.8.8h is outdated by 1.2.5