Feed for openldap@packages.altlinux.org in ALT Sisyphus

This feed in also available in atomAtom feed format

Disable autorefresh.

Date (UTC) Event
openldap 2.4.48 is outdated by 2.4.49
openldap 2.4.48 is now up to date
openldap 2.4.47 is outdated by 2.4.48
openldap 2.4.47 is now up to date
openldap 2.4.46 is outdated by 2.4.47
openldap 2.4.46 is now up to date