Feed for obadz-nixos@obadz.com in nixpkgs unstable

This feed in also available in atomAtom feed format

Date (UTC) Event
Package spdlog version 1.2.1 is outdated by 1.6
Package google-drive-ocamlfuse version 0.7.0 is outdated by 0.7.1
Package opensmtpd version 6.4.0p2 is outdated by 6.4.0
Package opensmtpd version 6.4.0p1 is outdated by 6.4.0
Package opensmtpd version 6.4.0p1 is up to date
Package pokerth is no longer maintained by obadz-nixos@obadz.com and/or was removed from nixpkgs unstable
Package networkmanager-openvpn-gnome version 1.8.8 is up to date
Package pokerth-client version 1.1.2 is up to date
Package pokerth-server version 1.1.2 is up to date
Package pokerth-client was added to nixpkgs unstable and/or assigned to obadz-nixos@obadz.com
Package pokerth-server was added to nixpkgs unstable and/or assigned to obadz-nixos@obadz.com
Package google-drive-ocamlfuse version 0.7.0 is up to date
Package networkmanager-openvpn-gnome version 1.8.6 is up to date
Package mono version 5.14.0.177 is outdated by 5.16.0.179
Package syscall-limiter version 2017-01-23 is up to date
Package keepass version 2.40 is up to date
Package monodevelop is no longer maintained by obadz-nixos@obadz.com and/or was removed from nixpkgs unstable
Package treesheets version 2018-08-18 is ignored
Package google-drive-ocamlfuse version 0.6.25 is outdated by 0.7.0
Package deedle is no longer maintained by obadz-nixos@obadz.com and/or was removed from nixpkgs unstable
Package paket is no longer maintained by obadz-nixos@obadz.com and/or was removed from nixpkgs unstable
Package newtonsoft.json is no longer maintained by obadz-nixos@obadz.com and/or was removed from nixpkgs unstable
Package networkmanager version 1.12.2 is outdated by 1.14.0
Package spdlog version 1.1.0 is outdated by 1.6
Package keepass version 2.39.1 is outdated by 2.40
Package libircclient version 1.10 is up to date
Package mono version 5.14.0.177 is up to date
Package libircclient version 1.9 is outdated by 1.10
Package tcpflow version 1.4.6 is outdated by 1.5.0
Package syscall-limiter version 2017-01-23 is outdated by 20170123
Package networkmanager version 1.12.2 is up to date
Package networkmanager-l2tp-gnome version 1.2.10 is up to date
Package networkmanager-openvpn-gnome version 1.8.4 is up to date
Package networkmanager-vpnc-gnome version 1.2.6 is up to date
Package zerotier-one version 1.2.12 is up to date
Package zerotier-one version 1.2.10 is outdated by 1.2.12
Package zerotier-one version 1.2.10 is up to date
Package zerotierone is no longer maintained by obadz-nixos@obadz.com and/or was removed from nixpkgs unstable
Package zerotier-one version 1.2.8 is outdated by 1.2.10
Package zerotier-one was added to nixpkgs unstable and/or assigned to obadz-nixos@obadz.com
Package opensmtpd version 6.0.3p1 is up to date
Package zerotierone version 1.2.8 is up to date
Package zerotierone was added to nixpkgs unstable and/or assigned to obadz-nixos@obadz.com
Package tcpflow version 1.4.6 is ignored
Package extcore version 0.8.46 is up to date
Package keepass version 2.39.1 is up to date
Package xqilla version 2.3.4 is up to date
Package xqilla version 2.3.3 is outdated by 2.3.4
Package keepass version 2.39 is outdated by 2.39.1
Package networkmanager version 1.10.6 is outdated by 1.10.8
Package keepass version 2.39 is up to date
Package keepass version 2.38 is outdated by 2.39
Package toxvpn version 2018-04-17 is up to date
Package networkmanager version 1.10.6 is up to date
Package network-manager is no longer maintained by obadz-nixos@obadz.com and/or was removed from nixpkgs unstable
Package networkmanager version 1.10.6 is outdated
Package networkmanager was added to nixpkgs unstable and/or assigned to obadz-nixos@obadz.com