Feed for ntyni@debian.org in Kali Linux Rolling

This feed in also available in atomAtom feed format

Enable autorefresh.

Date (UTC) Event
perl:module-build 0.422900 is ignored
perl:locale-subcountry 2.05 is now up to date
perl:compress-raw-zlib 2.087 is now up to date
perl:json-xs 4.020 is ignored
pkg-perl-tools 0.53 is now up to date
perl:compress-raw-zlib 2.086 is outdated by 2.087
pkg-perl-tools 0.52 is outdated by 0.53
perl:json-xs 4.020 is now up to date
perl:xml-sax 1.02 is now up to date
perl:text-csv-xs 1.39 is now up to date
perl:module-corelist 5.20190720 is now up to date
perl:devel-size 0.83 is now up to date
perl:module-corelist 5.20190620 is outdated by 5.20190720
pkg-perl-tools 0.52 is now up to date
perl:compress-raw-zlib 2.086 is now up to date
pkg-perl-tools 0.51 is outdated by 0.52
perl:module-corelist 5.20190620 is now up to date
perl:xml-sax 1.00 is outdated by 1.02
perl:par-packer 1.047 is outdated by 1.048
perl:devel-size 0.82 is outdated by 0.83
perl 5.28.1 is outdated by 5.28.2
perl:locale-subcountry 2.04 is outdated by 2.05
perl:compress-raw-zlib 2.084 is outdated by 2.086
perl:module-corelist 5.20190220 is outdated by 5.20190320
perl:text-csv-xs 1.38 is outdated by 1.39
pkg-perl-tools 0.51 is now up to date
perl:mail-imapclient 3.42 is now up to date
perl:module-corelist 5.20190220 is now up to date
pkg-perl-tools 0.50 is outdated by 0.51
perl:dbd-sqlite3 1.62 is now up to date
perl:module-corelist 5.20190120 is outdated by 5.20190220
perl:mail-imapclient 3.40 is outdated by 3.41
perl:module-corelist 5.20190120 is now up to date
pkg-perl-tools 0.50 is now up to date
perl:module-corelist 5.20181218 is outdated by 5.20190120
pkg-perl-tools 0.49 is outdated by 0.50
perl:term-readline-gnu 1.36 is now up to date
perl:compress-raw-zlib 2.084 is now up to date
perl:term-readkey 2.38 is now up to date
perl:term-readline-gnu 1.35 is outdated by 1.36
perl:compress-raw-zlib 2.083 is outdated by 2.084
perl:term-readkey 2.37 is outdated by 2.38
perl:compress-raw-zlib 2.083 is now up to date
perl:ur 0.470 is now up to date
perl:text-csv-xs 1.38 is now up to date
perl:ur 0.460 is outdated by 0.470
perl:dbd-sqlite3 1.60 is outdated by 1.62
perl:compress-raw-zlib 2.081 is outdated by 2.083
perl:text-csv-xs 1.37 is outdated by 1.38
perl:crypt-openssl-x509 1.8.12 is outdated by 1.8121.812.0
perl:mail-imapclient 3.40 is now up to date
perl:module-corelist 5.20181218 is now up to date
perl:module-corelist 5.20181130 is outdated by 5.20181218
perl:dbd-sqlite3 1.60 is now up to date
perl:dbd-sqlite3 1.58 is outdated by 1.60
perl:mail-imapclient 3.39 is outdated by 3.40
perl 5.28.1 is now up to date
perl:module-corelist 5.20181130 is now up to date
perl:module-corelist 5.20181120 is outdated by 5.20181130
perl 5.28.0 is outdated by 5.28.1
perl:module-corelist 5.20181120 is now up to date
perl:module-corelist 5.20181020 is outdated by 5.20181120
perl:json-xs 3.040 is outdated by 4.0
alice 0.19 is outdated by 2.4.3
alice 0.19 is now up to date
pkg-perl-tools 0.49 is now up to date
pkg-perl-tools 0.48 is outdated by 0.49
perl 5.28.0 is now up to date
perl:dbi 1.642 is now up to date
perl:dbi 1.641 is outdated by 1.642
perl:module-corelist 5.20181020 is now up to date
perl:module-corelist 5.20180920 is outdated by 5.20181020
perl:moosex-getopt 0.74 is now up to date
perl:text-csv-xs 1.37 is now up to date
perl:text-csv-xs 1.36 is outdated by 1.37
perl:moosex-getopt 0.73 is outdated by 0.74
perl:par-packer 1.047 is now up to date
perl:module-corelist 5.20180920 is now up to date
perl:module-corelist 5.20180820 is outdated by 5.20180920
pkg-perl-tools 0.48 is now up to date
pkg-perl-tools 0.47 is outdated by 0.48
request-tracker4 4.4.3 is now up to date
request-tracker4 4.4.2 is outdated by 4.4.3
pkg-perl-tools 0.47 is now up to date
perl:moosex-getopt 0.72 is outdated by 0.73
pkg-perl-tools 0.46 is outdated by 0.47
perl:module-corelist 5.20180820 is now up to date
perl:module-corelist 5.20180720 is outdated by 5.20180820
perl:moosex-getopt 0.72 is now up to date
pkg-perl-tools 0.46 is now up to date
perl:par-packer 1.045 is outdated by 1.046
perl:getopt-euclid 0.4.5 is outdated by 0.004005
perl:moosex-getopt 0.71 is outdated by 0.72
pkg-perl-tools 0.45 is outdated by 0.46
perl:http-exception 0.04007 is now up to date
perl:module-corelist 5.20180720 is now up to date
perl:module-corelist 5.20180626 is outdated by 5.20180720
perl:http-exception 0.04006 is outdated by 0.04007
perl:module-corelist 5.20180626 is now up to date
perl:text-csv-xs 1.36 is now up to date
perl:devel-size 0.82 is now up to date
perl:module-corelist 5.20180622 is outdated by 5.20180626
perl:text-csv-xs 1.35 is outdated by 1.36
perl:moose 2.2011 is now up to date
perl:module-corelist 5.20180622 is now up to date
perl:par-packer 1.045 is now up to date
perl 5.26.2 is outdated by 5.28.0
perl:devel-size 0.81 is outdated by 0.82
perl:module-corelist 5.20180420 is outdated by 5.20180622
perl 5.26.2 is now up to date
perl:ur 0.460 is now up to date
perl:ur 0.450 is outdated by 0.460
perl 5.26.2 is outdated by 5.28.0.r1
perl:crypt-openssl-x509 1.8.9 is outdated by 1.809
perl 5.26.2 is now up to date
perl:par-packer 1.043 is outdated by 1.044
pkg-perl-tools 0.45 is now up to date
pkg-perl-tools 0.44 is outdated by 0.45
perl:moose 2.2010 is outdated by 2.2011
alice 0.19 is outdated by 2.4.3
alice was added to Kali Linux Rolling and/or assigned to ntyni@debian.org
perl:moosex-multimethods 0.10 is now up to date
perl:moosex-multimethods was added to Kali Linux Rolling and/or assigned to ntyni@debian.org
perl:cgi-application-plugin-messagestack 0.34 is now up to date
perl:html-wikiconverter-markdown 0.06 is now up to date
perl:plack-middleware-cache 0.19 is now up to date
perl:cgi-application-plugin-messagestack was added to Kali Linux Rolling and/or assigned to ntyni@debian.org
perl:html-wikiconverter-markdown was added to Kali Linux Rolling and/or assigned to ntyni@debian.org
perl:plack-middleware-cache was added to Kali Linux Rolling and/or assigned to ntyni@debian.org
perl:tie-hash-regex 1.12 is now up to date