Feed for nijel@debian.org in Ubuntu 18.04

This feed in also available in atomAtom feed format

Enable autorefresh.

Date (UTC) Event
rpm4 is no longer maintained by nijel@debian.org and/or was removed from Ubuntu 18.04
rpm 4.14.1 is outdated by 4.15.0
rpm was added to Ubuntu 18.04 and/or assigned to nijel@debian.org
geeqie 1.4 is outdated by 1.5
sdcv 0.5.2 is now up to date
sdcv 0.5.2 is outdated by 20180211.1633
python:gammu 2.11 is outdated by 2.12
gammu 1.39.0 is outdated by 1.40.0
wlc-weblate 0.8 is outdated by 0.9
python:utidylib 0.3 is outdated by 0.4
osc 0.162.1 is outdated by 0.163.0
rpm4 4.14.1 is outdated by 4.14.2
rpm is no longer maintained by nijel@debian.org and/or was removed from Ubuntu 18.04
rpm4 4.14.1 is now up to date
rpm4 was added to Ubuntu 18.04 and/or assigned to nijel@debian.org
wlc is no longer maintained by nijel@debian.org and/or was removed from Ubuntu 18.04
wlc-weblate 0.8 is now up to date
wlc-weblate was added to Ubuntu 18.04 and/or assigned to nijel@debian.org
osc 0.162.1 is now up to date
osc 0.162.1 is outdated by 1.0.0.2
python:django-taggit 0.22.1 is outdated by 0.22.2
lazygal 0.9.1 is outdated by 0.9.2