Feed for nijel@debian.org in Debian Unstable

This feed in also available in atomAtom feed format

Enable autorefresh.

Date (UTC) Event
rpm4 is no longer maintained by nijel@debian.org and/or was removed from Debian Unstable
rpm 4.14.2.1 is outdated by 4.15.0
rpm was added to Debian Unstable and/or assigned to nijel@debian.org
gammu 1.40.0 is outdated by 1.41.0
rpm4 4.14.2.1 is outdated by 4.15.0
geeqie is no longer maintained by nijel@debian.org and/or was removed from Debian Unstable
numlockx is no longer maintained by nijel@debian.org and/or was removed from Debian Unstable
sdcv 0.5.2 is now up to date
sdcv 0.5.2 is outdated by 20180211.1633
python:django-taggit 0.24.0 is outdated by 1.1.0
osc 0.164.2 is outdated by 0.165.0
ukolovnik is no longer maintained by nijel@debian.org and/or was removed from Debian Unstable
python:gammu 2.12 is now up to date
gammu 1.40.0 is now up to date
python:django-taggit 0.24.0 is now up to date
osc 0.164.2 is now up to date
rpm4 4.14.2.1 is now up to date
wlc-weblate 1.1 is now up to date
gammu 1.39.0 is outdated by 1.40.0
geeqie 1.4git20190121 is outdated by 1.4
osc 0.163.0 is outdated by 0.164.0
geeqie 1.4git20190106 is outdated by 1.4
stardict-tools is no longer maintained by nijel@debian.org and/or was removed from Debian Unstable
python:utidylib 0.5 is now up to date
rpm4 4.14.2 is outdated by 4.14.2.1
geeqie 1.4git20181019 is outdated by 1.4
osc 0.163.0 is now up to date
rpm4 4.14.2 is now up to date
wlc-weblate 0.9 is now up to date
python:utidylib 0.4 is now up to date
libgusb 0.3.0 is now up to date
pyexiv2 is no longer maintained by nijel@debian.org and/or was removed from Debian Unstable
python:pyexiv2 0.3.2 is now up to date
python:pyexiv2 was added to Debian Unstable and/or assigned to nijel@debian.org
lazygal 0.9.3 is now up to date
geeqie 1.4git20180925 is outdated by 1.4
osc 0.162.1 is outdated by 0.163.0
rpm4 4.14.1 is outdated by 4.14.2
geeqie 1.4git20180820 is outdated by 1.4
geeqie 1.4git20180815 is outdated by 1.4
rpm is no longer maintained by nijel@debian.org and/or was removed from Debian Unstable
rpm4 4.14.1 is now up to date
rpm4 was added to Debian Unstable and/or assigned to nijel@debian.org
wlc is no longer maintained by nijel@debian.org and/or was removed from Debian Unstable
wlc-weblate 0.8 is now up to date
wlc-weblate was added to Debian Unstable and/or assigned to nijel@debian.org
osc 0.162.1 is now up to date
osc 0.162.1 is outdated by 1.0.0.2
python:django-taggit 0.22.1 is outdated by 0.22.2
lazygal 0.9.2 is now up to date