Feed for msp@debian.org in Raspbian Oldstable

This feed in also available in atomAtom feed format

Enable autorefresh.

Date (UTC) Event
atanks is no longer maintained by msp@debian.org and/or was removed from Raspbian Oldstable
bing is no longer maintained by msp@debian.org and/or was removed from Raspbian Oldstable
ipcheck is no longer maintained by msp@debian.org and/or was removed from Raspbian Oldstable
knemo is no longer maintained by msp@debian.org and/or was removed from Raspbian Oldstable
linphone is no longer maintained by msp@debian.org and/or was removed from Raspbian Oldstable
mp3rename is no longer maintained by msp@debian.org and/or was removed from Raspbian Oldstable
openh323 is no longer maintained by msp@debian.org and/or was removed from Raspbian Oldstable
pwlib is no longer maintained by msp@debian.org and/or was removed from Raspbian Oldstable
smstools is no longer maintained by msp@debian.org and/or was removed from Raspbian Oldstable
twolame is no longer maintained by msp@debian.org and/or was removed from Raspbian Oldstable
yate is no longer maintained by msp@debian.org and/or was removed from Raspbian Oldstable
alkimia 5.0.0 is outdated by 8.0.1
asterisk 13.14.1 is outdated by 16.4.1
basket 2.10beta.git20160425 is outdated by 2.49b
belle-sip 1.4.1 is outdated by 1.6.3
bluedevil 5.8.4 is outdated by 5.16.3
bzrtp 1.0.2 is outdated by 1.0.6
dahdi-firmware 2.11.1 is outdated by 2.11.1.0.20170917
dahdi-linux 2.11.1 is outdated by 3.0.0
dahdi-tools 2.11.1 is outdated by 3.0.0
digikam 5.3.0 is outdated by 6.16.1.0
exiv2 0.25 is outdated by 0.27.1
hplip 3.16.11 is outdated by 3.19.6
icemon 3.0.1 is outdated by 3.2.0
k3b 2.0.3a is outdated by 19.04.3
kaffeine 2.0.5 is outdated by 2.0.18
kid3 3.4.4 is outdated by 3.7.1
kmymoney 4.8.0 is outdated by 5.0.5
kphotoalbum 4.7.2 is outdated by 5.5
kradio4 4.0.8git20170124 is outdated by 4.0.8
kraft 0.59 is outdated by 0.82
krusader 2.5.0 is outdated by 2.7.1
ktp-accounts-kcm 15.08.3 is outdated by 19.04.3
ktp-approver 15.08.3 is outdated by 19.04.3
ktp-auth-handler 15.08.3 is outdated by 19.04.3
ktp-call-ui 0.9.0git20151115 is outdated by 19.04.3
ktp-common-internals 15.08.3 is outdated by 19.04.3
ktp-contact-list 15.08.3 is outdated by 19.04.3
ktp-contact-runner 15.08.3 is outdated by 19.04.3
ktp-desktop-applets 15.08.3 is outdated by 19.04.3
ktp-filetransfer-handler 15.08.3 is outdated by 19.04.3
ktp-kded-integration-module 15.08.3 is outdated by 19.04.3
ktp-send-file 15.08.3 is outdated by 19.04.3
ktp-text-ui 15.08.3 is outdated by 19.04.3
kwave 0.9.2 is outdated by 19.04.3
partitionmanager 3.0.0 is outdated by 4.0.0
portaudio 19.6.0 is outdated by 190600-20161030190600.20161030190600_20161030
ptlib 2.10.11 is outdated by 2.16.2
radcli 1.2.6 is outdated by 1.2.11
rsibreak 0.12.5 is outdated by 0.12.10
skanlite 2.0.1 is outdated by 2.1.0.1
skrooge 2.7.0 is outdated by 2.20.0
soundkonverter 2.2.2 is outdated by 3.0.1
asterisk-chan-capi 1.1.6 is now up to date
audex 0.79 is now up to date
ctemplate 2.3 is now up to date
lensfun 0.3.2 is now up to date
libss7 2.0.0 is now up to date
stun 0.97 is now up to date
asterisk-chan-capi was added to Raspbian Oldstable and/or assigned to msp@debian.org
bzrtp was added to Raspbian Oldstable and/or assigned to msp@debian.org
radcli was added to Raspbian Oldstable and/or assigned to msp@debian.org
libccrtp is no longer maintained by msp@debian.org and/or was removed from Raspbian Oldstable
libcommoncpp2 is no longer maintained by msp@debian.org and/or was removed from Raspbian Oldstable
ccrtp 2.0.9 is outdated by 2.1.2
commoncpp2 1.8.1 is now up to date
ccrtp was added to Raspbian Oldstable and/or assigned to msp@debian.org
commoncpp2 was added to Raspbian Oldstable and/or assigned to msp@debian.org
icecc is no longer maintained by msp@debian.org and/or was removed from Raspbian Oldstable
icecream 1.0.1 is outdated by 1.2
icecream was added to Raspbian Oldstable and/or assigned to msp@debian.org
icecc 1.0.1 is now up to date
icecc-monitor is no longer maintained by msp@debian.org and/or was removed from Raspbian Oldstable
icemon 2.9.90git20140222 is outdated by 3.2.0
icemon was added to Raspbian Oldstable and/or assigned to msp@debian.org
digikam-doc 1.2svn1134171 is now up to date
kvirc 4.2.0 is outdated by 5.0.0
kvirc 4.2.0 is now up to date
spandsp 0.0.6 is now up to date
kvirc 4.2.0 is outdated by 20180605_8db6192
qtemu 1.0.5 is now up to date
spandsp 0.0.6 is outdated by 0.0.6.20180108
kile 2.1.3 is now up to date