Feed for mlang@debian.org in Debian Stable

This feed in also available in atomAtom feed format

Enable autorefresh.

Date (UTC) Event
accerciser is no longer maintained by mlang@debian.org and/or was removed from Debian Stable
at-spi2-atk is no longer maintained by mlang@debian.org and/or was removed from Debian Stable
atk is no longer maintained by mlang@debian.org and/or was removed from Debian Stable
eflite is no longer maintained by mlang@debian.org and/or was removed from Debian Stable
espeak is no longer maintained by mlang@debian.org and/or was removed from Debian Stable
espeakedit is no longer maintained by mlang@debian.org and/or was removed from Debian Stable
gnome-speech is no longer maintained by mlang@debian.org and/or was removed from Debian Stable
gtkmm2 is no longer maintained by mlang@debian.org and/or was removed from Debian Stable
speakup is no longer maintained by mlang@debian.org and/or was removed from Debian Stable
tint-tetris is no longer maintained by mlang@debian.org and/or was removed from Debian Stable
yasr is no longer maintained by mlang@debian.org and/or was removed from Debian Stable
tint-tetris 0.04 is outdated by 0.05
espeak 1.48.04 is now up to date
accerciser 3.22.0 is outdated by 3.32.0
tint is no longer maintained by mlang@debian.org and/or was removed from Debian Stable
tint-tetris 0.04nmu1 is outdated by 0.05
tint-tetris was added to Debian Stable and/or assigned to mlang@debian.org
accerciser 3.22.0 is now up to date
accerciser 3.22.0 is outdated by 3.31.4
gtkmm2.4 is no longer maintained by mlang@debian.org and/or was removed from Debian Stable
gtkmm2 2.24.5 is now up to date
gtkmm2 was added to Debian Stable and/or assigned to mlang@debian.org
espeak 1.48.04 is outdated by 1.49.2
gnome-speech 0.4.25 is now up to date
gtkmm2 is no longer maintained by mlang@debian.org and/or was removed from Debian Stable
gtkmm2.4 2.24.5 is now up to date
gtkmm2.4 was added to Debian Stable and/or assigned to mlang@debian.org
espeak 1.48.04 is now up to date