Feed for mehdi@debian.org in Debian Testing

This feed in also available in atomAtom feed format

Enable autorefresh.

Date (UTC) Event
singularity-container 3.1.1 is outdated by 3.2.1
singularity-container was added to Debian Testing and/or assigned to mehdi@debian.org
menhir 20181113 is outdated by 20190626
singularity-container is no longer maintained by mehdi@debian.org and/or was removed from Debian Testing
ocaml:xml-light 2.4 is now up to date
infiniband-diags 2.1.0 is outdated by 2.2.0
pgocaml 2.3 is outdated by 3.2
ibsim 0.7 is outdated by 0.8
opensm 3.3.21 is outdated by 3.3.22
ocaml:zarith 1.7 is outdated by 1.8
camlimages 4.2.6 is now up to date
frama-c 20171101 is now up to date
opam 2.0.3 is outdated by 2.0.4
slurm-wlm 18.08.5.2 is outdated by 18.08.6.2
ocaml:uutf 1.0.1 is outdated by 1.0.2
slurm-wlm 18.08.5.2 is now up to date
why is no longer maintained by mehdi@debian.org and/or was removed from Debian Testing
singularity-container 3.0.3 is outdated by 3.1.0
alt-ergo 2.0.0 is outdated by 2.3.0
mstflint 4.11.0 is outdated by 4.11.0.3
singularity-container 3.0.3 is now up to date
mstflint 4.11.0 is now up to date
opam 2.0.3 is now up to date
libfabric 1.6.2 is outdated by 1.7.0
why 2.40 is outdated by 2.41
camlimages 4.2.6 is outdated by 5.0.0
libfabric 1.6.2 is now up to date
ocamlgraph 1.8.8 is now up to date
opensm 3.3.21 is now up to date
opam 2.0.1 is outdated by 2.0.2
singularity-container 2.6.1 is outdated by 3.0.0
parmap 1.0rc10 is now up to date
parmap 1.0rc9 is outdated
menhir 20181113 is now up to date
ocaml:bjack 0.1.4 is outdated by 0.1.5
ocaml:mad 0.4.4 is outdated by 0.4.6
ocaml:bjack 0.1.4 is now up to date
ocaml:mad 0.4.4 is now up to date
slurm-wlm 18.08.3 is outdated by 18.08.3.1
slurm-wlm 18.08.2 is outdated by 18.08.3.1
opam 2.0.0 is outdated by 2.0.1
opam 2.0.0 is now up to date
opam 2.0.0 is outdated by 2.0.1
libfabric 1.6.1 is outdated by 1.6.2
slurm-llnl is no longer maintained by mehdi@debian.org and/or was removed from Debian Testing
slurm-wlm 17.11.9 is outdated by 18.08.1.1
slurm-wlm was added to Debian Testing and/or assigned to mehdi@debian.org
opensm 3.3.20 is outdated by 3.3.21
calendar 2.04 is now up to date
opam 2.0.0 is now up to date
ocaml:re 1.7.3 is outdated by 1.8.0
slurm-llnl 17.11.9 is outdated by 17.11.9.1
infiniband-diags 2.1.0 is now up to date
infiniband-diags 2.0.0 is outdated by 2.1.0
slurm-llnl 17.11.8 is outdated by 17.11.8.1
menhir 20180530 is outdated by 20180703
singularity-container 2.5.2 is outdated by 2.5.99
singularity-container 2.5.2 is now up to date
singularity-container 2.5.2 is outdated by 2.5.99
singularity-container 2.5.2 is now up to date
singularity-container 2.5.2 is outdated by 2.5.99
findlib 1.7.3 is outdated by 1.8.0
frama-c 20171101 is outdated by 20180501
singularity-container 2.5.2 is now up to date
singularity-container 2.5.1 is outdated by 2.5.2
libfabric 1.6.1 is now up to date
opam 1.2.2 is outdated by 1.3.1
slurm-llnl 17.11.7 is outdated by 17.11.7.1
ben 0.8.2 is now up to date
ocaml:re 1.7.3 is now up to date
opam was added to Debian Testing and/or assigned to mehdi@debian.org
ben 0.8.0 is outdated by 0.8.2
menhir 20171222 is outdated by 20180528
ben 0.8.0 is now up to date
dochelp 0.1.7 is now up to date
jsonm 1.0.1 is now up to date
ocaml:uutf 1.0.1 is now up to date
parmap 1.0rc9 is now up to date
xmlm 1.3.0 is now up to date
opam is no longer maintained by mehdi@debian.org and/or was removed from Debian Testing
slurm-llnl 17.11.6 is outdated by 17.11.6.1
slurm-llnl was added to Debian Testing and/or assigned to mehdi@debian.org
cmdliner 1.0.2 is now up to date
ben 0.7.7 is outdated by 0.8.0
dochelp 0.1.6 is outdated by 0.1.7
slurm-llnl is no longer maintained by mehdi@debian.org and/or was removed from Debian Testing
frama-c 20171101 is now up to date
why 2.40 is now up to date
ledit 2.04 is now up to date
ocaml:extunix 0.1.6 is now up to date
ocaml:zarith 1.7 is now up to date
ocurl 0.8.1 is now up to date
pgocaml 2.3 is now up to date
parmap 1.0rc8 is outdated
xmlm 1.2.0 is outdated by 1.3.0
singularity-container 2.5.1 is now up to date
singularity-container 2.5.0 is outdated
singularity-container 2.5.0 is now up to date
singularity-container 2.4.6 is outdated