Feed for mbanck@debian.org in Ubuntu 18.04

This feed in also available in atomAtom feed format

Enable autorefresh.

Date (UTC) Event
opsin 2.3.1 is outdated by 2.4.0
cdiff 1.0 is outdated by 1.1
gelemental 1.2.0 is outdated by 2.0.0
cdiff 1.0 is now up to date
espresso is no longer maintained by mbanck@debian.org and/or was removed from Ubuntu 18.04
quantum-espresso 6.0 is outdated by 6.4
quantum-espresso was added to Ubuntu 18.04 and/or assigned to mbanck@debian.org
votca-csg 1.4.1 is outdated by 1.5
votca-tools 1.4.1 is outdated by 1.5
debichem 0.0.6 is outdated by 0.0.7
indigo 1.1.12 is outdated by 1.2.3
elkcode 4.0.15 is outdated by 5.2.14
armci-mpi 0.0git20160222 is outdated by 0.0git20180917
mpqc3 is no longer maintained by mbanck@debian.org and/or was removed from Ubuntu 18.04
mopac7 1.15 is outdated by 7.0
madness 0.10.1 is now up to date
psi4 1.1 is outdated by 1.2.1
crosshurd 1.7.51 is outdated by 1.7.52
postgresql-debversion 1.1 is outdated by 1.1.1
espresso 6.0 is outdated by 6.3
madness 0.10.1 is outdated by 0.10.1.20180823
cp2k 5.1 is outdated by 6.1
cp2k 5.1 is now up to date
cp2k 5.1 is outdated by 6.1
cp2k 5.1 is now up to date
cp2k 5.1 is outdated by 6.1
ergo 3.5 is outdated by 3.7
bagel 1.1.0 is outdated by 1.1.1
cclib 1.3.1 is outdated