Feed for maxy@debian.org in Ubuntu 16.04

This feed in also available in atomAtom feed format

Enable autorefresh.

Date (UTC) Event
polkit-qt-1 0.112.0 is outdated by 0.113.0
spectacle is no longer maintained by maxy@debian.org and/or was removed from Ubuntu 16.04
spectacle-kde 15.12.3 is outdated by 19.04.3
spectacle-kde was added to Ubuntu 16.04 and/or assigned to maxy@debian.org
libkf5kface 15.12.1 is now up to date
kde-baseapps is no longer maintained by maxy@debian.org and/or was removed from Ubuntu 16.04
polkit-qt-1 0.112.0 is now up to date
polkit-qt-1 0.112.0 is outdated by 1-0.112.0
kfilemetadata-kf5 is no longer maintained by maxy@debian.org and/or was removed from Ubuntu 16.04
kfilemetadata 5.18.0 is outdated by 5.53.0
kactivities-kf5 is no longer maintained by maxy@debian.org and/or was removed from Ubuntu 16.04
kdnssd-kf5 is no longer maintained by maxy@debian.org and/or was removed from Ubuntu 16.04
kactivities 5.18.0 is outdated by 5.53.0
kdnssd 5.18.0 is outdated by 5.53.0
kdnssd was added to Ubuntu 16.04 and/or assigned to maxy@debian.org
oxygen-icons5 is no longer maintained by maxy@debian.org and/or was removed from Ubuntu 16.04
oxygen-icons 5.18.0 is outdated by 5.53.0
oxygen-icons was added to Ubuntu 16.04 and/or assigned to maxy@debian.org
akonadi1 is no longer maintained by maxy@debian.org and/or was removed from Ubuntu 16.04
libkmahjongg 14.12.3 is outdated by 18.08.1
libkdegames4 is no longer maintained by maxy@debian.org and/or was removed from Ubuntu 16.04
libkf5kmahjongg is no longer maintained by maxy@debian.org and/or was removed from Ubuntu 16.04
libkmahjongg 15.12.3 is outdated by 18.08.1
libkmahjongg4 is no longer maintained by maxy@debian.org and/or was removed from Ubuntu 16.04
libkmahjongg 14.12.3 is outdated by 18.08.1
libkmahjongg was added to Ubuntu 16.04 and/or assigned to maxy@debian.org
kde-spectacle is no longer maintained by maxy@debian.org and/or was removed from Ubuntu 16.04
spectacle 15.12.3 is outdated by 18.08.1
spectacle was added to Ubuntu 16.04 and/or assigned to maxy@debian.org
grantlee5 is no longer maintained by maxy@debian.org and/or was removed from Ubuntu 16.04
grantlee 5.0.0 is outdated by 5.1.0
grantlee-qt4 0.5.1 is now up to date
grantlee-qt4 was added to Ubuntu 16.04 and/or assigned to maxy@debian.org