Feed for maxy@debian.org in Debian Oldstable

This feed in also available in atomAtom feed format

Enable autorefresh.

Date (UTC) Event
polkit-qt-1 0.112.0 is outdated by 0.113.0
spectacle is no longer maintained by maxy@debian.org and/or was removed from Debian Oldstable
spectacle-kde 16.08.3 is outdated by 19.04.3
spectacle-kde was added to Debian Oldstable and/or assigned to maxy@debian.org
amor is no longer maintained by maxy@debian.org and/or was removed from Debian Oldstable
kde-base-artwork is no longer maintained by maxy@debian.org and/or was removed from Debian Oldstable
kde-workspace is no longer maintained by maxy@debian.org and/or was removed from Debian Oldstable
kdegraphics-strigi-analyzer is no longer maintained by maxy@debian.org and/or was removed from Debian Oldstable
kdenetwork-strigi-analyzers is no longer maintained by maxy@debian.org and/or was removed from Debian Oldstable
kdesdk-strigi-analyzers is no longer maintained by maxy@debian.org and/or was removed from Debian Oldstable
korundum is no longer maintained by maxy@debian.org and/or was removed from Debian Oldstable
ksnapshot is no longer maintained by maxy@debian.org and/or was removed from Debian Oldstable
ktux is no longer maintained by maxy@debian.org and/or was removed from Debian Oldstable
libkdeedu is no longer maintained by maxy@debian.org and/or was removed from Debian Oldstable
libkipi is no longer maintained by maxy@debian.org and/or was removed from Debian Oldstable
libmm-qt is no longer maintained by maxy@debian.org and/or was removed from Debian Oldstable
libnm-qt is no longer maintained by maxy@debian.org and/or was removed from Debian Oldstable
libusbtc08 is no longer maintained by maxy@debian.org and/or was removed from Debian Oldstable
mplayerthumbs is no longer maintained by maxy@debian.org and/or was removed from Debian Oldstable
nepomuk-core is no longer maintained by maxy@debian.org and/or was removed from Debian Oldstable
nepomuk-widgets is no longer maintained by maxy@debian.org and/or was removed from Debian Oldstable
redshift-plasmoid is no longer maintained by maxy@debian.org and/or was removed from Debian Oldstable
smokekde is no longer maintained by maxy@debian.org and/or was removed from Debian Oldstable
sshfp is no longer maintained by maxy@debian.org and/or was removed from Debian Oldstable
strigi is no longer maintained by maxy@debian.org and/or was removed from Debian Oldstable
superkaramba is no longer maintained by maxy@debian.org and/or was removed from Debian Oldstable
usbtc08-python is no longer maintained by maxy@debian.org and/or was removed from Debian Oldstable
virtuoso is no longer maintained by maxy@debian.org and/or was removed from Debian Oldstable
gimp-texturize is no longer maintained by maxy@debian.org and/or was removed from Debian Oldstable
akonadi 16.04.3 is outdated by 19.04.2
akonadi-calendar 16.04.2 is outdated by 19.04.2
akonadi-search 16.04.3 is outdated by 19.04.2
analitza 16.08.3 is outdated by 19.04.2
ark 16.08.3 is outdated by 19.04.2
artikulate 16.08.3 is outdated by 19.04.2
attica 5.28.0 is outdated by 5.59.0
audiocd-kio 16.08.3 is outdated by 19.04.2
backup-manager 0.7.12 is outdated by 0.7.14
baloo 5.28.0 is outdated by 5.59.0
baloo-widgets 16.04.0 is outdated by 19.04.2
blinken 16.08.2 is outdated by 19.04.2
bluedevil 5.8.4 is outdated by 5.16.2
bluez-qt 5.28.0 is outdated by 5.59.0
bomber 16.08.1 is outdated by 19.04.2
bovo 16.08.1 is outdated by 19.04.2
breeze 5.8.5 is outdated by 5.16.2
breeze-gtk 5.8.4 is outdated by 5.16.2
breeze-icons 5.28.0 is outdated by 5.59.0
calendarsupport 16.04.2 is outdated by 19.04.2
calligra 2.9.11 is outdated by 3.1.0
calligra-l10n 2.9.11 is outdated by 3.1.0
cantor 16.08.3 is outdated by 19.04.2
cervisia 16.08.2 is outdated by 19.04.2
cinnamon 3.2.7 is outdated by 4.2.0
cinnamon-control-center 3.2.1 is outdated by 4.2.0
cinnamon-desktop 3.2.4 is outdated by 4.2.0
cinnamon-desktop-environment 3.2 is outdated by 3.8
cinnamon-menus 3.2.0 is outdated by 4.2.0
cinnamon-screensaver 3.2.13 is outdated by 4.2.0
cinnamon-session 3.2.0 is outdated by 4.2.1
cinnamon-settings-daemon 3.2.1 is outdated by 4.2.0
cinnamon-translations 3.2.2 is outdated by 4.2.0
cjs 3.2.0 is outdated by 4.2.0
debconf-kde 1.0.2 is outdated by 1.0.3
dolphin 16.08.3 is outdated by 19.04.2
dolphin-plugins 16.08.3 is outdated by 19.04.2
dragon-player 16.08.3 is outdated by 19.04.2
encuentro 4.0 is outdated by 5.0
eventviews 16.04.2 is outdated by 19.04.2
extra-cmake-modules 5.28.0 is outdated by 5.59.0
ffmpegthumbs 16.08.3 is outdated by 19.04.2
filelight 16.08.3 is outdated by 19.04.2
fotoxx 16.11.1 is outdated by 19.12
frameworkintegration 5.28.0 is outdated by 5.59.0
git-hub 0.11.0 is outdated by 1.0.3
gpgmepp 16.04.3 is outdated by 16.08.3
granatier 16.08.1 is outdated by 19.04.2
grantleetheme 16.04.3 is outdated by 19.04.2
gwenview 16.08.3 is outdated by 19.04.2
incidenceeditor 16.04.2 is outdated by 19.04.2
iso-flags-svg 1.0.1 is outdated by 1.0.2
isodate 0.5.4 is outdated by 0.6.0
jovie 16.08.0 is outdated by 17.08.3
juk 16.08.3 is outdated by 19.04.2
kaccessible 16.08.0 is outdated by 17.08.3
kaccounts-providers 16.08.3 is outdated by 19.04.2
kactivities 5.28.0 is outdated by 5.59.0
kactivities-stats 5.28.0 is outdated by 5.59.0
kactivitymanagerd 5.8.4 is outdated by 5.16.2
kajongg 16.08.3 is outdated by 19.04.2
kalarmcal 16.04.2 is outdated by 19.04.2
kalgebra 16.08.3 is outdated by 19.04.2
kalzium 16.08.3 is outdated by 19.04.2
kamera 16.08.3 is outdated by 19.04.2
kamoso 3.2.1 is outdated by 19.04.2
kanagram 16.08.3 is outdated by 19.04.2
kapidox 5.28.0 is outdated by 5.59.0
kapman 16.08.1 is outdated by 19.04.2
kapptemplate 16.08.3 is outdated by 19.04.2
karchive 5.28.0 is outdated by 5.59.0
kate 16.08.3 is outdated by 19.04.2
katomic 16.08.1 is outdated by 19.04.2
kauth 5.28.0 is outdated by 5.59.0
kblackbox 16.08.2 is outdated by 19.04.2
kblocks 16.08.1 is outdated by 19.04.2
kblog 16.04.2 is outdated by 19.04.2
kbookmarks 5.28.0 is outdated by 5.59.0
kbounce 16.08.0 is outdated by 19.04.2
kbreakout 16.08.3 is outdated by 19.04.2
kbruch 16.08.3 is outdated by 19.04.2
kcachegrind 16.08.3 is outdated by 19.04.2
kcalc 16.08.3 is outdated by 19.04.2
kcalcore 16.04.2 is outdated by 19.04.2
kcalutils 16.04.3 is outdated by 19.04.2
kcharselect 16.08.0 is outdated by 19.04.2
kcmutils 5.28.0 is outdated by 5.59.0
kcodecs 5.28.0 is outdated by 5.59.0
kcolorchooser 16.08.3 is outdated by 19.04.2
kcompletion 5.28.0 is outdated by 5.59.0
kconfig 5.28.0 is outdated by 5.59.0
kconfigwidgets 5.28.0 is outdated by 5.59.0
kcontacts 16.04.2 is outdated by 19.04.2
kcoreaddons 5.28.0 is outdated by 5.59.0
kcrash 5.28.0 is outdated by 5.59.0
kcron 16.08.0 is outdated by 19.04.2
kdbusaddons 5.28.0 is outdated by 5.59.0
kde-cli-tools 5.8.4 is outdated by 5.16.2
kde-dev-scripts 16.08.0 is outdated by 19.04.2
kde-dev-utils 16.08.0 is outdated by 19.04.2
kde-gtk-config 5.8.6 is outdated by 5.16.2
kde-l10n 16.04.3 is outdated by 17.08.3
kde-runtime 16.08.3 is outdated by 17.08.3
kde-wallpapers 15.04.2 is outdated by 15.08.3
kde4libs 4.14.26 is outdated by 4.14.38
kdebugsettings 16.08.3 is outdated by 19.04.2
kdeclarative 5.28.0 is outdated by 5.59.0
kdecoration 5.8.4 is outdated by 5.16.2
kded 5.28.0 is outdated by 5.59.0
kdeedu-data 16.08.0 is outdated by 19.04.2
kdegraphics-mobipocket 16.08.0 is outdated by 19.04.2
kdegraphics-thumbnailers 16.08.2 is outdated by 19.04.2
kdelibs4support 5.28.0 is outdated by 5.59.0
kdenetwork-filesharing 16.08.2 is outdated by 19.04.2
kdepim 16.04.3 is outdated by 19.04.2
kdepim-addons 16.04.3 is outdated by 19.04.2
kdepim-apps-libs 16.04.2 is outdated by 19.04.2
kdepim-runtime 16.04.2 is outdated by 19.04.2
kdepimlibs 4.14.10 is outdated by 15.12.3
kdeplasma-addons 5.8.5 is outdated by 5.16.2
kdesdk-kioslaves 16.04.0 is outdated by 19.04.2
kdesdk-thumbnailers 16.08.0 is outdated by 19.04.2
kdesignerplugin 5.28.0 is outdated by 5.59.0
kdesu 5.28.0 is outdated by 5.59.0
kdewebdev 16.04.3 is outdated by 16.12.0
kdewebkit 5.28.0 is outdated by 5.59.0
kdf 16.08.3 is outdated by 19.04.2
kdiamond 16.08.0 is outdated by 19.04.2
kdnssd 5.28.0 is outdated by 5.59.0
kdoctools 5.28.0 is outdated by 5.59.0
kemoticons 5.28.0 is outdated by 5.59.0
kfilemetadata 5.28.0 is outdated by 5.59.0
kfloppy 16.04.0 is outdated by 19.04.2
kfourinline 16.08.0 is outdated by 19.04.2
kgamma 5.8.4 is outdated by 5.16.2
kgeography 16.08.0 is outdated by 19.04.2
kget 16.08.0 is outdated by 19.04.2
kglobalaccel 5.28.0 is outdated by 5.59.0
kgoldrunner 16.08.0 is outdated by 19.04.2
kgpg 16.08.3 is outdated by 19.04.2
kguiaddons 5.28.0 is outdated by 5.59.0
khangman 16.08.3 is outdated by 19.04.2
khelpcenter 16.08.3 is outdated by 19.04.2
kholidays 16.04.2 is outdated by 5.59.0
khotkeys 5.8.6 is outdated by 5.16.2
khtml 5.28.0 is outdated by 5.59.0
ki18n 5.28.0 is outdated by 5.59.0
kiconthemes 5.28.0 is outdated by 5.59.0
kidentitymanagement 16.04.2 is outdated by 19.04.2
kidletime 5.28.0 is outdated by 5.59.0
kig 16.08.3 is outdated by 19.04.2
kigo 16.04.0 is outdated by 19.04.2
killbots 16.08.0 is outdated by 19.04.2
kimageformats 5.28.0 is outdated by 5.59.0
kimap 16.04.2 is outdated by 19.04.2
kinfocenter 5.8.4 is outdated by 5.16.2
kinit 5.28.0 is outdated by 5.59.0
kio 5.28.0 is outdated by 5.59.0
kio-extras 16.08.3 is outdated by 19.04.2
kirigami 1.1.0 is outdated by 5.59.0
kiriki 16.08.1 is outdated by 19.04.2
kitemmodels 5.28.0 is outdated by 5.59.0
kitemviews 5.28.0 is outdated by 5.59.0
kiten 16.08.3 is outdated by 19.04.2
kjobwidgets 5.28.0 is outdated by 5.59.0
kjots 5.0.1 is outdated by 5.0.2
kjs 5.28.0 is outdated by 5.59.0
kjsembed 5.28.0 is outdated by 5.59.0
kjumpingcube 16.08.0 is outdated by 19.04.2
kldap 16.04.2 is outdated by 19.04.2
kleopatra 16.04.2 is outdated by 19.04.2
klettres 16.08.3 is outdated by 19.04.2
klickety 16.08.1 is outdated by 19.04.2
klines 16.08.0 is outdated by 19.04.2
kmag 16.08.0 is outdated by 19.04.2
kmahjongg 16.08.1 is outdated by 19.04.2
kmailtransport 16.04.2 is outdated by 19.04.2
kmbox 16.04.2 is outdated by 19.04.2
kmediaplayer 5.28.0 is outdated by 5.59.0
kmenuedit 5.8.4 is outdated by 5.16.2
kmime 16.04.2 is outdated by 19.04.2
kmines 16.08.3 is outdated by 19.04.2
kmix 16.08.0 is outdated by 19.04.2
kmousetool 16.08.0 is outdated by 19.04.2
kmouth 16.08.0 is outdated by 19.04.2
kmplot 16.08.3 is outdated by 19.04.2
knavalbattle 16.08.0 is outdated by 19.04.2
knetwalk 16.08.0 is outdated by 19.04.2
knewstuff 5.28.0 is outdated by 5.59.0
knotifications 5.28.0 is outdated by 5.59.0
knotifyconfig 5.28.0 is outdated by 5.59.0
kolf 16.04.0 is outdated by 19.04.2
kollision 16.08.1 is outdated by 19.04.2
kolourpaint 16.08.3 is outdated by 19.04.2
kompare 16.08.0 is outdated by 19.04.2
konquest 16.08.0 is outdated by 19.04.2
konsole 16.12.0 is outdated by 19.04.2
kontactinterface 16.04.2 is outdated by 19.04.2
kopete 16.08.1 is outdated by 19.04.2
kpackage 5.28.1 is outdated by 5.59.0
kparts 5.28.0 is outdated by 5.59.0
kpat 16.08.1 is outdated by 19.04.2
kpeople 5.28.0 is outdated by 5.59.0
kpimtextedit 16.04.2 is outdated by 19.04.2
kplotting 5.28.0 is outdated by 5.59.0
kppp 16.08.0 is outdated by 17.08.3
kpty 5.28.0 is outdated by 5.59.0
kqtquickcharts 16.08.0 is outdated by 19.04.2
krdc 16.08.3 is outdated by 19.04.2
kremotecontrol 16.08.3 is outdated by 17.08.3
kreversi 16.08.0 is outdated by 19.04.2
krfb 16.08.3 is outdated by 19.04.2
kross 5.28.0 is outdated by 5.59.0
kross-interpreters 16.08.0 is outdated by 19.04.2
kruler 16.08.2 is outdated by 19.04.2
krunner 5.28.0 is outdated by 5.59.0
krusader 2.5.0 is outdated by 2.7.1
ksaneplugin 16.08.0 is outdated by 17.08.3
kscd 16.08.1 is outdated by 17.08.3
kscreen 5.8.5 is outdated by 5.16.2
kscreenlocker 5.8.6 is outdated by 5.16.2
kservice 5.28.0 is outdated by 5.59.0
kshisen 16.08.1 is outdated by 19.04.2
ksirk 16.04.0 is outdated by 19.04.2
ksnakeduel 16.04.0 is outdated by 19.04.2
kspaceduel 16.08.0 is outdated by 19.04.2
ksquares 16.08.0 is outdated by 19.04.2
ksshaskpass 5.8.4 is outdated by 5.16.2
kstars 16.08.3 is outdated by 3.3.2
ksudoku 16.08.2 is outdated by 19.04.2
ksyntax-highlighting 5.28.0 is outdated by 5.59.0
ksysguard 5.8.6 is outdated by 5.16.2
ksystemlog 16.08.3 is outdated by 19.04.2
kteatime 16.08.1 is outdated by 19.04.2
ktexteditor 5.28.0 is outdated by 5.59.0
ktextwidgets 5.28.0 is outdated by 5.59.0
ktimer 16.08.0 is outdated by 19.04.2
ktnef 16.04.2 is outdated by 19.04.2
ktouch 16.08.3 is outdated by 19.04.2
ktuberling 16.08.0 is outdated by 19.04.2
kturtle 16.08.3 is outdated by 19.04.2
kubrick 16.08.0 is outdated by 19.04.2
kunitconversion 5.28.0 is outdated by 5.59.0
kuser 16.08.0 is outdated by 16.08.3
kwallet 5.28.0 is outdated by 5.59.0
kwallet-pam 5.8.4 is outdated by 5.16.2
kwalletmanager 16.08.3 is outdated by 19.04.2
kwayland 5.28.0 is outdated by 5.59.0
kwayland-integration 5.8.4 is outdated by 5.16.2
kwidgetsaddons 5.28.0 is outdated by 5.59.0
kwin 5.8.6 is outdated by 5.16.2
kwindowsystem 5.28.0 is outdated by 5.59.0
kwordquiz 16.08.3 is outdated by 19.04.2
kwrited 5.8.4 is outdated by 5.16.2
kxmlgui 5.28.0 is outdated by 5.59.0
kxmlrpcclient 5.28.0 is outdated by 5.59.0
libaccounts-glib 1.21 is outdated by 1.24
libaccounts-qt 1.13 is outdated by 1.15
libindi 1.2.0 is outdated by 1.7.9
libkcddb 16.08.3 is outdated by 19.04.2
libkcompactdisc 16.04.0 is outdated by 19.04.2
libkdcraw 15.08.0 is outdated by 19.04.2
libkdegames 16.08.3 is outdated by 19.04.2
libkdepim 16.04.2 is outdated by 19.04.2
libkeduvocdocument 16.08.0 is outdated by 19.04.2
libkexiv2 15.04.3 is outdated by 19.04.2
libkf5gravatar 16.04.2 is outdated by 19.04.2
libkf5kdcraw 16.04.0 is outdated by 19.04.2
libkf5kexiv2 16.04.0 is outdated by 19.04.2
libkf5kface 15.12.0 is outdated by 15.12.1
libkf5kgeomap 16.08.0 is outdated by 19.04.2
libkf5kipi 16.08.2 is outdated by 19.04.2
libkf5ksieve 16.04.3 is outdated by 19.04.2
libkf5sane 16.08.0 is outdated by 19.04.2
libkgapi 5.1.0 is outdated by 19.04.2
libkleo 16.04.2 is outdated by 19.04.2
libkmahjongg 14.12.3 is outdated by 19.04.2
libkomparediff2 16.08.0 is outdated by 19.04.2
libksane 15.08.3 is outdated by 19.04.2
libkscreen 5.8.6 is outdated by 5.16.2
libksysguard 5.8.4 is outdated by 5.16.2
libqaccessibilityclient 0.1.1 is outdated by 0.4.1
libqapt 3.0.2 is outdated by 3.0.4
lokalize 16.08.3 is outdated by 19.04.2
lskat 16.08.0 is outdated by 19.04.2
mailcommon 16.04.2 is outdated by 19.04.2
mailimporter 16.04.2 is outdated by 19.04.2
marble 16.08.3 is outdated by 19.04.2
messagelib 16.04.3 is outdated by 19.04.2
meta-kde 92 is outdated by 102
milou 5.8.4 is outdated by 5.16.2
modemmanager-qt 5.28.0 is outdated by 5.59.0
muffin 3.2.1 is outdated by 4.2.0
muon 5.6.0 is outdated by 5.8.0
nemo 3.2.2 is outdated by 4.2.0
nemo-fileroller 3.2.1 is outdated by 4.0.0
nemo-python 3.2.0 is outdated by 4.0.0
networkmanager-qt 5.28.0 is outdated by 5.59.0
okteta 16.08.3 is outdated by 0.26.2
okular 16.08.2 is outdated by 19.04.2
oxygen 5.8.4 is outdated by 5.16.2
oxygen-icons 5.28.0 is outdated by 5.59.0
palapeli 16.08.0 is outdated by 19.04.2
parley 16.08.3 is outdated by 19.04.2
phonon 4.9.0 is outdated by 4.10.2
picmi 16.08.2 is outdated by 19.04.2
pimcommon 16.04.2 is outdated by 19.04.2
pkg-kde-tools 0.15.24 is outdated by 0.15.29
plasma-desktop 5.8.6 is outdated by 5.16.2
plasma-discover 5.8.5 is outdated by 5.16.2
plasma-framework 5.28.0 is outdated by 5.59.0
plasma-integration 5.8.6 is outdated by 5.16.2
plasma-mediacenter 5.7.3 is outdated by 5.7.5
plasma-nm 5.8.6 is outdated by 5.16.2
plasma-pa 5.8.6 is outdated by 5.16.2
plasma-sdk 5.8.6 is outdated by 5.16.2
plasma-workspace 5.8.6 is outdated by 5.16.2
plasma-workspace-wallpapers 5.8.4 is outdated by 5.16.2
polkit-kde-agent-1 5.8.4 is outdated by 5.16.2
powerdevil 5.8.4 is outdated by 5.16.2
poxml 16.08.0 is outdated by 19.04.2
print-manager 16.08.3 is outdated by 19.04.2
purpose 1.1 is outdated by 5.59.0
pymodbus 1.2.0git20151013 is outdated by 2.2.0
qca2 2.1.1 is outdated by 2.2.1
rocs 16.08.1 is outdated by 19.04.2
sddm 0.14.0 is outdated by 0.18.1
sddm-kcm 5.8.4 is outdated by 5.16.2
signond 8.59 is outdated by 8.60
solid 5.28.0 is outdated by 5.59.0
sonnet 5.28.0 is outdated by 5.59.0
spectacle 16.08.3 is outdated by 19.04.2
step 16.08.0 is outdated by 19.04.2
subtitlecomposer 0.6.4 is outdated by 0.7.0
svgpart 16.08.0 is outdated by 19.04.2
sweeper 16.08.0 is outdated by 19.04.2
syndication 16.04.2 is outdated by 5.59.0
systemsettings 5.8.4 is outdated by 5.16.2
telepathy-logger-qt 15.04.0 is outdated by 17.08.0
threadweaver 5.28.0 is outdated by 5.59.0
umbrello 16.08.3 is outdated by 19.04.2
user-manager 5.8.5 is outdated by 5.16.2
xapp 1.0.2 is outdated by 1.4.6
zeroconf-ioslave 16.08.0 is outdated by 19.04.2
fonts:oxygen 5.4.3 is now up to date
grantlee 5.1.0 is now up to date
kdeartwork 15.08.3 is now up to date
kdepim4 4.14.10 is now up to date
kf5-kdepimlibs 16.04.2 is now up to date
libkf5kdgantt2 16.04.2 is now up to date
pairs 15.04.3 is now up to date
polkit-qt-1 0.112.0 is now up to date
pykde4 4.14.3 is now up to date
qtruby 4.14.3 is now up to date
smokegen 4.14.3 is now up to date
smokeqt 4.14.3 is now up to date
kcmutils was added to Debian Oldstable and/or assigned to maxy@debian.org
sddm-kcm was added to Debian Oldstable and/or assigned to maxy@debian.org
akonadi-calendar was added to Debian Oldstable and/or assigned to maxy@debian.org
akonadi-search was added to Debian Oldstable and/or assigned to maxy@debian.org
artikulate was added to Debian Oldstable and/or assigned to maxy@debian.org
attica was added to Debian Oldstable and/or assigned to maxy@debian.org
backup-manager was added to Debian Oldstable and/or assigned to maxy@debian.org
bluedevil was added to Debian Oldstable and/or assigned to maxy@debian.org
bluez-qt was added to Debian Oldstable and/or assigned to maxy@debian.org
breeze was added to Debian Oldstable and/or assigned to maxy@debian.org
breeze-gtk was added to Debian Oldstable and/or assigned to maxy@debian.org
breeze-icons was added to Debian Oldstable and/or assigned to maxy@debian.org
calendarsupport was added to Debian Oldstable and/or assigned to maxy@debian.org
debconf-kde was added to Debian Oldstable and/or assigned to maxy@debian.org
dolphin was added to Debian Oldstable and/or assigned to maxy@debian.org
eventviews was added to Debian Oldstable and/or assigned to maxy@debian.org
extra-cmake-modules was added to Debian Oldstable and/or assigned to maxy@debian.org
fonts:oxygen was added to Debian Oldstable and/or assigned to maxy@debian.org
frameworkintegration was added to Debian Oldstable and/or assigned to maxy@debian.org
git-hub was added to Debian Oldstable and/or assigned to maxy@debian.org
gpgmepp was added to Debian Oldstable and/or assigned to maxy@debian.org
grantlee was added to Debian Oldstable and/or assigned to maxy@debian.org
grantleetheme was added to Debian Oldstable and/or assigned to maxy@debian.org
incidenceeditor was added to Debian Oldstable and/or assigned to maxy@debian.org
iso-flags-svg was added to Debian Oldstable and/or assigned to maxy@debian.org
kaccounts-providers was added to Debian Oldstable and/or assigned to maxy@debian.org
kactivities-stats was added to Debian Oldstable and/or assigned to maxy@debian.org
kactivitymanagerd was added to Debian Oldstable and/or assigned to maxy@debian.org
kalarmcal was added to Debian Oldstable and/or assigned to maxy@debian.org
kamoso was added to Debian Oldstable and/or assigned to maxy@debian.org
kapidox was added to Debian Oldstable and/or assigned to maxy@debian.org
karchive was added to Debian Oldstable and/or assigned to maxy@debian.org
kauth was added to Debian Oldstable and/or assigned to maxy@debian.org
kblog was added to Debian Oldstable and/or assigned to maxy@debian.org
kbookmarks was added to Debian Oldstable and/or assigned to maxy@debian.org
kcalcore was added to Debian Oldstable and/or assigned to maxy@debian.org
kcalutils was added to Debian Oldstable and/or assigned to maxy@debian.org
kcodecs was added to Debian Oldstable and/or assigned to maxy@debian.org
kcompletion was added to Debian Oldstable and/or assigned to maxy@debian.org
kconfig was added to Debian Oldstable and/or assigned to maxy@debian.org
kconfigwidgets was added to Debian Oldstable and/or assigned to maxy@debian.org
kcontacts was added to Debian Oldstable and/or assigned to maxy@debian.org
kcoreaddons was added to Debian Oldstable and/or assigned to maxy@debian.org
kcrash was added to Debian Oldstable and/or assigned to maxy@debian.org
kdbusaddons was added to Debian Oldstable and/or assigned to maxy@debian.org
kde-cli-tools was added to Debian Oldstable and/or assigned to maxy@debian.org
kde-gtk-config was added to Debian Oldstable and/or assigned to maxy@debian.org
kdebugsettings was added to Debian Oldstable and/or assigned to maxy@debian.org
kdeclarative was added to Debian Oldstable and/or assigned to maxy@debian.org
kdecoration was added to Debian Oldstable and/or assigned to maxy@debian.org
kded was added to Debian Oldstable and/or assigned to maxy@debian.org
kdeedu-data was added to Debian Oldstable and/or assigned to maxy@debian.org
kdelibs4support was added to Debian Oldstable and/or assigned to maxy@debian.org
kdepim-addons was added to Debian Oldstable and/or assigned to maxy@debian.org
kdepim-apps-libs was added to Debian Oldstable and/or assigned to maxy@debian.org
kdepim4 was added to Debian Oldstable and/or assigned to maxy@debian.org
kdesignerplugin was added to Debian Oldstable and/or assigned to maxy@debian.org
kdesu was added to Debian Oldstable and/or assigned to maxy@debian.org
kdewebkit was added to Debian Oldstable and/or assigned to maxy@debian.org
kdoctools was added to Debian Oldstable and/or assigned to maxy@debian.org
kemoticons was added to Debian Oldstable and/or assigned to maxy@debian.org
kf5-kdepimlibs was added to Debian Oldstable and/or assigned to maxy@debian.org
kglobalaccel was added to Debian Oldstable and/or assigned to maxy@debian.org
kguiaddons was added to Debian Oldstable and/or assigned to maxy@debian.org
khelpcenter was added to Debian Oldstable and/or assigned to maxy@debian.org
kholidays was added to Debian Oldstable and/or assigned to maxy@debian.org
khotkeys was added to Debian Oldstable and/or assigned to maxy@debian.org
khtml was added to Debian Oldstable and/or assigned to maxy@debian.org
ki18n was added to Debian Oldstable and/or assigned to maxy@debian.org
kiconthemes was added to Debian Oldstable and/or assigned to maxy@debian.org
kidentitymanagement was added to Debian Oldstable and/or assigned to maxy@debian.org
kidletime was added to Debian Oldstable and/or assigned to maxy@debian.org
kimageformats was added to Debian Oldstable and/or assigned to maxy@debian.org
kimap was added to Debian Oldstable and/or assigned to maxy@debian.org
kinfocenter was added to Debian Oldstable and/or assigned to maxy@debian.org
kinit was added to Debian Oldstable and/or assigned to maxy@debian.org
kio was added to Debian Oldstable and/or assigned to maxy@debian.org
kio-extras was added to Debian Oldstable and/or assigned to maxy@debian.org
kirigami was added to Debian Oldstable and/or assigned to maxy@debian.org
kitemmodels was added to Debian Oldstable and/or assigned to maxy@debian.org
kitemviews was added to Debian Oldstable and/or assigned to maxy@debian.org
kjobwidgets was added to Debian Oldstable and/or assigned to maxy@debian.org
kjots was added to Debian Oldstable and/or assigned to maxy@debian.org
kjs was added to Debian Oldstable and/or assigned to maxy@debian.org
kjsembed was added to Debian Oldstable and/or assigned to maxy@debian.org
kldap was added to Debian Oldstable and/or assigned to maxy@debian.org
kleopatra was added to Debian Oldstable and/or assigned to maxy@debian.org
kmailtransport was added to Debian Oldstable and/or assigned to maxy@debian.org
kmbox was added to Debian Oldstable and/or assigned to maxy@debian.org
kmediaplayer was added to Debian Oldstable and/or assigned to maxy@debian.org
kmenuedit was added to Debian Oldstable and/or assigned to maxy@debian.org
kmime was added to Debian Oldstable and/or assigned to maxy@debian.org
knewstuff was added to Debian Oldstable and/or assigned to maxy@debian.org
knotifications was added to Debian Oldstable and/or assigned to maxy@debian.org
knotifyconfig was added to Debian Oldstable and/or assigned to maxy@debian.org
kontactinterface was added to Debian Oldstable and/or assigned to maxy@debian.org
kpackage was added to Debian Oldstable and/or assigned to maxy@debian.org
kparts was added to Debian Oldstable and/or assigned to maxy@debian.org
kpeople was added to Debian Oldstable and/or assigned to maxy@debian.org
kpimtextedit was added to Debian Oldstable and/or assigned to maxy@debian.org
kplotting was added to Debian Oldstable and/or assigned to maxy@debian.org
kpty was added to Debian Oldstable and/or assigned to maxy@debian.org
kross was added to Debian Oldstable and/or assigned to maxy@debian.org
krunner was added to Debian Oldstable and/or assigned to maxy@debian.org
krusader was added to Debian Oldstable and/or assigned to maxy@debian.org
kscreenlocker was added to Debian Oldstable and/or assigned to maxy@debian.org
kservice was added to Debian Oldstable and/or assigned to maxy@debian.org
ksshaskpass was added to Debian Oldstable and/or assigned to maxy@debian.org
ksyntax-highlighting was added to Debian Oldstable and/or assigned to maxy@debian.org
ksysguard was added to Debian Oldstable and/or assigned to maxy@debian.org
ktexteditor was added to Debian Oldstable and/or assigned to maxy@debian.org
ktextwidgets was added to Debian Oldstable and/or assigned to maxy@debian.org
ktnef was added to Debian Oldstable and/or assigned to maxy@debian.org
kunitconversion was added to Debian Oldstable and/or assigned to maxy@debian.org
kwallet-pam was added to Debian Oldstable and/or assigned to maxy@debian.org