IPv6 logo

You are connected to Repology using legacy IPv4 protocol. Due to IPv4 address exhaustion it may become too expensive or impossible for Repology to support IPv4 in the nearest future. Time to switch to IPv6!

Maintainer lxde@gentoo.org

Contact

Repository activity

Repository Packages Projects Feeds
Total Newest Outdated Problematic Potentially vulnerable See also
Funtoo 1.4 45 20 19 95.0% 1 5.0% -- HCO LN U html, atomAtom feed
LiGurOS 20.1 5 1 1 100.0% --- HCO LN U html, atomAtom feed
LiGurOS 20.7 5 1 1 100.0% --- HCO LN U html, atomAtom feed
Total 55 20 19 95.0% 1 5.0% -- HCO LN U

Problems

There are 10 known problems for packages maintained by lxde@gentoo.org

Categories

This maintainer is active in the following package categories:

Projects

gpicview, libfm, lxappearance, lxappearance-obconf, lxde-common, lxde-icon-theme, lxdm, lxinput, lxlauncher, lxmenu-data, lxmusic, lxpanel, lxrandr, lxsession, lxsession-edit, lxshortcut, lxtask, lxterminal, openbox, pcmanfm

Similar maintainers