Feed for kirill@altlinux.org in ALT Sisyphus

This feed in also available in atomAtom feed format

Date (UTC) Event
Package r version 3.5.0 is outdated by 3.5.1
Package python:nltk version 3.2.1 is outdated by 3.4
Package python:funcparserlib version 0.3.4 is outdated by 0.3.6
Package perl:list-allutils version 0.14 is outdated by 0.15
Package nanoblogger version 3.4 is outdated by 3.4.2
Package mcl version 1.008.09.149 is outdated by 14-13714.13714_137
Package keychain version 2.6.8 is outdated by 2.8.5
Package task version 2.5.1 is up to date
Package perl:tie-cycle version 1.225 is up to date
Package perl:text-nsp version 1.31 is up to date
Package perl:sil-shoe version 1.37 is up to date
Package perl:file-slurp-unicode version 0.7.1 is up to date
Package perl:date-simple version 3.03 is up to date
Package perl:data-diver version 1.0101 is up to date
Package perl:config-autoconf version 0.317 is up to date
Package perl:business-issn version 1.003 is up to date
Package perl:business-ismn version 1.201 is up to date
Package isync version 1.3.0 is up to date
Package finlib version 2.36.5 is up to date
Package dblatex version 0.3.10 is up to date
Package task version 2.5.1 is ignored
Package r version 3.5.0 is ignored
Package python:nltk version 3.2.1 is ignored
Package python:funcparserlib version 0.3.4 is ignored
Package perl:tie-cycle version 1.225 is ignored
Package perl:text-nsp version 1.31 is ignored
Package perl:sil-shoe version 1.37 is ignored
Package perl:list-allutils version 0.14 is ignored
Package perl:file-slurp-unicode version 0.7.1 is ignored
Package perl:date-simple version 3.03 is ignored
Package perl:data-diver version 1.0101 is ignored
Package perl:config-autoconf version 0.317 is ignored
Package perl:business-issn version 1.003 is ignored
Package perl:business-ismn version 1.201 is ignored
Package nanoblogger version 3.4 is ignored
Package mcl version 1.008.09.149 is ignored
Package keychain version 2.6.8 is ignored
Package isync version 1.3.0 is ignored
Package finlib version 2.36.5 is ignored
Package dblatex version 0.3.10 is ignored
Package r:base is no longer maintained by kirill@altlinux.org and/or was removed from ALT Sisyphus
Package r version 3.5.0 is outdated by 3.5.1
Package r was added to ALT Sisyphus and/or assigned to kirill@altlinux.org
Package perl:business-ismn version 1.201 is up to date
Package perl:business-ismn version 1.132 is outdated by 1.201
Package python:4suite-xml is no longer maintained by kirill@altlinux.org and/or was removed from ALT Sisyphus
Package ctanify is no longer maintained by kirill@altlinux.org and/or was removed from ALT Sisyphus
Package perl:business-ismn version 1.132 is up to date
Package perl:business-ismn version 1.131 is outdated by 1.132
Package r:base version 3.5.0 is outdated by 3.5.0.20180627
Package perl:config-autoconf version 0.317 is up to date
Package perl:config-autoconf version 0.316 is outdated by 0.317
Package dblatex version 0.3.10 is up to date
Package r:base version 3.5.0 is up to date
Package perl:business-issn version 1.003 is up to date