Feed for jh@debian.org in Ubuntu 19.04

This feed in also available in atomAtom feed format

Enable autorefresh.

Date (UTC) Event
conserver is no longer maintained by jh@debian.org and/or was removed from Ubuntu 19.04
conserver 8.2.1 is outdated by 8.2.2
perl:expect 1.21 is outdated by 1.35
perl:io-pty 1.08 is now up to date
conserver was added to Ubuntu 19.04 and/or assigned to jh@debian.org
perl:expect was added to Ubuntu 19.04 and/or assigned to jh@debian.org
perl:io-pty was added to Ubuntu 19.04 and/or assigned to jh@debian.org