Feed for jari.aalto@cante.net in Devuan Stable

This feed in also available in atomAtom feed format

Date (UTC) Event
Package ace-of-penguins is no longer maintained by jari.aalto@cante.net and/or was removed from Devuan Stable
Package apngasm is no longer maintained by jari.aalto@cante.net and/or was removed from Devuan Stable
Package apngdis is no longer maintained by jari.aalto@cante.net and/or was removed from Devuan Stable
Package apngopt is no longer maintained by jari.aalto@cante.net and/or was removed from Devuan Stable
Package fcrackzip is no longer maintained by jari.aalto@cante.net and/or was removed from Devuan Stable
Package jwm is no longer maintained by jari.aalto@cante.net and/or was removed from Devuan Stable
Package leafpad is no longer maintained by jari.aalto@cante.net and/or was removed from Devuan Stable
Package tabble is no longer maintained by jari.aalto@cante.net and/or was removed from Devuan Stable
Package zoo is no longer maintained by jari.aalto@cante.net and/or was removed from Devuan Stable
Package zpaq is no longer maintained by jari.aalto@cante.net and/or was removed from Devuan Stable
Package ccbuild version 2.0.7git20160227 is ignored
Package perl-depends version 2016.1029git8 is ignored
Package t2html version 2016.1020git294 is ignored
Package apng2gif version 1.7 is outdated by 1.8
Package cloc version 1.70 is outdated by 1.76
Package dos2unix version 7.3.4 is outdated by 7.4.0
Package splitpatch version 1.0git13 is outdated by 1.0.2016122801
Package st-term version 0.6 is outdated by 0.8.1
Package tardy version 1.25 is outdated by 1.28
Package wcd version 5.3.4 is outdated by 6.0.2
Package xlsx2csv version 0.20git5785081 is outdated by 20150318
Package 6tunnel version 0.12 is up to date
Package afio version 2.5.1.20160103 is up to date
Package blhc version 0.07 is up to date
Package comprez version 2.7.1 is up to date
Package copyright-update version 2016.1018 is up to date
Package cscope version 15.8b is up to date
Package ddir version 2016.1029 is up to date
Package dyndns version 2016.1021 is up to date
Package genparse version 0.9.2 is up to date
Package gif2apng version 1.9 is up to date
Package pwget version 2016.1019git75 is up to date
Package tardy was added to Devuan Stable and/or assigned to jari.aalto@cante.net
Package stterm is no longer maintained by jari.aalto@cante.net and/or was removed from Devuan Stable
Package st-term version 0.5 is outdated by 0.8.1
Package st-term was added to Devuan Stable and/or assigned to jari.aalto@cante.net