Feed for jaka@x-truder.net in nixpkgs unstable

This feed in also available in atomAtom feed format

Enable autorefresh.

Date (UTC) Event
ati-drivers 15.12-5.6.15 is now up to date
k6 0.26.2 is now up to date
docker 19.03.9 is outdated by 19.03.10
ati-drivers 15.12-5.6.14 is outdated by 15.12-5.6.15
ati-drivers 15.12-5.6.14 is now up to date
docker 19.03.9 is now up to date
etcd 3.4.9 is now up to date
grafana 7.0.1 is now up to date
vault 1.4.2 is now up to date
cava 0.6.1 is outdated by 0.7.0
ati-drivers 15.12-5.6.13 is outdated by 15.12-5.6.14
libnfc 1.7.1 is outdated by 1.7.2
vault 1.4.1 is outdated by 1.4.2
docker 19.03.8 is outdated by 19.03.9
php:composer 1.10.6 is now up to date
ati-drivers 15.12-5.6.13 is now up to date
grafana 6.7.3 is outdated by 7.0.0
ati-drivers 15.12-5.6.12 is outdated by 15.12-5.6.13
ati-drivers 15.12-5.6.12 is now up to date
kind 0.8.1 is now up to date
libsass 3.6.4 is now up to date
xpra 3.0.9 is outdated by 4.0
php:composer 1.10.5 is outdated by 1.10.6
amd-app-sdk is no longer maintained by jaka@x-truder.net and/or was removed from nixpkgs unstable
amdadl-sdk is no longer maintained by jaka@x-truder.net and/or was removed from nixpkgs unstable
ati-drivers 15.12-5.6.11 is now up to date
etcd 3.3.20 is outdated by 3.4.7
graphql-engine 1.2.1 is now up to date
graphql-engine was added to nixpkgs unstable and/or assigned to jaka@x-truder.net
hasura 1.2.1 is now up to date
hasura was added to nixpkgs unstable and/or assigned to jaka@x-truder.net
kapacitor 1.5.4 is outdated by 1.5.5
kops 1.16.2 is now up to date
openshift-origin 4.1.0 is now up to date
php:composer 1.10.5 is now up to date
vault 1.4.1 is now up to date
gocryptfs 1.7.1 is outdated by 1.8.0
ati-drivers 15.12-5.6.7 is outdated by 15.12-5.6.10
libsass 3.6.3 is outdated by 3.6.4
kind 0.7.0 is outdated by 0.8.0
vault 1.4.0 is outdated by 1.4.1
xca 2.2.1 is outdated by 2.3.0
ati-drivers 15.12-5.6.7 is now up to date
grafana 6.7.3 is now up to date
kops 1.16.0 is outdated by 1.16.1
grafana 6.7.2 is outdated by 6.7.3
ati-drivers 15.12-5.6.5 is now up to date
cni 0.7.1 is now up to date
kubernetes 1.18.1 is outdated by 1.18.2
libsass 3.6.3 is now up to date
ati-drivers 15.12-5.6.4 is now up to date
kubernetes 1.18.0 is outdated by 1.18.2
xpra 3.0.8 is outdated by 3.0.9
influxdb 1.8.0 is now up to date
go:md2man 2.0.0 is now up to date
ati-drivers 15.12-5.6.3 is now up to date
python:whisper 1.1.7 is now up to date
tor-browser-bundle-bin 9.0.9 is now up to date
vault 1.4.0 is now up to date
xpra 3.0.8 is now up to date
tor-browser-bundle-bin 9.0.7 is outdated by 9.0.9
python:carbon 1.1.7 is now up to date
ati-drivers 15.12-5.6.2 is now up to date
grafana 6.7.2 is now up to date
tor-browser-bundle-bin 9.0.7 is now up to date
vault 1.3.4 is outdated by 1.4.0
flannel 0.11.0 is outdated by 0.12.0
python:carbon 1.1.6 is outdated by 1.1.7
python:whisper 1.1.6 is outdated by 1.1.7
grafana 6.7.1 is outdated by 6.7.2
ati-drivers 15.12-5.5.13 is now up to date
cadvisor 0.36.0 is now up to date
containerd 1.2.13 is outdated by 1.3.3
docker 19.03.8 is now up to date
grafana 6.7.1 is now up to date
kops 1.16.0 is now up to date
kubernetes 1.17.3 is outdated by 1.18.0
mongodb 4.0.12 is outdated by 4.2.5
python:graphite-web 1.1.6 is now up to date
python:graphite-web was added to nixpkgs unstable and/or assigned to jaka@x-truder.net
python:graphitepager is no longer maintained by jaka@x-truder.net and/or was removed from nixpkgs unstable
tor-browser-bundle-bin 9.0.6 is outdated by 9.0.7
vault 1.3.3 is outdated by 1.3.4
xpra 3.0.7 is outdated by 3.0.8
yarn 1.22.4 is now up to date
grafana 6.6.2 is outdated by 6.7.0
xpra 3.0.6 is outdated by 3.0.7
cadvisor 0.35.0 is outdated by 0.36.0
php:composer 1.9.3 is outdated by 1.10.0
libguestfs 1.40.2 is outdated by 1.42.0
yarn 1.22.0 is outdated by 1.22.1
vault 1.3.2 is outdated by 1.3.3
php:composer 1.9.3 is now up to date
docker 19.03.6 is outdated by 19.03.7
ati-drivers 15.12-5.5.7 is now up to date
chef-dk 4.7.73 is now up to date
kops 1.15.2 is outdated by 1.16.0
elasticsearch-analysis-icu 6.8.3 is now up to date
elasticsearch-analysis-icu was added to nixpkgs unstable and/or assigned to jaka@x-truder.net
ati-drivers 15.12-5.5.6 is now up to date
grafana 6.6.2 is now up to date
ati-drivers 15.12-5.5.5 is now up to date
ati-drivers 15.12-5.5.4 is now up to date
docker 19.03.6 is now up to date
kops 1.15.2 is now up to date
python:telepresence 0.104 is now up to date
tor-browser-bundle-bin 9.0.5 is now up to date
xpra 3.0.6 is now up to date
grafana 6.6.1 is outdated by 6.6.2
docker 19.03.5 is outdated by 19.03.6
ati-drivers 15.12-5.5.2 is now up to date
grafana 6.6.1 is now up to date
xca 2.2.1 is now up to date
xpra 3.0.5 is outdated by 3.0.6
yarn 1.22.0 is now up to date
kops 1.15.1 is outdated by 1.15.2
apache-spark 2.4.4 is outdated by 2.4.5
apache-spark 2.4.4 is now up to date
apache-spark 2.4.4 is outdated by 2.4.5
grafana 6.6.0 is outdated by 6.6.1
yarn 1.21.1 is outdated by 1.22.0
kops 1.15.1 is now up to date
ati-drivers 15.12-5.5 is now up to date
grafana 6.6.0 is now up to date
seyren 1.5.0 is now up to date
kops 1.15.0 is outdated by 1.15.1
xca 2.1.2 is outdated by 2.2.0
ati-drivers 15.12-5.4.15 is now up to date
grafana 6.5.3 is outdated by 6.6.0
ati-drivers 15.12-5.4.14 is outdated by 15.12-5.5-rc715.12-5.4.15
ati-drivers 15.12-5.5-rc7 is now up to date
litecoin 0.17.1 is now up to date
litecoind 0.17.1 is now up to date
ati-drivers 15.12-5.4.14 is now up to date
runc 1.0.0-rc10 is now up to date
ati-drivers 15.12-5.4.13 is outdated by 15.12-5.5-rc715.12-5.4.14
ati-drivers 15.12-5.5-rc7 is now up to date
vault 1.3.2 is now up to date
xss-lock 2018-05-31 is ignored
xss-lock was added to nixpkgs unstable and/or assigned to jaka@x-truder.net
kubernetes 1.16.5 is outdated by 1.18.0_alpha11.17.2
vault 1.3.1 is outdated by 1.3.2
logstash 7.5.1 is outdated by 7.5.2
ati-drivers 15.12-5.4.13 is now up to date
ati-drivers 15.12-5.4.12 is outdated by 15.12-5.5-rc615.12-5.4.13
ati-drivers 15.12-5.5-rc6 is now up to date
kind 0.7.0 is now up to date
ati-drivers 15.12-5.4.12 is now up to date
grafana 6.5.3 is now up to date
neo4j 3.5.14 is outdated by 4.0.0
grafana 6.5.2 is outdated by 6.5.3
ati-drivers 15.12-5.4.11 is now up to date
rippled 1.4.0 is now up to date
php:composer 1.9.1 is outdated by 1.9.2
atom 1.43.0-beta0 is outdated by 1.43.0
kind 0.6.1 is outdated by 0.7.0
ati-drivers 15.12-5.4.10 is outdated by 15.12-5.5-rc315.12-5.4.11
ati-drivers 15.12-5.5-rc3 is now up to date
ati-drivers 15.12-5.4.10 is now up to date
tor-browser-bundle-bin 9.0.4 is now up to date
ati-drivers 15.12-5.4.8 is outdated by 15.12-5.5-rc315.12-5.4.10
ati-drivers 15.12-5.5-rc3 is now up to date
kibana 7.5.1 is now up to date
kibana-oss 7.5.1 is now up to date
logstash 7.5.1 is now up to date
logstash-oss 7.5.1 is now up to date
tor-browser-bundle-bin 9.0.3 is now up to date
neo4j 3.5.14 is now up to date
ati-drivers 15.12-5.4.8 is now up to date
ati-drivers 15.12-5.4.7 is outdated by 15.12-5.5-rc315.12-5.4.8
ati-drivers 15.12-5.5-rc3 is now up to date
ati-drivers 15.12-5.4.7 is now up to date
atom 1.43.0-beta0 is ignored
atom 1.42.0 is now up to date
docker 19.03.5 is now up to date
rdbtools 0.1.14 is now up to date
rdbtools was added to nixpkgs unstable and/or assigned to jaka@x-truder.net
ati-drivers 15.12-5.4.6 is outdated by 15.12-5.5-rc215.12-5.4.7
ati-drivers 15.12-5.5-rc2 is now up to date
ati-drivers 15.12-5.4.6 is now up to date
kubernetes 1.16.4 is outdated by 1.18.0_alpha11.17.0
cadvisor 0.35.0 is now up to date
ati-drivers 15.12-5.4.5 is now up to date
vault 1.3.1 is now up to date
yarn 1.21.1 is now up to date
apktool 2.4.1 is now up to date
ati-drivers 15.12-5.4.3 is outdated by 15.12-5.5-rc215.12-5.4.5
ati-drivers 15.12-5.5-rc2 is now up to date
grafana 6.5.2 is now up to date
kind 0.6.1 is now up to date
neo4j 3.5.13 is outdated by 3.5.14
php:composer 1.9.1 is now up to date
tor-browser-bundle-bin 9.0.2 is now up to date
vault 1.3.0 is outdated by 1.3.1
grafana 6.5.1 is outdated by 6.5.2
kubernetes 1.16.3 is outdated by 1.17.0
ati-drivers 15.12-5.4.1 is outdated by 15.12-5.4.2
kops 1.15.0 is now up to date
yarn 1.19.2 is outdated by 1.21.0
ati-drivers 15.12-5.4.1 is now up to date
python:carbon 1.1.6 is now up to date
yarn 1.19.2 is now up to date
grafana 6.5.1 is now up to date
apktool 2.4.0 is outdated by 2.4.1
ati-drivers 15.12-5.4 is now up to date
dogecoin 1.14.2 is now up to date
grafana 6.4.5 is outdated by 6.5.1
python:whisper 1.1.6 is now up to date
vault-bin 1.3.0 is now up to date
ati-drivers 15.12-5.3.11 is outdated by 15.12-5.3.13
ati-drivers 15.12-5.4-rc7 is now up to date
neo4j 3.5.12 is outdated by 3.5.13
grafana 6.4.4 is outdated by 6.5.0
kubernetes 1.16.3 is now up to date
yarn 1.19.1 is outdated by 1.19.2
kops 1.14.1 is outdated by 1.15.0
kind 0.5.1 is outdated by 0.6.0
vault 1.3.0 is now up to date
wagyu 0.6.1 is now up to date
wagyu was added to nixpkgs unstable and/or assigned to jaka@x-truder.net
ati-drivers 15.12-5.3.11 is now up to date
elasticsearch-ingest-attachment 6.8.3 is now up to date
elasticsearch-ingest-attachment was added to nixpkgs unstable and/or assigned to jaka@x-truder.net
elasticsearch-search-guard 6.8.3-25.5 is now up to date
elasticsearch-search-guard was added to nixpkgs unstable and/or assigned to jaka@x-truder.net
grafana 6.4.4 is now up to date
kops 1.14.1 is now up to date
kubernetes 1.16.3 is outdated by 1.16.3.20191113
neo4j 3.5.12 is now up to date
numix-solarized-gtk-theme 20180913 is now up to date
tor-browser-bundle-bin 9.0.1 is now up to date
vault 1.2.4 is outdated by 1.3.0
python:carbon 1.1.5 is outdated by 1.1.6
python:whisper 1.1.5 is outdated by 1.1.6
tor-browser-bundle-bin 9.0 is outdated by 9.0.1
docker 19.03.4 is outdated by 19.03.5
dogecoin 1.14.1 is outdated by 1.14.2
ati-drivers 15.12-5.3.8 is outdated by 15.12-5.3.9
ati-drivers 15.12-5.4-rc5 is now up to date
kops 1.14.0 is outdated by 1.14.1
vault 1.2.3 is outdated by 1.2.4
grafana 6.4.3 is outdated by 6.4.4
gocryptfs 1.7.1 is now up to date
libguestfs 1.40.2 is now up to date
tor-browser-bundle-bin 9.0 is now up to date
php:composer 1.9.0 is outdated by 1.9.1
ati-drivers 15.12-5.3.8 is now up to date
docker 19.03.4 is now up to date
pelican 4.2.0 is now up to date
yarn 1.19.1 is now up to date
kibana 6.8.3 is outdated by 7.4.1
ati-drivers 15.12-5.3.7 is now up to date
grafana 6.4.3 is now up to date
ati-drivers 15.12-5.3.6 is outdated by 15.12-5.3.7
ati-drivers 15.12-5.4-rc2 is now up to date
neo4j 3.5.11 is outdated by 3.5.12
ati-drivers 15.12-5.3.6 is now up to date
grafana 6.4.2 is outdated by 6.4.3
grafana 6.4.2 is now up to date
runc 1.0.0-rc9 is now up to date
ati-drivers 15.12-5.3.5 is outdated by 15.12-5.3.6
ati-drivers 15.12-5.4-rc2 is now up to date
apache-spark 2.4.4 is now up to date
ati-drivers 15.12-5.3.5 is now up to date
docker 19.03.2 is outdated by 19.03.3
elasticsearch-analysis-lemmagen 6.8.3 is now up to date
elasticsearch-discovery-ec2 6.8.3 is now up to date
elasticsearch-repository-gcs 6.8.3 is now up to date
elasticsearch-repository-s3 6.8.3 is now up to date
elasticsearch-search-guard is no longer maintained by jaka@x-truder.net and/or was removed from nixpkgs unstable
grafana 6.4.1 is outdated by 6.4.2
hydra 9.0 is now up to date
kibana 7.3.1 is outdated by 7.4.0
kibana-oss 7.3.1 is now up to date
kind 0.5.1 is now up to date
kops 1.14.0 is now up to date
kubernetes 1.15.4 is outdated by 1.16.1
logstash 7.3.1 is outdated by 7.4.0
logstash-oss 7.3.1 is now up to date
neo4j 3.5.11 is now up to date
pelican 4.1.1 is outdated by 4.1.3
python:telepresence 0.101 is now up to date
tor-browser-bundle-bin 8.5.5 is now up to date
vault 1.2.3 is now up to date
yarn 1.19.0 is outdated by 1.19.1
znc-fish 2017-06-26 is now up to date
elasticsearch-analysis-lemmagen 6.7.2 is outdated by 6.8.3
elasticsearch-discovery-ec2 6.7.2 is outdated by 6.8.3
elasticsearch-repository-gcs 6.7.2 is outdated by 6.8.3
elasticsearch-repository-s3 6.7.2 is outdated by 6.8.3
kibana-oss 7.0.1 is outdated by 7.3.1
logstash-oss 7.0.1 is outdated by 7.3.1
tor-browser-bundle-bin 8.5.4 is outdated by 8.5.5
znc-fish 2014-10-10 is outdated by 2017-06-26
gocryptfs 1.7 is outdated by 1.7.1
runc 1.0.0-rc8 is outdated by 0.1.1
libsass 3.6.1 is outdated by 3.6.2
xpra 2.5.3 is outdated by 3.0
yarn 1.17.3 is outdated by 1.18.0
kops 1.13.0 is outdated by 1.13.1
confluent-platform 5.3.0 is outdated by 5.3.1
vault 1.2.2 is outdated by 1.2.3
docker 19.03.1 is outdated by 19.03.2
neo4j 3.5.8 is outdated by 3.5.9
limesurvey 3.17.12+190823 is outdated by 3.17.13
apache-spark 2.4.3 is outdated by 2.4.4
docker 19.03.1 is now up to date
docker 19.03.1 is outdated by 19.03.1.20190814
ati-drivers 15.12-5.2.10 is outdated by 15.12-5.2.11
cadvisor 0.34.0 is now up to date
vault 1.2.2 is now up to date
grafana 6.3.3 is outdated by 6.3.4
cadvisor 0.33.1 is outdated by 0.34.0
ati-drivers 15.12-5.2.9 is outdated by 15.12-5.2.10
limesurvey 3.17.12+190823 is now up to date
xpra 2.5.3 is now up to date
pelican 4.1.0 is outdated by 4.1.1
gtk-vnc 1.0.0 is now up to date
ati-drivers 15.12-5.2.9 is now up to date
grafana 6.3.3 is now up to date
etcd 3.3.13 is outdated by 3.3.14
ati-drivers 15.12-5.2.8 is outdated by 15.12-5.2.9
grafana 6.3.2 is outdated by 6.3.3
dogecoin 1.14.1 is now up to date
ati-drivers 15.12-5.2.8 is now up to date
php:composer 1.9.0 is now up to date
neo4j 3.5.8 is now up to date
ati-drivers 15.12-5.2.7 is now up to date
grafana 6.3.2 is now up to date
gtk-vnc 0.9.0 is outdated by 1.0.0
grafana 6.3.0 is outdated by 6.3.2
sauce-connect 4.5.4 is now up to date
grafana 6.3.0 is now up to date
grafana 6.2.5 is outdated by 6.3.0
ati-drivers 15.12-5.2.6 is now up to date
kops 1.13.0 is now up to date
confluent-platform 5.3.0 is now up to date
vault-bin 1.1.3 is now up to date
vault-bin was added to nixpkgs unstable and/or assigned to jaka@x-truder.net
ati-drivers 15.12-5.2.5 is now up to date
fluentd 1.6.2 is outdated by 1.6.3
k6 0.24.0 is outdated by 0.25.0
ati-drivers 15.12-5.2.4 is now up to date
ati-drivers 15.12-5.2.3 is now up to date
docker 19.03.1 is now up to date
vault 1.1.3 is outdated by 1.1.4
virt-manager 2.2.1 is now up to date
ati-drivers 15.12-5.2.2 is now up to date
fakechroot 2.20.1 is now up to date
gocryptfs 1.7 is now up to date
gocryptfs was added to nixpkgs unstable and/or assigned to jaka@x-truder.net
pelican 4.1.0 is now up to date
remarshal 0.10.0 is outdated by 0.11.2
sauce-connect 4.5.3 is outdated by 4.5.4
yarn 1.17.3 is now up to date
confluent-platform 5.2.1 is outdated by 5.3.0
docker 18.09.7 is outdated by 18.09.8
remarshal 0.9.1 is outdated by 0.10.0
pelican 4.0.1 is outdated by 4.1.0
yarn 1.17.0 is outdated by 1.17.3
chronos 286b2ccb8e4695f8e413406ceca85b60d3a87e22 is ignored
dogecoin 1.10.0 is outdated by 1.14.0
sauce-connect 4.5.1 is outdated by 4.5.3
ati-drivers 15.12-5.2 is now up to date
etcd 3.3.13 is now up to date
tor-browser-bundle-bin 8.5.4 is now up to date
tor-browser-bundle-bin 8.5.3 is outdated by 8.5.4
ati-drivers 15.12-5.1.16 is outdated by 15.12-5.1.17
ati-drivers 15.12-5.2-rc7 is now up to date
apache-spark 2.4.3 is now up to date
brig is no longer maintained by jaka@x-truder.net and/or was removed from nixpkgs unstable
brig-sync 0.4.1 is now up to date
brig-sync was added to nixpkgs unstable and/or assigned to jaka@x-truder.net
apache-spark 2.4.3 is outdated by 2.6.0
apache-spark was added to nixpkgs unstable and/or assigned to jaka@x-truder.net
spark is no longer maintained by jaka@x-truder.net and/or was removed from nixpkgs unstable
ati-drivers 15.12-5.1.16 is now up to date
docker 18.09.7 is now up to date
libsass 3.6.1 is now up to date
virt-manager 2.2.0 is outdated by 2.2.1
ati-drivers 15.12-5.1.15 is outdated by 15.12-5.1.16
ati-drivers 15.12-5.2-rc7 is now up to date
litecoin 0.16.3 is outdated by 0.17.1
neo4j 3.5.6 is outdated by 3.5.7
kind 0.3.0 is outdated by 0.4.0
amd-app-sdk 2.8 is outdated by 3.0
amd-app-sdk was added to nixpkgs unstable and/or assigned to jaka@x-truder.net
amdadl-sdk 6.0 is now up to date
amdadl-sdk was added to nixpkgs unstable and/or assigned to jaka@x-truder.net
ati-drivers 15.12-5.1.15 is now up to date
grafana 6.2.5 is now up to date
kops 1.12.1 is outdated by 1.12.2
influxdb 1.7.6 is outdated by 1.7.7
docker 18.09.6 is outdated by 18.09.7
ati-drivers 15.12-5.1.14 is outdated by 15.12-5.1.15
ati-drivers 15.12-5.2-rc6 is now up to date
docker-machine-kvm 0.10.0 is outdated by 0.10.1
grafana 6.2.4 is outdated by 6.2.5
ati-drivers 15.12-5.1.14 is now up to date
neo4j 3.5.6 is now up to date
tor-browser-bundle-bin 8.5.3 is now up to date
vault 1.1.3 is now up to date
yarn 1.17.0 is now up to date
tor-browser-bundle-bin 8.5.1 is outdated by 8.5.3
ati-drivers 15.12-5.1.11 is outdated by 15.12-5.1.12
ati-drivers 15.12-5.2-rc5 is now up to date
virt-manager 2.1.0 is outdated by 2.2.0
kubernetes 1.14.3 is outdated by 1.15.0
cni 0.7.0 is outdated by 0.7.1
grafana 6.2.4 is now up to date
ati-drivers 15.12-5.1.11 is now up to date
confluent is no longer maintained by jaka@x-truder.net and/or was removed from nixpkgs unstable
confluent-platform 5.2.1 is now up to date
confluent-platform was added to nixpkgs unstable and/or assigned to jaka@x-truder.net
grafana 6.2.3 is outdated by 6.2.4
ati-drivers 15.12-5.1.10 is outdated by 15.12-5.1.11
ati-drivers 15.12-5.2-rc4 is now up to date
libsass 3.6.0 is outdated by 3.6.1
grafana 6.2.2 is outdated by 6.2.3
ati-drivers 15.12-5.1.10 is now up to date
yarn 1.16.0 is outdated by 1.17.0
containerd 1.2.6 is outdated by 1.2.7
ati-drivers 15.12-5.1.9 is now up to date
php:composer 1.8.6 is now up to date
xpra 2.5 is outdated by 2.5.2
ati-drivers 15.12-5.1.8 is outdated by 15.12-5.1.9
ati-drivers 15.12-5.2-rc4 is now up to date
runc 1.0.0-rc8 is now up to date
ati-drivers 15.12-5.1.8 is now up to date
tor-browser-bundle-bin 8.5.1 is now up to date
ati-drivers 15.12-5.1.7 is outdated by 15.12-5.1.8
ati-drivers 15.12-5.2-rc2 is now up to date
tor-browser-bundle-bin 8.5 is outdated by 8.5.1
cni 0.7.0 is now up to date
john 1.9.0-jumbo-1 is outdated by 1.9.0
kubernetes 1.14.3 is now up to date
ati-drivers 15.12-5.1.7 is now up to date
grafana 6.2.2 is now up to date
kubernetes 1.14.2 is outdated by 1.14.3
ati-drivers 15.12-5.1.6 is outdated by 15.12-5.1.7
ati-drivers 15.12-5.2-rc2 is now up to date
vault 1.1.2 is outdated by 1.1.3
grafana 6.2.1 is outdated by 6.2.2
limesurvey 3.17.1+190408 is outdated by 3.17.4
ati-drivers 15.12-5.1.6 is now up to date
amd-app-sdk is no longer maintained by jaka@x-truder.net and/or was removed from nixpkgs unstable
amdadl-sdk is no longer maintained by jaka@x-truder.net and/or was removed from nixpkgs unstable
grafana 6.2.1 is now up to date
ati-drivers 15.12-5.1.5 is now up to date
grafana 6.2.0 is outdated by 6.2.1
ati-drivers 15.12-5.1.4 is outdated by 15.12-5.1.5
ati-drivers 15.12-5.2-rc1 is now up to date
ati-drivers 15.12-5.1.4 is now up to date
docker 18.09.6 is now up to date
grafana 6.2.0 is now up to date
kind 0.3.0 is now up to date
libsass 3.6.0 is now up to date
tor-browser-bundle-bin 8.5 is now up to date
neo4j 3.5.5 is outdated by 3.5.6
ati-drivers 15.12-5.1.3 is outdated by 15.12-5.1.4
ati-drivers 15.12-5.2-rc1 is now up to date
spark 2.4.3 is outdated by 2018
logstash 7.0.1 is outdated by 7.1.0
kind 0.2.1 is outdated by 0.3.0
grafana 6.1.6 is outdated by 6.2.0
kail 0.8.0 is outdated by 0.10.1
kibana 7.0.1 is outdated by 7.1.0
grafana 6.1.6 is now up to date
fluentd 1.4.2 is outdated by 1.5.0
ati-drivers 15.12-5.1.3 is now up to date
libsass 3.5.5 is outdated by 3.6.0
ati-drivers 15.12-5.1.2 is outdated by 15.12-5.1.3
php-composer is no longer maintained by jaka@x-truder.net and/or was removed from nixpkgs unstable
php:composer 1.8.5 is now up to date
php:composer was added to nixpkgs unstable and/or assigned to jaka@x-truder.net
kubernetes 1.14.1 is outdated by 1.14.2
ati-drivers 15.12-5.1.2 is now up to date
elastic-search-guard is no longer maintained by jaka@x-truder.net and/or was removed from nixpkgs unstable
elasticsearch-analysis-lemmagen 6.7.2 is now up to date
elasticsearch-discovery-ec2 6.7.2 is now up to date
elasticsearch-repository-gcs 6.7.2 is now up to date
elasticsearch-repository-gcs was added to nixpkgs unstable and/or assigned to jaka@x-truder.net
elasticsearch-repository-s3 6.7.2 is now up to date
elasticsearch-repository-s3 was added to nixpkgs unstable and/or assigned to jaka@x-truder.net
elasticsearch-search-guard 6.7.2-25.1 is now up to date
elasticsearch-search-guard was added to nixpkgs unstable and/or assigned to jaka@x-truder.net
vault 1.1.2 is now up to date
yarn 1.16.0 is now up to date
grafana 6.1.6 is outdated by 6.2.0
kops 1.11.1 is outdated by 1.12.0
atom 1.37.0-beta0 is outdated by 1.37.0
elasticsearch-analysis-lemmagen 6.7.1 is outdated by 6.7.2
elasticsearch-discovery-ec2 6.7.1 is outdated by 6.7.2
ati-drivers 15.12-5.1 is outdated by 15.12-5.1.1
kibana 7.0.1 is now up to date
kibana-oss 7.0.1 is now up to date
logstash 7.0.1 is now up to date
logstash-oss 7.0.1 is now up to date
influxdb 1.7.6 is now up to date
tor-browser-bundle-bin 8.0.9 is now up to date