Feed for info@eshat.de in Raspbian Stable

This feed in also available in atomAtom feed format

Enable autorefresh.

Date (UTC) Event
step is no longer maintained by info@eshat.de and/or was removed from Raspbian Stable
step-physical-simulator 18.08.1 is outdated by 19.08.3
step-physical-simulator was added to Raspbian Stable and/or assigned to info@eshat.de
akonadi-calendar-tools 18.08.3 is outdated by 19.04.3
akonadi-calendar-tools was added to Raspbian Stable and/or assigned to info@eshat.de
akonadi-contacts 18.08.3 is outdated by 19.04.3
akonadi-contacts was added to Raspbian Stable and/or assigned to info@eshat.de
akonadi-import-wizard 18.08.3 is outdated by 19.04.3
akonadi-import-wizard was added to Raspbian Stable and/or assigned to info@eshat.de
akonadi-mime 18.08.3 is outdated by 19.04.3
akonadi-mime was added to Raspbian Stable and/or assigned to info@eshat.de
akonadi-notes 18.08.3 is outdated by 19.04.3
akonadi-notes was added to Raspbian Stable and/or assigned to info@eshat.de
akonadiconsole 18.08.3 is outdated by 19.04.3
akonadiconsole was added to Raspbian Stable and/or assigned to info@eshat.de
akregator 18.08.3 is outdated by 19.04.3
akregator was added to Raspbian Stable and/or assigned to info@eshat.de
ark 18.08.3 is outdated by 19.04.3
blinken 17.08.3 is outdated by 19.04.3
blogilo 17.08.3 is now up to date
blogilo was added to Raspbian Stable and/or assigned to info@eshat.de
bomber 18.04.1 is outdated by 19.04.3
bovo 18.04.1 is outdated by 19.04.3
desktop-base is no longer maintained by info@eshat.de and/or was removed from Raspbian Stable
granatier 18.04.1 is outdated by 19.04.3
grantlee-editor 18.08.3 is outdated by 19.04.3
grantlee-editor was added to Raspbian Stable and/or assigned to info@eshat.de
jovie 17.08.3 is now up to date
kaccessible 17.08.3 is now up to date
kaddressbook 18.08.3 is outdated by 19.04.3
kaddressbook was added to Raspbian Stable and/or assigned to info@eshat.de
kajongg 18.04.1 is outdated by 19.04.3
kalarm 18.08.3 is outdated by 19.04.3
kalarm was added to Raspbian Stable and/or assigned to info@eshat.de
kalzium 17.08.3 is outdated by 19.04.3
kamera 17.08.3 is outdated by 19.04.3
kanagram 18.04.0 is outdated by 19.04.3
kapman 18.04.1 is outdated by 19.04.3
katomic 18.04.1 is outdated by 19.04.3
kblackbox 18.04.1 is outdated by 19.04.3
kblocks 18.04.1 is outdated by 19.04.3
kbounce 18.04.1 is outdated by 19.04.3
kbreakout 18.04.1 is outdated by 19.04.3
kbruch 17.08.3 is outdated by 19.04.3
kcalc 18.04.1 is outdated by 19.04.3
kcharselect 18.04.1 is outdated by 19.04.3
kcolorchooser 18.04.1 is outdated by 19.04.3
kcron 17.08.3 is outdated by 19.04.3
kde-l10n 17.08.3 is now up to date
kde-runtime 17.08.3 is now up to date
kde-workspace is no longer maintained by info@eshat.de and/or was removed from Raspbian Stable
kdegraphics-mobipocket 17.08.3 is outdated by 19.04.3
kdegraphics-strigi-analyzer is no longer maintained by info@eshat.de and/or was removed from Raspbian Stable
kdegraphics-thumbnailers 17.08.3 is outdated by 19.04.3
kdenetwork-filesharing 17.08.3 is outdated by 19.04.3
kdenetwork-strigi-analyzers is no longer maintained by info@eshat.de and/or was removed from Raspbian Stable
kdepim is no longer maintained by info@eshat.de and/or was removed from Raspbian Stable
kdepim4 is no longer maintained by info@eshat.de and/or was removed from Raspbian Stable
kdewebdev is no longer maintained by info@eshat.de and/or was removed from Raspbian Stable
kdialog 17.08.3 is outdated by 19.04.3
kdialog was added to Raspbian Stable and/or assigned to info@eshat.de
kdiamond 18.04.1 is outdated by 19.04.3
keditbookmarks 17.08.3 is outdated by 19.04.3
keditbookmarks was added to Raspbian Stable and/or assigned to info@eshat.de
kf5-kdepimlibs is no longer maintained by info@eshat.de and/or was removed from Raspbian Stable
kfind 17.08.3 is outdated by 19.04.3
kfind was added to Raspbian Stable and/or assigned to info@eshat.de
kfloppy 18.04.1 is outdated by 19.04.3
kfourinline 18.04.1 is outdated by 19.04.3
kgamma 5.14.5 is outdated by 5.16.3
kgeography 17.08.3 is outdated by 19.04.3
kget 18.12.0 is outdated by 19.04.3
kgoldrunner 18.04.1 is outdated by 19.04.3
kgpg 18.08.3 is outdated by 19.04.3
khangman 17.08.3 is outdated by 19.04.3
kig 17.08.3 is outdated by 19.04.3
kigo 18.04.1 is outdated by 19.04.3
killbots 18.04.1 is outdated by 19.04.3
kimagemapeditor 18.12.0 is outdated by 19.04.3
kimagemapeditor was added to Raspbian Stable and/or assigned to info@eshat.de
kiriki 18.04.1 is outdated by 19.04.3
kjumpingcube 18.04.1 is outdated by 19.04.3
klettres 17.08.3 is outdated by 19.04.3
klickety 18.04.1 is outdated by 19.04.3
klines 18.04.1 is outdated by 19.04.3
kmag 18.04.3 is outdated by 19.04.3
kmahjongg 18.04.1 is outdated by 19.04.3
kmail 18.08.3 is outdated by 19.04.3
kmail was added to Raspbian Stable and/or assigned to info@eshat.de
kmail-account-wizard 18.08.3 is outdated by 19.04.3
kmail-account-wizard was added to Raspbian Stable and/or assigned to info@eshat.de
kmines 18.04.1 is outdated by 19.04.3
kmousetool 18.04.1 is outdated by 19.04.3
kmouth 18.04.0 is outdated by 19.04.3
kmplot 17.08.3 is outdated by 19.04.3
knavalbattle 18.04.1 is outdated by 19.04.3
knetwalk 18.04.1 is outdated by 19.04.3
knotes 18.08.3 is outdated by 19.04.3
knotes was added to Raspbian Stable and/or assigned to info@eshat.de
kolf 18.04.1 is outdated by 19.04.3
kollision 18.04.1 is outdated by 19.04.3
kolourpaint 18.04.0 is outdated by 19.04.3
konqueror 18.12.0 is outdated by 19.04.3
konqueror was added to Raspbian Stable and/or assigned to info@eshat.de
konquest 18.04.1 is outdated by 19.04.3
kontact 18.08.3 is outdated by 19.04.3
kontact was added to Raspbian Stable and/or assigned to info@eshat.de
kopete 17.08.3 is outdated by 19.04.3
korganizer 18.08.3 is outdated by 19.04.3
korganizer was added to Raspbian Stable and/or assigned to info@eshat.de
kpat 18.04.1 is outdated by 19.04.3
kppp 17.08.3 is now up to date
krdc 18.04.1 is outdated by 19.04.3
kremotecontrol 17.08.3 is now up to date
kreversi 18.04.1 is outdated by 19.04.3
krfb 17.08.3 is outdated by 19.04.3
kruler 17.08.3 is outdated by 19.04.3
kshisen 18.04.1 is outdated by 19.04.3
ksirk 18.04.1 is outdated by 19.04.3
ksnakeduel 18.04.1 is outdated by 19.04.3
kspaceduel 18.04.1 is outdated by 19.04.3
ksquares 18.04.1 is outdated by 19.04.3
ksudoku 18.04.1 is outdated by 19.04.3
ksystemlog 18.08.0 is outdated by 19.04.3
kteatime 18.04.1 is outdated by 19.04.3
ktimer 18.04.1 is outdated by 19.04.3
ktouch 18.04.1 is outdated by 19.04.3
ktuberling 18.04.1 is outdated by 19.04.3
kturtle 18.04.1 is outdated by 19.04.3
ktux is no longer maintained by info@eshat.de and/or was removed from Raspbian Stable
kwalletmanager 18.04.1 is outdated by 19.04.3
kwordquiz 17.08.3 is outdated by 19.04.3
libkdegames 18.04.0 is outdated by 19.04.3
lskat 18.04.1 is outdated by 19.04.3
mbox-importer 18.08.3 is outdated by 19.04.3
mbox-importer was added to Raspbian Stable and/or assigned to info@eshat.de
okular 17.12.2 is outdated by 19.04.3
oxygen-icons 5.54.0 is outdated by 5.60.0
palapeli 18.04.1 is outdated by 19.04.3
parley 17.08.3 is outdated by 19.04.3
pim-data-exporter 18.08.3 is outdated by 19.04.3
pim-data-exporter was added to Raspbian Stable and/or assigned to info@eshat.de
pim-sieve-editor 18.08.3 is outdated by 19.04.3
pim-sieve-editor was added to Raspbian Stable and/or assigned to info@eshat.de
rocs 17.08.3 is outdated by 19.04.3
step 18.08.1 is outdated by 19.04.3
superkaramba is no longer maintained by info@eshat.de and/or was removed from Raspbian Stable
svgpart 17.08.3 is outdated by 19.04.3
sweeper 18.04.1 is outdated by 19.04.3
kde-baseapps is no longer maintained by info@eshat.de and/or was removed from Raspbian Stable
oxygen-icons 5.28.0 is outdated by 5.53.0
oxygen-icons5 is no longer maintained by info@eshat.de and/or was removed from Raspbian Stable
libkmahjongg 14.12.3 is outdated by 18.08.1
libkdegames-kde4 is no longer maintained by info@eshat.de and/or was removed from Raspbian Stable
libkf5kmahjongg is no longer maintained by info@eshat.de and/or was removed from Raspbian Stable
libkmahjongg 16.08.0 is outdated by 18.08.1