Feed for info@eshat.de in Raspbian Oldstable

This feed in also available in atomAtom feed format

Enable autorefresh.

Date (UTC) Event
gwenview is no longer maintained by info@eshat.de and/or was removed from Raspbian Oldstable
kdeaccessibility is no longer maintained by info@eshat.de and/or was removed from Raspbian Oldstable
kdegames is no longer maintained by info@eshat.de and/or was removed from Raspbian Oldstable
kdeplasma-addons is no longer maintained by info@eshat.de and/or was removed from Raspbian Oldstable
kdeutils is no longer maintained by info@eshat.de and/or was removed from Raspbian Oldstable
konsole is no longer maintained by info@eshat.de and/or was removed from Raspbian Oldstable
ark 16.08.3 is outdated by 19.04.3
blinken 16.08.2 is outdated by 19.04.3
bomber 16.08.1 is outdated by 19.04.3
bovo 16.08.1 is outdated by 19.04.3
desktop-base 9.0.2 is outdated by 10.0.3
granatier 16.08.1 is outdated by 19.04.3
jovie 16.08.0 is outdated by 17.08.3
kaccessible 16.08.0 is outdated by 17.08.3
kajongg 16.08.3 is outdated by 19.04.3
kalzium 16.08.3 is outdated by 19.04.3
kamera 16.08.3 is outdated by 19.04.3
kanagram 16.08.3 is outdated by 19.04.3
kapman 16.08.1 is outdated by 19.04.3
katomic 16.08.1 is outdated by 19.04.3
kblackbox 16.08.2 is outdated by 19.04.3
kblocks 16.08.1 is outdated by 19.04.3
kbounce 16.08.0 is outdated by 19.04.3
kbreakout 16.08.3 is outdated by 19.04.3
kbruch 16.08.3 is outdated by 19.04.3
kcalc 16.08.3 is outdated by 19.04.3
kcharselect 16.08.0 is outdated by 19.04.3
kcolorchooser 16.08.3 is outdated by 19.04.3
kcron 16.08.0 is outdated by 19.04.3
kde-l10n 16.04.3 is outdated by 17.08.3
kde-runtime 16.08.3 is outdated by 17.08.3
kde-wallpapers 15.04.2 is outdated by 15.08.3
kde-workspace 4.11.22 is outdated by 5.15.3
kdegraphics-mobipocket 16.08.0 is outdated by 19.04.3
kdegraphics-strigi-analyzer 15.12.0 is outdated by 16.04.0
kdegraphics-thumbnailers 16.08.2 is outdated by 19.04.3
kdenetwork-filesharing 16.08.2 is outdated by 19.04.3
kdenetwork-strigi-analyzers 15.12.0 is outdated by 16.04.0
kdepim 16.04.3 is outdated by 19.04.3
kdepimlibs 4.14.10 is outdated by 15.12.3
kdewebdev 16.04.3 is outdated by 16.12.0
kdiamond 16.08.0 is outdated by 19.04.3
kfloppy 16.04.0 is outdated by 19.04.3
kfourinline 16.08.0 is outdated by 19.04.3
kgamma 5.8.4 is outdated by 5.16.3
kgeography 16.08.0 is outdated by 19.04.3
kget 16.08.0 is outdated by 19.04.3
kgoldrunner 16.08.0 is outdated by 19.04.3
kgpg 16.08.3 is outdated by 19.04.3
khangman 16.08.3 is outdated by 19.04.3
kig 16.08.3 is outdated by 19.04.3
kigo 16.04.0 is outdated by 19.04.3
killbots 16.08.0 is outdated by 19.04.3
kiriki 16.08.1 is outdated by 19.04.3
kjumpingcube 16.08.0 is outdated by 19.04.3
klettres 16.08.3 is outdated by 19.04.3
klickety 16.08.1 is outdated by 19.04.3
klines 16.08.0 is outdated by 19.04.3
kmag 16.08.0 is outdated by 19.04.3
kmahjongg 16.08.1 is outdated by 19.04.3
kmines 16.08.3 is outdated by 19.04.3
kmousetool 16.08.0 is outdated by 19.04.3
kmouth 16.08.0 is outdated by 19.04.3
kmplot 16.08.3 is outdated by 19.04.3
knavalbattle 16.08.0 is outdated by 19.04.3
knetwalk 16.08.0 is outdated by 19.04.3
kolf 16.04.0 is outdated by 19.04.3
kollision 16.08.1 is outdated by 19.04.3
kolourpaint 16.08.3 is outdated by 19.04.3
konquest 16.08.0 is outdated by 19.04.3
kopete 16.08.1 is outdated by 19.04.3
kpat 16.08.1 is outdated by 19.04.3
kppp 16.08.0 is outdated by 17.08.3
krdc 16.08.3 is outdated by 19.04.3
kremotecontrol 16.08.3 is outdated by 17.08.3
kreversi 16.08.0 is outdated by 19.04.3
krfb 16.08.3 is outdated by 19.04.3
kruler 16.08.2 is outdated by 19.04.3
ksaneplugin 16.08.0 is outdated by 17.08.3
kshisen 16.08.1 is outdated by 19.04.3
ksirk 16.04.0 is outdated by 19.04.3
ksnakeduel 16.04.0 is outdated by 19.04.3
ksnapshot 15.08.0 is outdated by 17.12.3
kspaceduel 16.08.0 is outdated by 19.04.3
ksquares 16.08.0 is outdated by 19.04.3
ksudoku 16.08.2 is outdated by 19.04.3
ksystemlog 16.08.3 is outdated by 19.04.3
kteatime 16.08.1 is outdated by 19.04.3
ktimer 16.08.0 is outdated by 19.04.3
ktouch 16.08.3 is outdated by 19.04.3
ktuberling 16.08.0 is outdated by 19.04.3
kturtle 16.08.3 is outdated by 19.04.3
kubrick 16.08.0 is outdated by 19.04.3
kuser 16.08.0 is outdated by 16.08.3
kwalletmanager 16.08.3 is outdated by 19.04.3
kwordquiz 16.08.3 is outdated by 19.04.3
libkdegames 16.08.3 is outdated by 19.04.3
libkmahjongg 14.12.3 is outdated by 19.04.3
lskat 16.08.0 is outdated by 19.04.3
okular 16.08.2 is outdated by 19.04.3
oxygen-icons 5.28.0 is outdated by 5.60.0
palapeli 16.08.0 is outdated by 19.04.3
parley 16.08.3 is outdated by 19.04.3
rocs 16.08.1 is outdated by 19.04.3
step 16.08.0 is outdated by 19.04.3
svgpart 16.08.0 is outdated by 19.04.3
sweeper 16.08.0 is outdated by 19.04.3
kdeartwork 15.08.3 is now up to date
kdepim4 4.14.10 is now up to date
kf5-kdepimlibs 16.04.2 is now up to date
kdepim4 was added to Raspbian Oldstable and/or assigned to info@eshat.de
kf5-kdepimlibs was added to Raspbian Oldstable and/or assigned to info@eshat.de
kwalletmanager was added to Raspbian Oldstable and/or assigned to info@eshat.de
kde-baseapps is no longer maintained by info@eshat.de and/or was removed from Raspbian Oldstable