Feed for hle@debian.org in Devuan Unstable

This feed in also available in atomAtom feed format

Enable autorefresh.

Date (UTC) Event
python:statistics 3.4.0b3 is now up to date
python:boltons 19.1.0 is outdated by 19.3.0
python:slugify 4.0.0 is now up to date
gummi 0.7.999 is now up to date
python:braintree 3.57.1 is now up to date
python:rarfile 3.1 is now up to date
bleachbit 3.0 is now up to date
gummi 0.6.6 is outdated by 0.7.999
wfuzz 2.4 is outdated by 2.4.1
openjpeg 2.3.1 is now up to date
bleachbit 2.2 is outdated by 2.3
python:slugify 3.0.3 is outdated by 3.0.4
python:rarfile 3.0 is outdated by 3.1
python:whois 0.8 is outdated by 0.9.3
fractgen 2.1.5 is outdated by 2.1.7
breadability is no longer maintained by hle@debian.org and/or was removed from Devuan Unstable
python:braintree 3.55.0 is outdated by 3.56.0
doona 1.0git20190108 is ignored
python:slugify 3.0.3 is now up to date
python:slugify 3.0.2 is outdated by 3.0.3
python:pyotp 2.3.0 is now up to date
fractgen 2.1.5 is now up to date
python:pytest-cookies 0.4.0 is now up to date
python:whois 0.8 is now up to date
python:braintree 3.55.0 is now up to date
bleachbit 2.2 is now up to date
python:slugify 3.0.2 is now up to date
python:boltons 19.1.0 is now up to date
python:py-cpuinfo 5.0.0 is now up to date
pysolfc 2.6.4 is now up to date
wfuzz 2.4 is now up to date
wfuzz 2.3.4 is outdated by 2.4
python:whois 0.7 is outdated by 0.7.1
openjpeg 2.3.0 is outdated by 2.3.1
python:py-cpuinfo 4.0.0 is outdated by 5.0.0
python:slugify 2.0.1 is outdated by 3.0.0
openjpeg 2.3.0 is now up to date
openjpeg was added to Devuan Unstable and/or assigned to hle@debian.org
alot 0.8.1 is now up to date
python:boltons 18.0.1 is outdated by 19.0.0
alot 0.8 is outdated by 0.8.1
bleachbit 2.0 is outdated by 2.1
alot 0.8 is now up to date
fractgen 2.1.4 is now up to date
python:pyotp 2.2.7 is now up to date
python:pytest-benchmark 3.2.2 is now up to date
dwm 6.1 is outdated by 6.2
pyrandom2 1.0.1 is now up to date
pyrandom2 was added to Devuan Unstable and/or assigned to hle@debian.org
spambayes 1.1b1git20190201.1335 is outdated by 1.0.4
python:slugify 2.0.1 is now up to date
python:qrcode 6.1 is now up to date
spambayes 1.1b1 is outdated by 1.0.4
wfuzz 2.3.4 is now up to date
spambayes 1.1b1 is now up to date
python:braintree 3.50.0 is outdated by 3.51.0
python:braintree 3.50.0 is now up to date
python:qrcode 6.0 is outdated by 6.1
wfuzz 2.3.3 is outdated by 2.3.4
wfuzz 2.3.3 is now up to date
python:pytest-benchmark 3.1.1 is outdated by 3.2.0
python:boltons 18.0.1 is now up to date
alot 0.7 is outdated by 0.8
wfuzz 2.3.1 is now up to date
wfuzz 2.3 is outdated by 2.3.1
wfuzz 2.3 is now up to date
wfuzz 2.2.11 is outdated by 2.3
python:pyotp 2.2.6 is outdated by 2.2.7
python:slugify 1.2.5 is outdated by 1.2.6
python:braintree 3.47.0 is outdated by 3.48.0
patator 0.7 is now up to date
python:braintree 3.47.0 is now up to date
python:qrcode 6.0 is now up to date
fractgen 2.1.3 is now up to date
alot 0.7 is now up to date
wfuzz 2.2.11 is now up to date
python:braintree 3.46.0 is now up to date
python:braintree 3.45.0 is outdated by 3.46.0
dlib 19.10 is outdated by 19.11
python:braintree 3.45.0 is now up to date
python:py-cpuinfo 4.0.0 is now up to date