Feed for hartmans@debian.org in Raspbian Stable

This feed in also available in atomAtom feed format

Enable autorefresh.

Date (UTC) Event
krb5 1.17 is outdated by 1.17.1
pam 1.3.1 is now up to date
libpam-afs-session is no longer maintained by hartmans@debian.org and/or was removed from Raspbian Stable
freeradius 3.0.17 is outdated by 3.0.19
libverto 0.3.0 is outdated by 0.3.1
openafs 1.8.2 is outdated by 1.8.3
pam 1.3.1 is outdated by 1.3.1.20190226
barnowl 1.10 is now up to date
krb5 1.17 is now up to date
libpam-krb5 4.8 is now up to date
moonshot-gss-eap 1.0.1 is now up to date
moonshot-ui 1.1.0 is now up to date
shibboleth-resolver 3.0.0 is now up to date
shibboleth-resolver 1.0.0 is outdated by 3.0.0