Feed for gurkan@phys.ethz.ch in Ubuntu 20.10

This feed in also available in atomAtom feed format

Enable autorefresh.

Date (UTC) Event
freebsd-manpages 12.0 is outdated by 12.2
modplug-tools 0.5.3 is outdated by 0.5.4
modplug-tools was added to Ubuntu 20.10 and/or assigned to gurkan@phys.ethz.ch
modplugtools is no longer maintained by gurkan@phys.ethz.ch and/or was removed from Ubuntu 20.10
zytrax 0git20190810 is outdated by 0git20201215
gnudatalanguage 0.9.9 is outdated by 1.0.0
milkytracker 1.02.00 is outdated by 1.03.00
goattracker 2.75 is now up to date
goattracker 2.75 is outdated by 2.76
fonts:ferrite-core 1.5 is outdated by 2.0
rtl-433 20.02 is outdated by 20.11
olive-video-editor 20200528 is outdated by 20200620
fonts:league-spartan 2.2 is outdated by 2.220
fontmatrix 0.9.99 is outdated by 0.9.100
qtractor 0.9.17 is outdated by 0.9.18
toxic 0.8.3 is outdated by 0.8.4
mrboom 4.9 is outdated by 5.0
python:colorama 0.4.3 is outdated by 0.4.4
flowblade 2.6 is outdated by 2.6.1
qtractor 0.9.17 is now up to date
qtractor 0.9.16 is outdated by 0.9.17
callisto is no longer maintained by gurkan@phys.ethz.ch and/or was removed from Ubuntu 20.10
welle.io 2.1 is outdated by 2.2
hacktv 0git20200730 is outdated by 0.0.0
gnustep-textedit 5.0 is outdated by 264
gnustep-textedit 5.0 is now up to date
qtractor 0.9.16 is now up to date
labelme 3.16.7 is outdated by 4.5.6
python:imgviz 1.1.0 is outdated by 1.2.2
python:imgviz 1.1.0 is now up to date
python:imgviz was added to Ubuntu 20.10 and/or assigned to gurkan@phys.ethz.ch
bdf2sfd 1.1.2 is outdated by 1.1.3
flowblade 2.6 is now up to date
flowblade 2.4.0.1 is outdated by 2.6
ansilove 4.1.1 is outdated by 4.1.2
fonts:cascadia-code 2005.15 is outdated by 2007.01
meshlab 2020.06 is outdated by 20190129-beta2020.07
bambootracker 0.4.2 is outdated by 0.4.3
qtractor 0.9.14 is outdated by 0.9.15
meshlab 2020.06 is now up to date
audmes 0git20200429 is now up to date
audmes was added to Ubuntu 20.10 and/or assigned to gurkan@phys.ethz.ch
fonts:spleen 1.7.0 is outdated by 1.7.1
libansilove 1.2.3 is outdated by 1.2.4
pt2-clone 1.18 is outdated by 1.19
gnustep-back 0.28.0 is now up to date
gnustep-base 1.27.0 is now up to date
gnustep-gui 0.28.0 is now up to date
bdf2sfd 1.1.2 is now up to date
pt2-clone 1.18 is now up to date
pt2-clone 1.17 is outdated by 1.18
fasttracker2 1.24 is outdated by 1.25
logswan 2.1.4 is outdated by 2.1.5
bdf2sfd 1.1.1 is outdated by 1.1.2
colmap 3.6dev3.git20200516 is outdated by 3.6dev33.5
olive-video-editor 20200528 is now up to date
olive-video-editor 20200210 is outdated by 20200528
shotcut 20.04.12 is outdated by 20.06.05
ocp-open-cubic-player 0.2.2 is now up to date
pt2-clone 1.17 is now up to date
pt2-clone 1.16 is outdated by 1.17
ansilove 4.1.1 is now up to date
libansilove 1.2.3 is now up to date
libnfsidmap-regex 1.2 is now up to date
cloudcompare is no longer maintained by gurkan@phys.ethz.ch and/or was removed from Ubuntu 20.10
qtractor 0.9.14 is now up to date
fonts:inter 3.12 is outdated by 3.13
fonts:cascadia-code 2005.15 is now up to date
netsurf 3.10 is now up to date
ansilove 4.1.0 is outdated by 4.1.1
netsurf 3.9 is outdated by 3.10
fasttracker2 1.24 is now up to date
pt2-clone 1.16 is now up to date
pt2-clone 1.15 is outdated by 1.16
fonts-cherrybomb 3.00 is now up to date
fonts-cherrybomb was added to Ubuntu 20.10 and/or assigned to gurkan@phys.ethz.ch
fonts:cascadia-code 1911.21 is outdated by 2005.15
netsurf 3.9 is now up to date
netsurf was added to Ubuntu 20.10 and/or assigned to gurkan@phys.ethz.ch
schismtracker 20200412 is now up to date
schismtracker 20190805 is outdated by 20200412
bambootracker 0.4.2 is now up to date
bambootracker 0.4.1 is outdated by 0.4.2
logswan 2.1.4 is now up to date
pt2-clone 1.15 is now up to date
pt2-clone 1.12 is outdated by 1.15
zbar 0.23.1 is now up to date
qtractor 0.9.13 is outdated by 0.9.14
amiwm 0.21pl2 is outdated by 0.22.01_p20200826
bambootracker 0.4.1 is now up to date
gnustep-make 2.8.0 is now up to date
meshlab 2020.04 is outdated by 20190129-beta2020.05
pt2-clone 1.12 is now up to date
fasttracker2 1.22 is outdated by 1.23
pt2-clone 1.11 is outdated by 1.12
libnfsidmap-regex 1.0git20200429 is outdated by 1.0
hacktv 0git20200423 is outdated by 0.0.0
wmweather+ 2.18 is now up to date
gnustep-gorm 1.2.26 is now up to date
qtractor 0.9.13 is now up to date
shotcut 20.04.12 is now up to date
fasttracker2 1.22 is now up to date
pt2-clone 1.11 is now up to date