Feed for gurkan@phys.ethz.ch in Devuan Unstable

This feed in also available in atomAtom feed format

Enable autorefresh.

Date (UTC) Event
Package cloudcompare version 2.10.1 is up to date
Package cloudcompare version 2.10 is outdated by 2.10.1
Package logswan version 2.0.3 is up to date
Package logswan was added to Devuan Unstable and/or assigned to gurkan@phys.ethz.ch
Package mrboom version 4.6 is up to date
Package tutka version 1.1.2 is up to date
Package tutka was added to Devuan Unstable and/or assigned to gurkan@phys.ethz.ch
Package cloudcompare version 2.10 is up to date
Package gnustep-back version 0.27.0 is up to date
Package grafx2 version 2.6 is up to date
Package gnustep-gui version 0.27.0 is up to date
Package olive is no longer maintained by gurkan@phys.ethz.ch and/or was removed from Devuan Unstable
Package gnustep-base version 1.26.0 is up to date
Package olive-video-editor version 20181223 is up to date
Package protracker version 2.3d.r155 is up to date
Package olive-video-editor was added to Devuan Unstable and/or assigned to gurkan@phys.ethz.ch
Package adlibtracker2 version 2.4.24 is up to date
Package ttf-marvosym is no longer maintained by gurkan@phys.ethz.ch and/or was removed from Devuan Unstable
Package gnustep-back version 0.26.2 is outdated by 0.27.0
Package gnustep-base version 1.25.1 is outdated by 1.26.0
Package gnustep-gui version 0.26.2 is outdated by 0.27.0
Package mrboom version 4.5 is up to date
Package lix version 0.9.24 is up to date
Package mm3d version 1.3.11 is up to date
Package lix version 0.9.23 is outdated by 0.9.24
Package mrboom version 4.5 is outdated by 4.5_20181226
Package mm3d version 1.3.10 is outdated by 1.3.11
Package bambootracker version 0.1.4 is up to date
Package lix version 0.9.23 is up to date
Package lix was added to Devuan Unstable and/or assigned to gurkan@phys.ethz.ch
Package freebsd-manpages version 12.0 is up to date
Package protracker version 2.3d.r154 is up to date
Package protracker version 2.3d.r153 is outdated by 2.3d.r154
Package protracker version 2.3d.r153 is up to date
Package protracker version 2.3d.r147 is outdated by 2.3d.r152
Package olive version 20181223 is up to date
Package bambootracker version 0.1.3 is up to date
Package bambootracker was added to Devuan Unstable and/or assigned to gurkan@phys.ethz.ch
Package olive version 20181130 is outdated by 20181223
Package olive was added to Devuan Unstable and/or assigned to gurkan@phys.ethz.ch
Package schismtracker version 20181223 is up to date
Package schismtracker version 20180810 is outdated by 20181223
Package fonts:tiresias is no longer maintained by gurkan@phys.ethz.ch and/or was removed from Devuan Unstable
Package fonts-allerta is no longer maintained by gurkan@phys.ethz.ch and/or was removed from Devuan Unstable
Package fonts-gamaliel is no longer maintained by gurkan@phys.ethz.ch and/or was removed from Devuan Unstable
Package fonts-paratype is no longer maintained by gurkan@phys.ethz.ch and/or was removed from Devuan Unstable
Package fonts:gamaliel version 0.1 is outdated by 1.0
Package fonts:paratype version 20181108 is up to date
Package fonts:allerta was added to Devuan Unstable and/or assigned to gurkan@phys.ethz.ch
Package fonts:gamaliel was added to Devuan Unstable and/or assigned to gurkan@phys.ethz.ch
Package fonts:paratype was added to Devuan Unstable and/or assigned to gurkan@phys.ethz.ch
Package fonts-allerta version 2.01 is up to date
Package fonts-gamaliel version 0.1 is up to date
Package fonts-paratype version 20181108 is up to date
Package fonts-allerta was added to Devuan Unstable and/or assigned to gurkan@phys.ethz.ch
Package fonts-gamaliel was added to Devuan Unstable and/or assigned to gurkan@phys.ethz.ch
Package fonts-paratype was added to Devuan Unstable and/or assigned to gurkan@phys.ethz.ch
Package grafx2 version 2.5git20181211 is outdated by 2.5.1960
Package grafx2 version 2.5git20181210 is outdated by 2.5.1960
Package qtractor version 0.9.3 is up to date
Package dablin version 1.10.0 is up to date
Package dablin version 1.9.0 is outdated by 1.10.0
Package klystrack version 0.20171212 is outdated by 1.7.3
Package qtractor version 0.9.2 is outdated by 0.9.3
Package cheesecutter version 2.9git20181112 is ignored
Package cheesecutter was added to Devuan Unstable and/or assigned to gurkan@phys.ethz.ch
Package ttfautohint version 1.8.2 is up to date
Package gnustep-pikopixel version 1.0b9 is up to date
Package protracker version 2.3d.r147 is up to date
Package protracker version 2.3d.r146 is outdated by 2.3d.r147
Package fonts:jura version 5.103 is up to date
Package fonts:jura version 2.6.1 is outdated by 5.103
Package ssocr version 2.19.0 is up to date
Package ssocr was added to Devuan Unstable and/or assigned to gurkan@phys.ethz.ch
Package grafx2 version 2.5git20181014 is outdated by 2.5.1960
Package acme-crossassembler version 0.96.2 is outdated by 0.96.4
Package acme-crossassembler was added to Devuan Unstable and/or assigned to gurkan@phys.ethz.ch
Package fonts:beteckna is no longer maintained by gurkan@phys.ethz.ch and/or was removed from Devuan Unstable
Package fonts:ocr-a version 1.0 is outdated by 2008
Package gnustep-textedit version 5.0 is outdated by 264
Package fonts:ocr-a version 1.0 is up to date
Package gnustep-textedit version 5.0 is up to date
Package protracker version 2.3d.r146 is up to date
Package protracker version 2.3d.r144 is up to date
Package goattracker version 2.74 is up to date
Package form version 4.2.0git20181011 is outdated by 4.2.0
Package protracker version 2.3d.r140 is up to date
Package colmap version 3.5 is up to date
Package gnustep-volumecontrol version 0.7 is up to date
Package gnustep-volumecontrol version 0.6 is outdated by 0.7
Package qtractor version 0.9.2 is up to date
Package pushover version 0.0.5git20180909 is outdated by 0.0.5
Package qtractor version 0.9.1 is outdated by 0.9.2
Package mm3d version 1.3.10 is up to date
Package ree version 1.4.1 is up to date
Package dablin version 1.9.0 is up to date
Package goattracker version 2.73 is outdated by 2.74
Package ree version 1.3 is outdated by 1.4
Package gnustep-volumecontrol version 0.6 is up to date
Package gnustep-volumecontrol was added to Devuan Unstable and/or assigned to gurkan@phys.ethz.ch
Package fonts-league-spartan is no longer maintained by gurkan@phys.ethz.ch and/or was removed from Devuan Unstable
Package fonts:junicode version 1.001 is outdated by 1.002
Package fonts:league-spartan version 0.2 is outdated by 20160215
Package fonts:league-spartan was added to Devuan Unstable and/or assigned to gurkan@phys.ethz.ch
Package protracker version 2.3d.r137 is up to date
Package colmap version 3.4 is outdated by 3.5
Package protracker version 2.3d.r134 is up to date
Package schismtracker version 20180810 is up to date
Package gnustep-textedit version 5.0 is outdated by 264
Package hivelytracker version 0git20180223 is outdated by 1.8
Package hivelytracker was added to Devuan Unstable and/or assigned to gurkan@phys.ethz.ch
Package schismtracker version 20180513 is outdated by 20180810
Package fonts-gnutypewriter is no longer maintained by gurkan@phys.ethz.ch and/or was removed from Devuan Unstable
Package fonts:gnutypewriter was added to Devuan Unstable and/or assigned to gurkan@phys.ethz.ch
Package fonts-gnutypewriter version 1.0 is up to date
Package fonts-gnutypewriter was added to Devuan Unstable and/or assigned to gurkan@phys.ethz.ch
Package fonts-league-spartan version 0.2 is up to date
Package protracker version 2.3d.r130 is up to date
Package ttfautohint version 1.8.1 is outdated by 1.8.2
Package protracker version 2.3d.r122 is up to date
Package traverso is no longer maintained by gurkan@phys.ethz.ch and/or was removed from Devuan Unstable
Package qtractor version 0.9.1 is up to date
Package form version 4.2.0git20180528 is outdated by 4.2.0
Package qtractor version 0.9.0 is outdated by 0.9.1
Package protracker version 2.3d.r116 is up to date
Package protracker version 2.3d.r112 is outdated by 2.3d.r116
Package qtractor version 0.9.0 is up to date
Package protracker version 2.3d.r112 is up to date
Package protracker version 2.3d.r109 is outdated by 2.3d.r112
Package schismtracker version 20180513 is up to date
Package ocp is no longer maintained by gurkan@phys.ethz.ch and/or was removed from Devuan Unstable
Package ocp-open-cubic-player version 0.1.21 is up to date
Package ocp-open-cubic-player was added to Devuan Unstable and/or assigned to gurkan@phys.ethz.ch
Package schismtracker version 20180209 is outdated by 20180513
Package fonts:vollkorn version 4.105 is up to date
Package fonts:vollkorn version 4.015 is outdated by 4.105
Package mrboom version 4.5 is up to date
Package mrboom version 4.4 is outdated
Package wmweather+ version 2.17 is up to date
Package wmweather+ was added to Devuan Unstable and/or assigned to gurkan@phys.ethz.ch
Package pushover version 0.0.5git20180420 is outdated
Package pushover was added to Devuan Unstable and/or assigned to gurkan@phys.ethz.ch
Package gphoto2 is no longer maintained by gurkan@phys.ethz.ch and/or was removed from Devuan Unstable