Feed for gregoa@debian.org in Ubuntu 18.10

This feed in also available in atomAtom feed format

Enable autorefresh.

Date (UTC) Event
perl:dbd-mock 1.45 is outdated by 1.46
perl:pod-pseudopod 0.18 is outdated by 0.19
perl:file-next 1.16 is outdated by 1.18
perl:gtk2 1.24992 is outdated by 1.24993
perl:xml-rss 1.60 is outdated by 1.61
perl:test-www-mechanize-mojo 0.0.19 is outdated by 0.0.20
perl:text-autoformat 1.740000 is ignored
perl:html-clean 0.8 is outdated by 0.9
perl:net-ldap 0.6500 is outdated by 0.6600
perl:text-autoformat 1.740000 is outdated by 1.750000
perl:data-ical 0.22 is outdated by 0.23
perl:mouse 2.5.6 is outdated by 2.5.7
perl:class-method-modifiers 2.12 is outdated by 2.13
perl:rose-db 0.778 is outdated by 0.779
perl:test-tcp 2.19 is outdated by 2.202.20.0
perl:dbix-class-helpers 2.033004 is outdated by 2.034000
perl:role-tiny 2.000006 is outdated by 2.000007
perl:file-copy-recursive 0.44 is outdated by 0.45
perl:app-nopaste 1.012 is outdated by 1.013
perl:cgi-pm 4.40 is outdated by 4.44
perl:moosex-role-parameterized 1.10 is outdated by 1.11
pkg-components 0.10 is outdated by 0.11
perl:cpanplus 0.9176 is outdated by 0.9178
perl:indirect 0.38 is outdated by 0.39
perl:scope-upper 0.31 is outdated by 0.32
perl:pdf-table 0.10.1 is outdated by 0.11.0
perl:finance-quote 1.47 is outdated by 1.48
perl:pdf-api2 2.033 is outdated by 2.034
perl:text-micromason 2.22 is outdated by 2.23
perl:test-refcount 0.08 is outdated by 0.09
perl:test-compile 1.3.0 is outdated by 2.0.0
perl:crypt-rijndael 1.13 is outdated by 1.14
perl:syntax-keyword-try 0.09 is outdated by 0.10
perl:io-async 0.72 is outdated by 0.73
perl:dbix-class-encodedcolumn 0.00015 is outdated by 0.00016
perl:www-form-urlencoded-xs 0.25 is outdated by 0.26
perl:date-simple 3.0300 is ignored
perl:ppix-quotelike 0.006 is outdated by 0.007
perl:sql-translator 0.11024 is outdated by 1.60
perl:exception-class-dbi 1.01 is outdated by 1.04
perl:svg-tt-graph 0.25 is outdated by 1.00
perl:net-frame-layer-icmpv6 1.10 is outdated by 1.11
perl:perl-critic 1.132 is outdated by 1.134
perl:pod-simple 3.35 is outdated by 3.36
perl:pod-simple 3.35 is now up to date
perl:pod-simple 3.35 is outdated by 3.36
perl:par 1.015 is outdated by 1.016
perl:cps 0.18 is outdated by 0.19
perl:log-report 1.27 is outdated by 1.28
perl:time-duration-parse 0.14 is outdated by 0.15
perl:time-duration 1.20 is outdated by 1.21
perl:net-ssleay 1.85 is outdated by 1.86
perl:graphics-colornames-www 1.13 is outdated by 1.14
perl:lingua-en-inflect 1.903 is outdated by 1.904
perl:getopt-long-descriptive 0.103 is outdated by 0.104
perl:module-faker 0.020 is outdated by 0.021
perl:dbd-pg 3.7.4 is outdated by 3.8.0
perl:catalyst-manual 5.9009 is outdated by 5.9010
perl:ppi 1.236 is outdated by 1.238
perl:test-spelling 0.20 is outdated by 0.22
perl:domain-publicsuffix 0.14.1 is outdated by 0.15
perl:devel-size 0.82 is outdated by 0.83
perl:datetime 1.50 is outdated by 1.51
perl:courriel 0.47 is outdated by 0.48
perl:async-interrupt 1.24 is outdated by 1.25
perl:net-appliance-session 4.300001 is outdated by 4.300004
perl:net-cli-interact 2.300002 is outdated by 2.300003
perl:inline-c 0.78 is outdated by 0.80
perl:module-metadata 1.000033 is outdated by 1.000035
perl:http-headers-fast 0.21 is outdated by 0.22
perl:uri-namespacemap 1.06 is outdated by 1.08
perl:cache-fastmmap 1.47 is outdated by 1.48
limitcpu 2.5 is outdated by 2.6
perl:sereal 4.005 is outdated by 4.006
perl:locale-subcountry 2.04 is outdated by 2.05
perl:test-needs 0.002005 is outdated by 0.002006
perl:apache-db 0.14 is outdated by 0.15
perl:extutils-cbuilder 0.280230 is outdated by 0.280231
perl:class-inspector 1.32 is outdated by 1.34
perl:cgi-fast 2.13 is outdated by 2.14
perl:pgplot 2.21 is outdated by 2.22
perl:dist-zilla-plugin-git 2.045 is outdated by 2.046
perl:metacpan-client 2.025000 is outdated by 2.026000
perl:log-dispatchouli 2.016 is outdated by 2.017
perl:html-widgets-navmenu 1.0703 is outdated by 1.0704
perl:sub-quote 2.005001 is outdated by 2.006003
perl:datetime-format-builder 0.8100 is outdated by 0.8200
perl:io-aio 4.60 is outdated by 4.70
perl:alt-alien-ffi-system 0.21 is outdated by 0.23
perl:zmq-ffi 1.11 is outdated by 1.12
perl:io-socket-ssl 2.060 is outdated by 2.061
perl:term-termkey 0.16 is outdated by 0.17
perl:test-differences 0.64 is outdated by 0.65
perl:plack-middleware-reverseproxy 0.15 is outdated by 0.16
perl:app-fatpacker 0.010007 is outdated by 0.010008
perl:test-www-mechanize-catalyst 0.60 is outdated by 0.61
perl:devel-patchperl 1.52 is outdated by 1.54
perl:b-keywords 1.19 is outdated by 1.20
perl:mail-box 3.005 is outdated by 3.006
perl:class-field 0.23 is outdated by 0.24
libwww-perl is no longer maintained by gregoa@debian.org and/or was removed from Ubuntu 18.10
perl:libwww-perl 6.35 is outdated by 6.36
perl:libwww-perl was added to Ubuntu 18.10 and/or assigned to gregoa@debian.org
perl:dist-zilla-plugin-run 0.047 is outdated by 0.048
perl:proc-processtable 0.55 is outdated by 0.56
dh-make-perl 0.103 is outdated by 0.104
perl:inline 0.80 is outdated by 0.81
perl:xml-libxml 2.0132 is outdated by 2.0133
perl:clipboard 0.13 is outdated by 0.16
perl:ouch 0.0500 is outdated by 0.0501
perl:tex-encode 2.004 is outdated by 2.005
perl:net-sftp-foreign 1.89 is outdated by 1.90
perl:encode 2.98 is outdated by 2.99
perl:module-cpants-analyse 0.96 is outdated by 0.99
perl:term-readline-gnu 1.35 is outdated by 1.36
perl:text-template 1.53 is outdated by 1.54
perl:html-formfu 2.06000 is outdated by 2.07000
perl:text-autoformat 1.740000 is ignored
perl:perl6-form 0.06 is outdated by 0.090
perl:uri 1.74 is outdated by 1.75
perl:cpan-sqlite 0.212 is outdated by 0.213
perl:future-asyncawait 0.15 is outdated by 0.16
perl:text-csv 1.97 is outdated by 1.98
perl:uuid 0.27 is outdated by 0.28
perl:file-which 1.22 is outdated by 1.23
perl:unicode-collate 1.25 is outdated by 1.26
perl:package-stash 0.37 is outdated by 0.38
perl:compress-raw-bzip2 2.081 is outdated by 2.083
perl:compress-raw-lzma 2.082 is outdated by 2.083
perl:compress-raw-zlib 2.081 is outdated by 2.083
perl:io-compress 2.081 is outdated by 2.083
perl:io-compress-lzma 2.081 is outdated by 2.083
perl:netpacket 1.6.0 is outdated by 1.7.0
perl:test-mock-redis 0.20 is outdated by 0.21
perl:gd-securityimage 1.73 is outdated by 1.74
perl:coro 6.520 is outdated by 6.540
perl:config-model-itself 2.014 is outdated by 2.015
perl:app-perlbrew 0.84 is outdated by 0.85
perl:test-cleannamespaces 0.23 is outdated by 0.24
perl:json 2.97001 is outdated by 4.00
perl:dbd-sqlite3 1.58 is outdated by 1.60
perl:mail-imapclient 3.39 is outdated by 3.40
perl:test-www-mechanize 1.50 is outdated by 1.52
perl:term-table 0.012 is outdated by 0.013
perl:test-simple 1.302140 is outdated by 1.302141
perl:date-manip 6.73 is outdated by 6.74
perl:mongodb 2.0.1 is outdated by 2.0.2
perl:config-model-openssh 1.239 is outdated by 1.240
perl:term-extendedcolor 0.224 is outdated by 0.226
perl:css-compressor 0.2 is outdated by 0.03
perl:pod-tree 1.25 is outdated by 1.26
perl:authen-radius 0.27 is outdated by 0.28
perl:sah-schemas-rinci 1.1.82.3 is outdated by 1.1.87.0
perl:test2-suite 0.000115 is outdated by 0.000116
perl:software-license 0.103013 is outdated by 0.103014
perl:bot-training 0.06 is outdated by 0.07
perl:object-insideout 4.04 is outdated by 4.05
perl:app-cpanminus 1.7044 is outdated by 1.9019
clusterssh 4.13.2 is outdated by 4.13.2.01
perl:extutils-f77 1.20 is outdated by 1.21
perl:i18n-charset 1.417 is outdated by 1.418
perl:imager 1.006 is outdated by 1.007
perl:ffi-platypus 0.56 is outdated by 0.58
perl:json-xs 3.040 is outdated by 4.0
perl:event 1.26 is outdated by 1.27
perl:config-file 1.50 is outdated by 1.51
perl:dancer2 0.206000 is outdated by 0.207000
arename 4.0 is outdated by 4.1
arename 4.0 is now up to date
perl:term-choose 1.627 is outdated by 1.628
perl:protocol-osc 0.08 is outdated by 0.09
perl:object-tiny 1.08 is outdated by 1.09
perl:math-prime-util 0.71 is outdated by 0.72
perl:net-sip 0.815 is outdated by 0.816
perl:css-packer 2.05 is outdated by 2.07
perl:meta-builder 0.3 is outdated by 0.004
perl:rt-client-rest 0.52 is outdated by 0.53
license-reconcile 0.15 is outdated by 0.16
perl:yaml 1.26 is outdated by 1.27
perl:yaml-libyaml 0.74 is outdated by 0.75
perl:html-selector-xpath 0.23 is outdated by 0.25
perl:dbd-odbc 1.59 is outdated by 1.60
perl:snmp-info 3.61 is outdated by 3.62
perl:dbi 1.641 is outdated by 1.642
perl:datetime-format-natural 1.05 is outdated by 1.06
perl:error 0.17026 is outdated by 0.17027
perl:test-http-localserver 0.63 is outdated by 0.64
perl:config-model-tkui 1.367 is outdated by 1.368
perl:yaml-syck 1.30 is outdated by 1.31
perl:clone 0.39 is outdated by 0.40
perl:text-trac 0.18 is outdated by 0.19
perl:www-mechanize 1.88 is outdated by 1.89
perl:business-ismn 1.132 is outdated by 1.201
perl:datetime-timezone 2.19 is outdated by 2.20
perl:module-extractuse 0.342 is outdated by 0.343
perl:datetime-locale 1.22 is outdated by 1.23
perl:verilog 3.452 is outdated by 3.454
perl:spreadsheet-parseexcel 0.6500 is ignored
perl:datetime-format-mail 0.4030 is ignored
perl:datetime-format-strptime 1.7500 is ignored
perl:data-types 0.13 is outdated by 0.14
perl:test-trap 0.3.3 is outdated by 0.3.4
perl:ffi-checklib 0.20 is outdated by 0.22
perl:dancer 1.3400 is outdated by 1.3500
perl:io-async-loop-epoll 0.19 is outdated by 0.20
perl:math-bigint 1.999813 is outdated by 1.999814
perl:math-bigint-gmp 1.6005 is outdated by 1.6006
perl:io-pager 0.39 is outdated by 0.40
libpdfbox-java 1.8.16 is now up to date
perl:gnome2-gconf is no longer maintained by gregoa@debian.org and/or was removed from Ubuntu 18.10
perl:gnome2-vfs is no longer maintained by gregoa@debian.org and/or was removed from Ubuntu 18.10
perl:gtk2-unique is no longer maintained by gregoa@debian.org and/or was removed from Ubuntu 18.10
perl:object-signature 1.07 is outdated by 1.08
perl:object-declare 0.23 is outdated by 0.24
libpdfbox-java 1.8.15 is outdated by 1.8.16
perl:net-prometheus 0.05 is outdated by 0.06
perl:file-remove 1.57 is outdated by 1.58
perl:io-socket-ssl 2.060 is now up to date
perl:xml-feed 0.53 is outdated by 0.54
perl:http-browserdetect 3.16 is outdated by 3.17
perl:astro-fits-cfitsio 1.11 is outdated by 1.12
perl:config-model 2.126 is outdated by 2.127
perl:socket6 0.28 is outdated by 0.29
perl:dbd-sqlite2 0.37 is outdated by 0.38
perl:modern-perl 1.20180901 is outdated by 1.20180928
perl:image-exiftool 11.10 is outdated by 11.11
perl:text-csv-xs 1.36 is outdated by 1.37
perl:moosex-blessed-reconstruct 1.00 is outdated by 1.01
perl:catalyst 5.90118 is outdated by 5.90119
perl:www-form-urlencoded 0.24 is outdated by 0.25
perl:cpan-perl-releases 3.74 is outdated by 3.76
perl:module-corelist 5.20180820 is outdated by 5.20180920
perl:future 0.38 is outdated by 0.39
perl:search-xapian 1.2.25.1 is outdated by 1.2.25.2
perl:devel-cover 1.30 is outdated by 1.31
pkg-perl-tools 0.47 is outdated by 0.48
perl:linux-epoll 0.015 is outdated by 0.016
perl:datetime-format-flexible 0.30 is outdated by 0.31
perl:poe-component-server-simplehttp 2.26 is outdated by 2.28
perl:io-socket-ssl 2.059 is outdated by 2.060
kgb-bot 1.51 is outdated by 1.52
perl:gitlab-api-v4 0.11 is outdated by 0.12
perl:yaml-libyaml 0.74 is now up to date
perl:scope-upper 0.31 is now up to date
perl:ffi-platypus 0.56 is now up to date
perl:hash-diff 0.010 is now up to date
perl:io-aio 4.60 is now up to date
perl:math-prime-util 0.71 is now up to date
perl:modern-perl 1.20180901 is now up to date
perl:test-routine 0.027 is now up to date
perl:text-worddiff 0.09 is now up to date
perl:dbd-mysql 4.046 is outdated by 4.047
perl:config-model-tkui 1.367 is now up to date
perl:date-manip 6.73 is now up to date
perl:gitlab-api-v4 0.11 is now up to date
perl:term-size 0.209 is now up to date
perl:gitlab-api-v4 0.10 is outdated by 0.11
perl:config-model-tkui 1.366 is outdated by 1.367
perl:modern-perl 1.20180701 is outdated by 1.20180901
perl:moosex-getopt 0.72 is outdated by 0.73
perl:yaml-libyaml 0.72 is outdated by 0.74
perl:date-manip 6.72 is outdated by 6.73
perl:mojolicious 7.93 is outdated by 7.94
dh-make-perl 0.103 is now up to date
pkg-perl-tools 0.47 is now up to date
dh-make-perl 0.102 is outdated by 0.103
pkg-perl-tools 0.46 is outdated by 0.47
perl:math-prime-util 0.70 is outdated by 0.71
perl:pegex 0.64 is outdated by 0.65
perl:spreadsheet-read 0.78 is outdated by 0.79
perl:net-amazon-s3 0.84 is outdated by 0.85
perl:config-model 2.126 is now up to date
perl:spiffy 0.46 is now up to date
perl:dancer 1.3400 is now up to date
perl:lingua-en-tagger 0.29 is outdated by 0.30
perl:test-routine 0.025 is outdated by 0.027
perl:scope-upper 0.30 is outdated by 0.31
perl:module-signature 0.81 is outdated by 0.82
perl:coro 6.520 is now up to date
perl:dbd-odbc 1.59 is now up to date
perl:mouse 2.5.6 is now up to date
perl:mojolicious 7.93 is now up to date
perl:b-keywords 1.19 is now up to date
perl:web-query 0.39 is now up to date
ccdiff 0.21 is outdated by 0.23
perl:cgi-pm 4.40 is now up to date
perl:b-keywords 1.18 is outdated by 1.19
perl:image-exiftool 11.10 is now up to date
perl:tcl 1.25 is outdated by 1.27
perl:cpan-perl-releases 3.74 is now up to date
perl:io-socket-ssl 2.059 is now up to date
perl:term-choose 1.627 is now up to date
perl:test-simple 1.302140 is now up to date
perl:text-csv 1.97 is now up to date
ccdiff 0.21 is now up to date
perl:module-corelist 5.20180820 is now up to date
ccdiff was added to Ubuntu 18.10 and/or assigned to gregoa@debian.org
perl:cgi-pm 4.38 is outdated by 4.40
perl:image-exiftool 11.08 is outdated by 11.1011.10.0
perl:term-size 0.207 is outdated by 0.209
perl:web-query 0.38 is outdated by 0.39
perl:proc-fork 0.804 is outdated by 0.805
perl:text-worddiff 0.08 is outdated by 0.09
perl:cpan-perl-releases 3.72 is outdated by 3.74
perl:module-corelist 5.20180720 is outdated by 5.20180820
perl:config-model 2.125 is outdated by 2.126
perl:xml-parser-lite 0.721 is outdated by 0.722
perl:coro 6.514 is outdated by 6.520
perl:module-scandeps 1.24 is outdated by 1.25
perl:par-packer 1.045 is outdated by 1.046
perl:io-socket-ssl 2.058 is outdated by 2.059
perl:text-csv 1.95 is outdated by 1.96
perl:mouse 2.5.4 is outdated by 2.5.5
perl:test-simple 1.302138 is outdated by 1.302140
perl:io-aio 4.50 is outdated by 4.52
perl:moosex-getopt 0.72 is now up to date
perl:dbd-odbc 1.58 is outdated by 1.59
perl:http-tiny 0.076 is now up to date
perl:ffi-platypus 0.50 is outdated by 0.51
perl:term-choose 1.621 is outdated by 1.622
perl:term-choose 1.621 is now up to date
perl:hash-diff 0.009 is outdated by 0.010
perl:mojolicious 7.88 is outdated by 7.89
perl:cpan-sqlite 0.212 is now up to date
perl:file-mimeinfo 0.29 is now up to date
perl:protocol-http2 1.09 is now up to date
perl:frontier-rpc 0.07b4 is outdated by 0.07
perl:getopt-euclid 0.4.5 is outdated by 0.004005
perl:moosex-app 1.39 is outdated by 1.3701
perl:paranoid 2.05 is outdated by 2.06
perl:http-tiny 0.074 is outdated by 0.076
perl:http-tiny 0.074 is now up to date
perl:image-exiftool 11.08 is now up to date
perl:io-aio 4.50 is now up to date
perl:protocol-http2 1.08 is outdated by 1.09
perl:datetime 1.50 is now up to date
perl:getopt-long-descriptive 0.103 is now up to date
perl:moosex-getopt 0.71 is outdated by 0.72
perl:image-exiftool 11.07 is outdated by 11.08
perl:cpan-sqlite 0.211 is outdated by 0.212
perl:io-aio 4.40 is outdated by 4.50
perl:term-choose 1.609 is outdated by 1.610
perl:getopt-long-descriptive 0.102 is outdated by 0.103
perl:datetime 1.49 is outdated by 1.50
perl:types-path-tiny 0.006 is now up to date
perl:types-path-tiny was added to Ubuntu 18.10 and/or assigned to gregoa@debian.org
nama 1.208 is now up to date
perl:b-hooks-op-ppaddr 0.06 is now up to date
perl:devel-checklib 1.13 is now up to date
perl:dist-zilla-plugin-git 2.045 is now up to date
perl:graph 0.9704 is now up to date
perl:javascript-beautifier 0.25 is now up to date
perl:mojolicious 7.88 is now up to date
perl:socket6 0.28 is now up to date
perl:socket6 was added to Ubuntu 18.10 and/or assigned to gregoa@debian.org
perl:image-exiftool 11.07 is now up to date
perl:mongodb 2.0.1 is now up to date
perl:http-tiny 0.070 is outdated by 0.074
perl:image-exiftool 11.06 is outdated by 11.07
pkg-perl-tools 0.46 is now up to date
nama 1.208 is outdated by 2.0.1
pkg-perl-tools 0.45 is outdated by 0.46
perl:dist-zilla-plugin-run 0.047 is now up to date
perl:jira-rest 0.019 is now up to date
perl:log-report 1.27 is now up to date
perl:module-faker 0.020 is now up to date
perl:text-quoted 2.10 is now up to date
perl:module-faker was added to Ubuntu 18.10 and/or assigned to gregoa@debian.org
perl:jira-rest 0.018 is outdated by 0.019
perl:class-accessor-grouped 0.10014 is now up to date
perl:mouse 2.5.4 is now up to date
perl:net-amazon-s3 0.84 is now up to date
perl:pod-projectdocs 0.52 is now up to date
perl:tcl 1.25 is now up to date
perl:text-simpletable 2.07 is now up to date
perl:cpan-perl-releases 3.72 is now up to date
perl:file-which 1.22 is now up to date
perl:perl-critic 1.132 is now up to date
perl:cpan-perl-releases 3.70 is outdated by 3.72
perl:file-copy-recursive-reduced 0.006 is now up to date
perl:ppix-quotelike 0.006 is now up to date
perl:file-copy-recursive-reduced was added to Ubuntu 18.10 and/or assigned to gregoa@debian.org
perl:ppix-quotelike was added to Ubuntu 18.10 and/or assigned to gregoa@debian.org
perl:text-quoted 2.09 is outdated by 2.10
perl:test-cleannamespaces 0.23 is now up to date
perl:anyevent-dbi 3.04 is now up to date
perl:business-ismn 1.132 is now up to date
perl:compress-raw-lzma 2.082 is now up to date
perl:filehandle-unget 0.1634 is now up to date
perl:linux-epoll 0.015 is now up to date
carton 1.0.34 is now up to date
dh-make-perl 0.102 is now up to date
dh-make-perl 0.101 is outdated by 0.102
perl:config-model-itself 2.014 is now up to date
perl:tcl 1.23 is outdated by 1.24
perl:tcl 1.23 is now up to date
perl:geo-coordinates-osgb 2.20 is now up to date
perl:getopt-lucid 1.09 is now up to date
perl:io-async-loop-epoll 0.19 is now up to date
perl:search-xapian 1.2.25.1 is now up to date
perl:uri-db 0.19 is now up to date
perl:www-youtube-download 0.60 is now up to date
perl:devel-cover 1.30 is now up to date
perl:data-random 0.13 is now up to date
perl:term-choose 1.609 is now up to date
perl:class-load 0.25 is now up to date
perl:data-types 0.13 is now up to date
perl:event-rpc 1.10 is now up to date
perl:mail-mbox-messageparser 1.5111 is now up to date
perl:yaml-libyaml 0.72 is now up to date
perl:pod-projectdocs 0.51 is outdated by 0.52
perl:config-autoconf 0.317 is now up to date
perl:cpan-perl-releases 3.70 is now up to date
perl:html-gumbo 0.18 is now up to date
perl:module-corelist 5.20180720 is now up to date
perl:mysql-diff 0.60 is now up to date
perl:test-yaml 1.07 is now up to date
perl:time-duration-parse 0.14 is now up to date
perl:time-duration-parse was added to Ubuntu 18.10 and/or assigned to gregoa@debian.org
perl:cpan-perl-releases 3.68 is outdated by 3.70
perl:module-corelist 5.20180626 is outdated by 5.20180720
perl:ffi-platypus 0.50 is now up to date
perl:io-socket-ssl 2.058 is now up to date
perl:uri-db 0.18 is outdated by 0.19
perl:io-socket-ssl 2.056 is outdated by 2.057
perl:term-choose 1.604 is outdated by 1.606
perl:alt-alien-ffi-system 0.21 is now up to date
libwww-perl 6.35 is outdated by 6.270.0
perl:test-mockobject 1.20180705 is now up to date
perl:test-mockobject was added to Ubuntu 18.10 and/or assigned to gregoa@debian.org
perl:devel-nytprof 6.06 is now up to date
perl:test-simple 1.302138 is now up to date
perl:test-warn 0.36 is now up to date
perl:image-exiftool 11.06 is now up to date
perl:term-choose 1.604 is now up to date
perl:test2-suite 0.000115 is now up to date
perl:image-exiftool 11.03 is outdated by 11.06
perl:config-model-itself 2.013 is outdated by 2.014
perl:devel-cover 1.29 is outdated by 1.30
perl:business-ismn 1.131 is outdated by 1.132
perl:sql-abstract 1.86 is now up to date
perl:chi 0.60 is outdated by 0.6000.600.0
perl:test-simple 1.302136 is outdated by 1.302138
perl:test2-suite 0.000114 is outdated by 0.000115
perl:www-youtube-download 0.59 is outdated by 0.60
perl:authen-radius 0.27 is now up to date
perl:sql-abstract 1.85 is outdated by 1.86
perl:search-xapian 1.2.25.0 is outdated by 1.2.25.1
perl:app-nopaste 1.012 is now up to date
perl:app-nopaste 1.011 is outdated by 1.012
perl:net-amazon-s3 0.80 is outdated by 0.82
perl:modern-perl 1.20180701 is now up to date
perl:crypt-openssl-x509 1.8.9 is outdated by 1.8091.809.0
perl:linux-epoll 0.013 is outdated by 0.014
perl:mongodb 1.8.2 is outdated by 2.0.0
perl:async-interrupt 1.24 is now up to date
perl:datetime 1.49 is now up to date
perl:devel-size 0.82 is now up to date
perl:device-cdio 2.0.0 is now up to date
perl:io-aio 4.40 is now up to date
perl:math-bigint-gmp 1.6005 is now up to date
perl:moose 2.2011 is now up to date
perl:ois 0.10 is now up to date
perl:par-packer 1.045 is now up to date
perl:ref-util-xs 0.117 is now up to date
perl:text-csv-xs 1.36 is now up to date
perl:verilog 3.452 is now up to date
perl:version 0.9924 is now up to date
perl:www-form-urlencoded-xs 0.25 is now up to date
perl:xml-libxml 2.0132 is now up to date
perl:xml-libxslt 1.96 is now up to date
perl:yaml-syck 1.30 is now up to date
perl:authen-radius 0.26 is outdated by 0.27
perl:moosex-emulate-class-accessor-fast 0.009032 is now up to date
perl:svn-notify 2.87 is now up to date
perl:moosex-emulate-class-accessor-fast 0.00903 is outdated by 0.009032
perl:svn-notify 2.86 is outdated by 2.87
perl:filehandle-unget 0.1628 is outdated by 0.1629
perl:www-mechanize-shell 0.57 is now up to date
perl:term-choose 1.518 is outdated by 1.600
perl:test-http-localserver 0.63 is now up to date
perl:test-http-localserver was added to Ubuntu 18.10 and/or assigned to gregoa@debian.org
perl:cpan-perl-releases 3.68 is now up to date
perl:mail-mbox-messageparser 1.5105 is outdated by 1.5106
perl:class-accessor-grouped 0.10012 is outdated by 0.10014
perl:modern-perl 1.20170117 is outdated by 1.20180701
libpdfbox-java 1.8.15 is now up to date
license-reconcile 0.15 is now up to date
perl:config-model 2.125 is now up to date
libpdfbox-java 1.8.13 is outdated by 1.8.15
license-reconcile 0.14 is outdated by 0.15
perl:module-corelist 5.20180626 is now up to date
perl:www-form-urlencoded-xs 0.24 is outdated by 0.25
perl:javascript-beautifier 0.21 is outdated by 0.25
perl:mojolicious 7.81 is outdated by 7.85
perl:syntax-highlight-engine-kate 0.14 is now up to date
perl:javascript-beautifier was added to Ubuntu 18.10 and/or assigned to gregoa@debian.org
perl:file-mimeinfo 0.28 is outdated by 0.28+03
perl:cpanplus 0.9176 is now up to date
perl:event-rpc 1.09 is outdated by 1.10