Feed for gregoa@debian.org in PureOS landing

This feed in also available in atomAtom feed format

Enable autorefresh.

Date (UTC) Event
perl:datetime-format-flexible 0.31 is outdated by 0.32
ccdiff 0.26 is outdated by 0.28
perl:io-pager 0.40 is outdated by 0.42
perl:test-http-localserver 0.64 is outdated by 0.65
perl:dbd-mock 1.45 is outdated by 1.46
perl:pod-pseudopod 0.18 is outdated by 0.19
perl:file-next 1.16 is outdated by 1.18
perl:gtk2 1.24992 is outdated by 1.24993
perl:spreadsheet-read 0.80 is outdated by 0.81
perl:xml-rss 1.60 is outdated by 1.61
perl:www-mechanize 1.91 is outdated by 1.92
perl:error 0.17027 is outdated by 0.17028
perl:test-www-mechanize-mojo 0.0.19 is outdated by 0.0.20
perl:text-autoformat 1.740000 is ignored
perl:html-clean 0.8 is outdated by 0.9
perl:dbd-sqlite3 1.62 is outdated by 1.64
perl:net-ldap 0.6500 is outdated by 0.6600
perl:text-autoformat 1.740000 is outdated by 1.750000
perl:data-ical 0.22 is outdated by 0.23
perl:mongodb 2.0.3 is outdated by 2.2.0
perl:mouse 2.5.6 is outdated by 2.5.7
perl:class-method-modifiers 2.12 is outdated by 2.13
perl:rose-db 0.778 is outdated by 0.779
perl:test-tcp 2.19 is outdated by 2.202.20.0
perl:dbix-class-helpers 2.033004 is outdated by 2.034000
perl:role-tiny 2.000006 is outdated by 2.000007
perl:file-copy-recursive 0.44 is outdated by 0.45
perl:app-nopaste 1.012 is outdated by 1.013
perl:coro 6.540 is outdated by 6.550
perl:extutils-f77 1.23 is outdated by 1.24
dh-make-perl 0.105 is outdated by 0.106
perl:clone 0.41 is outdated by 0.42
perl:cgi-pm 4.40 is outdated by 4.44
pkg-perl-tools 0.51 is outdated by 0.52
perl:moosex-role-parameterized 1.10 is outdated by 1.11
license-reconcile 0.16 is outdated by 0.17
pkg-components 0.10 is outdated by 0.11
perl:cpanplus 0.9176 is outdated by 0.9178
perl:lingua-en-tagger 0.30 is outdated by 0.31
perl:text-template 1.55 is outdated by 1.56
perl:indirect 0.38 is outdated by 0.39
perl:scope-upper 0.31 is outdated by 0.32
perl:pdf-table 0.10.1 is outdated by 0.11.0
perl:finance-quote 1.47 is outdated by 1.48
perl:pdf-api2 2.033 is outdated by 2.034
perl:text-micromason 2.22 is outdated by 2.23
perl:test-mock-redis 0.21 is outdated by 0.22
perl:test-refcount 0.08 is outdated by 0.09
perl:ev 4.25 is outdated by 4.26
perl:dancer2 0.207000 is outdated by 0.208000
perl:test-compile 1.3.0 is outdated by 2.0.0
perl:proc-processtable 0.56 is outdated by 0.58
perl:crypt-rijndael 1.13 is outdated by 1.14
kgb-bot 1.54 is outdated by 1.55
perl:syntax-keyword-try 0.09 is outdated by 0.10
perl:io-async 0.72 is outdated by 0.73
perl:dbix-class-encodedcolumn 0.00015 is outdated by 0.00016
perl:authen-radius 0.29 is outdated by 0.30
perl:config-model-openssh 1.241 is outdated by 2.7.9.1
perl:netpacket 1.7.0 is outdated by 1.7.1
perl:www-form-urlencoded 0.25 is outdated by 0.26
perl:www-form-urlencoded-xs 0.25 is outdated by 0.26
perl:date-simple 3.0300 is ignored
perl:date-manip 6.76 is outdated by 6.77
perl:tex-encode 2.005 is outdated by 2.006
perl:ppix-quotelike 0.006 is outdated by 0.007
perl:sql-translator 0.11024 is outdated by 1.60
perl:exception-class-dbi 1.01 is outdated by 1.04
perl:config-model-itself 2.016 is outdated by 2.017
perl:svg-tt-graph 0.25 is outdated by 1.00
perl:net-frame-layer-icmpv6 1.10 is outdated by 1.11
perl:perl-critic 1.132 is outdated by 1.134
perl:pod-simple 3.35 is outdated by 3.36
perl:pod-simple 3.35 is now up to date
perl:pod-simple 3.35 is outdated by 3.36
perl:par 1.015 is outdated by 1.016
perl:cps 0.18 is outdated by 0.19
perl:config-model-tkui 1.369 is outdated by 1.370
perl:log-report 1.27 is outdated by 1.28
perl:verilog 3.460 is outdated by 3.466
perl:time-duration-parse 0.14 is outdated by 0.15
perl:time-duration 1.20 is outdated by 1.21
perl:text-csv 1.99 is outdated by 2.00
perl:config-model 2.133 is outdated by 2.134
perl:future 0.39 is outdated by 0.40
perl:mail-box 3.006 is outdated by 3.007
perl:net-ssleay 1.85 is outdated by 1.86
perl:graphics-colornames-www 1.13 is outdated by 1.14
perl:app-perlbrew 0.86 is now up to date
perl:app-perlbrew 0.86 is outdated by 20161109.709
perl:par-packer 1.047 is outdated by 1.048
perl:yaml 1.27 is outdated by 1.28
perl:devel-patchperl 1.56 is outdated by 1.58
perl:ffi-checklib 0.23 is outdated by 0.24
perl:lingua-en-inflect 1.903 is outdated by 1.904
perl:getopt-long-descriptive 0.103 is outdated by 0.104
perl:test-simple 1.302162 is outdated by 1.302164
perl:module-faker 0.020 is outdated by 0.021
perl:dbd-pg 3.7.4 is outdated by 3.8.0
perl:catalyst-manual 5.9009 is outdated by 5.9010
perl:devel-cover 1.31 is outdated by 1.32
perl:ppi 1.236 is outdated by 1.238
perl:test-spelling 0.20 is outdated by 0.22
perl:domain-publicsuffix 0.14.1 is outdated by 0.15
perl:devel-size 0.82 is outdated by 0.83
perl:datetime 1.50 is outdated by 1.51
perl:courriel 0.47 is outdated by 0.48
perl:async-interrupt 1.24 is outdated by 1.25
perl:net-appliance-session 4.300001 is outdated by 4.300004
perl:net-cli-interact 2.300002 is outdated by 2.300003
perl:paranoid 2.06 is outdated by 2.07
perl:inline-c 0.78 is outdated by 0.80
perl:module-metadata 1.000033 is outdated by 1.000035
perl:clipboard 0.19 is outdated by 0.20
perl:http-headers-fast 0.21 is outdated by 0.22
perl:yaml-libyaml 0.76 is outdated by 0.77
perl:uri-namespacemap 1.06 is outdated by 1.08
perl:sah-schemas-rinci 1.1.87.0 is outdated by 1.1.88.0
perl:net-amazon-s3 0.85 is outdated by 0.86
perl:cache-fastmmap 1.47 is outdated by 1.48
limitcpu 2.5 is outdated by 2.6
perl:sereal 4.005 is outdated by 4.006
perl:locale-subcountry 2.04 is outdated by 2.05
perl:test-needs 0.002005 is outdated by 0.002006
perl:http-daemon 6.01 is outdated by 6.02
perl:apache-db 0.14 is outdated by 0.15
perl:compress-raw-bzip2 2.084 is outdated by 2.086
perl:compress-raw-lzma 2.085 is outdated by 2.086
perl:compress-raw-zlib 2.084 is outdated by 2.086
perl:io-compress 2.084 is outdated by 2.086
perl:io-compress-lzma 2.084 is outdated by 2.086
perl:inline 0.81 is outdated by 0.82
perl:term-choose 1.644 is outdated by 1.645
perl:extutils-cbuilder 0.280230 is outdated by 0.280231
perl:datetime-format-natural 1.06 is outdated by 1.07
perl:datetime-locale 1.23 is outdated by 1.24
perl:class-inspector 1.32 is outdated by 1.34
perl:datetime-timezone 2.23 is outdated by 2.34
perl:cgi-fast 2.13 is outdated by 2.14
perl:snmp-info 3.65 is outdated by 3.66
perl:xml-libxml 2.0134 is outdated by 2.0200
perl:mojolicious 8.12 is outdated by 8.13
perl:cpan-perl-releases 3.90 is outdated by 3.92
perl:module-corelist 5.20190220 is outdated by 5.20190320
perl:dancer 1.3500 is outdated by 1.3510
perl:pgplot 2.21 is outdated by 2.22
perl:dist-zilla-plugin-git 2.045 is outdated by 2.046
perl:test2-suite 0.000118 is outdated by 0.000119
perl:text-csv-xs 1.38 is outdated by 1.39
perl:metacpan-client 2.025000 is outdated by 2.026000
perl:date-manip 6.76 is now up to date
perl:http-daemon 6.01 is now up to date
perl:text-template 1.55 is now up to date
pkg-perl-tools 0.51 is now up to date
perl:http-daemon was added to PureOS landing and/or assigned to gregoa@debian.org
perl:encode 3.00 is outdated by 3.01
perl:log-dispatchouli 2.016 is outdated by 2.017
dh-make-perl 0.105 is now up to date
perl:html-widgets-navmenu 1.0703 is outdated by 1.0704
perl:sub-quote 2.005001 is outdated by 2.006003
perl:devel-patchperl 1.56 is now up to date
perl:mail-imapclient 3.42 is now up to date
perl:datetime-format-builder 0.8100 is outdated by 0.8200
perl:data-types 0.17 is now up to date
perl:pod-tree 1.31 is now up to date
perl:snmp-info 3.65 is now up to date
perl:http-browserdetect 3.21 is outdated by 3.22
perl:json 4.02000 is ignored
perl:imager 1.010 is outdated by 1.011
perl:io-aio 4.60 is outdated by 4.70
perl:libwww-perl 6.36 is outdated by 6.37
perl:alt-alien-ffi-system 0.21 is outdated by 0.23
perl:test-differences 0.65 is outdated by 0.66
perl:app-fatpacker 0.010008 is now up to date
perl:cpan-perl-releases 3.90 is now up to date
perl:module-corelist 5.20190220 is now up to date
perl:petal 2.25 is now up to date
perl:plack-middleware-reverseproxy 0.16 is now up to date
perl:test-www-mechanize-catalyst 0.62 is now up to date
perl:gitlab-api-v4 0.16 is outdated by 0.17
pkg-perl-tools 0.50 is outdated by 0.51
dh-make-perl 0.104 is outdated by 0.105
perl:date-manip 6.75 is outdated by 6.76
perl:b-keywords 1.20 is now up to date
perl:imager 1.010 is now up to date
perl:net-sip 0.820 is now up to date
perl:zmq-ffi 1.11 is outdated by 1.12
perl:text-template 1.54 is outdated by 1.55
perl:mail-box 3.006 is now up to date
perl:ffi-platypus 0.83 is outdated by 0.84
perl:snmp-info 3.64 is outdated by 3.65
perl:class-field 0.24 is now up to date
perl:dbd-sqlite3 1.62 is now up to date
perl:xml-libxml 2.0134 is now up to date
perl:dist-zilla-plugin-run 0.048 is now up to date
perl:data-types 0.16 is outdated by 0.17
perl:io-socket-ssl 2.060 is outdated by 2.061
perl:cpan-sqlite 0.217 is now up to date
perl:pod-tree 1.30 is outdated by 1.31
perl:cpan-perl-releases 3.88 is outdated by 3.90
perl:module-corelist 5.20190120 is outdated by 5.20190220
perl:mail-imapclient 3.40 is outdated by 3.41
perl:term-termkey 0.16 is outdated by 0.17
perl:test-differences 0.64 is outdated by 0.65
perl:plack-middleware-reverseproxy 0.15 is outdated by 0.16
perl:app-fatpacker 0.010007 is outdated by 0.010008
perl:test-www-mechanize-catalyst 0.60 is outdated by 0.61
perl:devel-patchperl 1.52 is outdated by 1.54
perl:gitlab-api-v4 0.15 is outdated by 0.16
perl:b-keywords 1.19 is outdated by 1.20
perl:mail-box 3.005 is outdated by 3.006
perl:net-sip 0.818 is outdated by 0.819
perl:imager 1.009 is outdated by 1.010
perl:class-field 0.23 is outdated by 0.24
perl:datetime-format-strptime 1.7600 is ignored
perl:file-bom 0.16 is now up to date
perl:http-browserdetect 3.21 is now up to date
perl:mongodb 2.0.3 is now up to date
perl:proc-processtable 0.56 is now up to date
perl:test-simple 1.302162 is now up to date
perl:file-bom was added to PureOS landing and/or assigned to gregoa@debian.org
perl:ffi-platypus 0.80 is outdated by 0.82
perl:xml-libxml 2.0133 is outdated by 2.0134
libwww-perl is no longer maintained by gregoa@debian.org and/or was removed from PureOS landing
perl:libwww-perl 6.36 is now up to date
perl:libwww-perl was added to PureOS landing and/or assigned to gregoa@debian.org
perl:encode 3.00 is now up to date
perl:inline 0.81 is now up to date
perl:ouch 0.0501 is now up to date
perl:test-memorygrowth 0.03 is now up to date
perl:tex-encode 2.005 is now up to date
perl:xml-feed 0.59 is now up to date
perl:test-memorygrowth was added to PureOS landing and/or assigned to gregoa@debian.org
perl:dist-zilla-plugin-run 0.047 is outdated by 0.048
perl:ffi-platypus 0.80 is now up to date
perl:mojolicious 8.12 is now up to date
perl:xml-libxml 2.0133 is now up to date
perl:proc-processtable 0.55 is outdated by 0.56
perl:mongodb 2.0.2 is outdated by 2.0.3
dh-make-perl 0.104 is now up to date
perl:test-simple 1.302160 is outdated by 1.302162
perl:http-browserdetect 3.20 is outdated by 3.21
dh-make-perl 0.103 is outdated by 0.104
perl:xml-feed 0.55 is outdated by 0.56
courier-filter-perl 0.200 is now up to date
courier-filter-perl was added to PureOS landing and/or assigned to gregoa@debian.org
perl:inline 0.80 is outdated by 0.81
perl:ffi-platypus 0.79 is outdated by 0.80
perl:clipboard 0.19 is now up to date
perl:module-cpants-analyse 0.99 is outdated by 1.00
perl:xml-libxml 2.0132 is outdated by 2.0133
perl:net-sftp-foreign 1.90 is now up to date
perl:verilog 3.460 is now up to date
perl:mojolicious 8.11 is outdated by 8.12
perl:mousex-getopt 0.38 is outdated by 0.3600
perl:pod-tree 1.30 is now up to date
perl:term-choose 1.644 is now up to date
perl:encode 2.99 is outdated by 3.00
perl:verilog 3.456 is outdated by 3.460
perl:clipboard 0.13 is outdated by 0.16
perl:ouch 0.0500 is outdated by 0.0501
perl:term-extendedcolor 0.238 is outdated by 0.239
perl:tex-encode 2.004 is outdated by 2.005
perl:net-sftp-foreign 1.89 is outdated by 1.90
perl:term-choose 1.643 is outdated by 1.6441.644.0
perl:json 4.01000 is ignored
perl:encode 2.99 is now up to date
perl:json 4.01000 is now up to date
perl:app-perlbrew 0.86 is now up to date
perl:cpan-perl-releases 3.88 is now up to date
perl:module-corelist 5.20190120 is now up to date
perl:term-extendedcolor 0.238 is now up to date
perl:pod-tree 1.29 is outdated by 1.30
perl:catalyst 5.90124 is now up to date
perl:module-cpants-analyse 0.99 is now up to date
perl:test-simple 1.302160 is now up to date
perl:test2-suite 0.000118 is now up to date
perl:config-model-tkui 1.369 is now up to date
perl:data-binary 0.01 is now up to date
pkg-perl-tools 0.50 is now up to date
perl:data-binary was added to PureOS landing and/or assigned to gregoa@debian.org
perl:encode 2.98 is outdated by 2.99
perl:json 4.00000 is outdated by 4.01
perl:cpan-perl-releases 3.86 is outdated by 3.88
perl:module-corelist 5.20181218 is outdated by 5.20190120
perl:term-choose 1.642 is outdated by 1.643
perl:module-scandeps 1.27 is now up to date
perl:catalyst 5.90123 is outdated by 5.90124
pkg-perl-tools 0.49 is outdated by 0.50
perl:ffi-platypus 0.59 is outdated by 0.74
perl:dbd-mysql 4.050 is now up to date
perl:net-z3950-simpleserver 1.21 is now up to date
perl:app-perlbrew 0.85 is outdated by 0.86
perl:test2-suite 0.000117 is outdated by 0.000118
perl:test-simple 1.302156 is outdated by 1.302160
perl:config-model 2.133 is now up to date
perl:compress-raw-lzma 2.085 is now up to date
perl:imager 1.009 is now up to date
perl:text-template 1.54 is now up to date
perl:term-readline-gnu 1.36 is now up to date
perl:term-extendedcolor 0.232 is outdated by 0.234
perl:snmp-info 3.64 is now up to date
perl:module-scandeps 1.26 is outdated by 1.27
perl:extutils-f77 1.23 is now up to date
perl:html-formfu 2.07000 is now up to date
perl:io-compress 2.084 is now up to date
perl:io-compress-lzma 2.084 is now up to date
perl:term-extendedcolor 0.232 is now up to date
perl:www-mechanize 1.91 is now up to date
perl:module-cpants-analyse 0.96 is outdated by 0.99
perl:compress-raw-lzma 2.084 is outdated by 2.085
perl:compress-raw-bzip2 2.084 is now up to date
perl:compress-raw-zlib 2.084 is now up to date
perl:test-simple 1.302156 is now up to date
perl:uri 1.76 is now up to date
perl:term-readline-gnu 1.35 is outdated by 1.36
perl:config-model 2.132 is outdated by 2.133
perl:config-model-tkui 1.368 is outdated by 1.369
perl:text-template 1.53 is outdated by 1.54
perl:gitlab-api-v4 0.15 is now up to date
perl:html-formfu 2.06000 is outdated by 2.07000
perl:perl6-form 0.090 is now up to date
perl:imager 1.008 is outdated by 1.009
perl:text-autoformat 1.740000 is ignored
perl:www-mechanize 1.90 is outdated by 1.91
perl:gitlab-api-v4 0.14 is outdated by 0.15
perl:dbd-mysql 4.049 is outdated by 4.050
perl:term-extendedcolor 0.226 is outdated by 0.230
perl:perl6-form 0.06 is outdated by 0.090
perl:uri 1.74 is outdated by 1.75
perl:file-flat 1.05 is now up to date
perl:file-which 1.23 is now up to date
perl:imager 1.008 is now up to date
perl:netpacket 1.7.0 is now up to date
perl:package-stash 0.38 is now up to date
perl:file-flat was added to PureOS landing and/or assigned to gregoa@debian.org
perl:test-simple 1.302141 is outdated by 1.302156
perl:io-compress-lzma 2.083 is outdated by 2.084
perl:spreadsheet-read 0.80 is now up to date
perl:test-mock-redis 0.21 is now up to date
perl:unicode-collate 1.27 is now up to date
perl:uuid 0.28 is now up to date
perl:compress-raw-bzip2 2.083 is outdated by 2.084
perl:compress-raw-lzma 2.083 is outdated by 2.084
perl:compress-raw-zlib 2.083 is outdated by 2.084
perl:io-compress 2.083 is outdated by 2.084
perl:compress-raw-lzma 2.083 is now up to date
perl:mojolicious 8.11 is now up to date
perl:text-csv 1.99 is now up to date
perl:yaml-libyaml 0.76 is now up to date
kgb-bot 1.54 is now up to date
perl:compress-raw-bzip2 2.083 is now up to date
perl:compress-raw-zlib 2.083 is now up to date
perl:graphics-gnuplotif 1.8 is now up to date
perl:io-compress 2.083 is now up to date
perl:extutils-f77 1.22 is outdated by 1.23
perl:text-csv-xs 1.38 is now up to date
perl:cpan-sqlite 0.212 is outdated by 0.213
kgb-bot 1.53 is outdated by 1.54
perl:datetime-timezone 2.23 is now up to date
perl:mojolicious 8.10 is outdated by 8.11
perl:text-csv 1.97 is outdated by 1.98
perl:config-model 2.132 is now up to date
perl:term-choose 1.642 is now up to date
perl:uuid 0.27 is outdated by 0.28
perl:file-which 1.22 is outdated by 1.23
perl:dbd-sqlite3 1.60 is outdated by 1.62
perl:spreadsheet-read 0.79 is outdated by 0.80
perl:imager 1.007 is outdated by 1.008
perl:unicode-collate 1.25 is outdated by 1.26
perl:package-stash 0.37 is outdated by 0.38
perl:compress-raw-bzip2 2.081 is outdated by 2.083
perl:compress-raw-lzma 2.082 is outdated by 2.083
perl:compress-raw-zlib 2.081 is outdated by 2.083
perl:io-compress 2.081 is outdated by 2.083
perl:io-compress-lzma 2.081 is outdated by 2.083
perl:yaml-libyaml 0.75 is outdated by 0.76
perl:netpacket 1.6.0 is outdated by 1.7.0
perl:text-csv-xs 1.37 is outdated by 1.38
perl:snmp-info 3.63 is outdated by 3.64
perl:datetime-timezone 2.21 is outdated by 2.22
perl:gd-securityimage 1.75 is now up to date
perl:mojolicious 8.10 is now up to date
perl:rt-client-rest 0.56 is now up to date
perl:tcl 1.27 is now up to date
perl:ev 4.25 is now up to date
perl:ev was added to PureOS landing and/or assigned to gregoa@debian.org
perl:test-mock-redis 0.20 is outdated by 0.21
perl:dancer 1.3500 is now up to date
perl:dancer2 0.207000 is now up to date
perl:term-choose 1.641 is outdated by 1.642
perl:crypt-openssl-x509 1.8.12 is outdated by 1.8121.812.0
perl:business-ismn 1.201 is now up to date
perl:config-file 1.51 is now up to date
perl:extutils-f77 1.22 is now up to date
perl:net-sip 0.818 is now up to date
perl:image-exiftool 11.16 is outdated by 11.22
perl:data-types 0.16 is now up to date
perl:ffi-platypus 0.59 is now up to date
perl:mail-imapclient 3.40 is now up to date
perl:moosex-blessed-reconstruct 1.01 is now up to date
perl:protocol-osc 0.09 is now up to date
perl:term-choose 1.641 is now up to date
perl:rt-client-rest 0.55 is outdated by 0.56
perl:gd-securityimage 1.73 is outdated by 1.74
perl:cpan-common-index 0.010 is now up to date
perl:http-tinyish 0.15 is now up to date
perl:io-pager 0.40 is now up to date
perl:menlo 1.9019 is now up to date
perl:menlo-legacy 1.9022 is now up to date
perl:module-scandeps 1.26 is now up to date
perl:tie-handle-offset 0.004 is now up to date
perl:cpan-common-index was added to PureOS landing and/or assigned to gregoa@debian.org
perl:http-tinyish was added to PureOS landing and/or assigned to gregoa@debian.org
perl:menlo was added to PureOS landing and/or assigned to gregoa@debian.org
perl:menlo-legacy was added to PureOS landing and/or assigned to gregoa@debian.org
perl:tie-handle-offset was added to PureOS landing and/or assigned to gregoa@debian.org
perl:config-model-itself 2.016 is now up to date
perl:object-insideout 4.05 is now up to date
perl:pod-tree 1.29 is now up to date
perl:www-oauth 1.000 is now up to date
perl:cpan-perl-releases 3.86 is now up to date
perl:module-corelist 5.20181218 is now up to date
perl:mojolicious 8.09 is outdated by 8.10
perl:config-model 2.130 is outdated by 2.1312.131.0
perl:app-perlbrew 0.85 is now up to date
perl:bot-training 0.07 is now up to date
perl:coro 6.540 is now up to date
perl:css-compressor 0.05 is now up to date
perl:http-browserdetect 3.20 is now up to date
perl:i18n-charset 1.418 is now up to date
perl:cpan-perl-releases 3.84 is outdated by 3.86
perl:module-corelist 5.20181130 is outdated by 5.20181218
perl:dbd-sqlite3 1.60 is now up to date
perl:rt-client-rest 0.55 is now up to date
perl:sah-schemas-rinci 1.1.87.0 is now up to date
perl:snmp-info 3.63 is now up to date
perl:test-cleannamespaces 0.24 is now up to date
perl:test-www-mechanize 1.52 is now up to date
perl:text-trac 0.24 is now up to date
perl:coro 6.520 is outdated by 6.540
perl:ffi-platypus 0.58 is outdated by 0.59
perl:config-model-itself 2.014 is outdated by 2.015
perl:app-perlbrew 0.84 is outdated by 0.85
perl:term-choose 1.638 is outdated by 1.639
perl:software-license 0.103014 is now up to date
perl:module-scandeps 1.25 is outdated by 1.26
perl:config-model-openssh 1.241 is now up to date
perl:gitlab-api-v4 0.14 is now up to date
perl:test-simple 1.302141 is now up to date
perl:json 4.00000 is now up to date
perl:rt-client-rest 0.54 is outdated by 0.55
perl:mojolicious 8.09 is now up to date
perl:test-cleannamespaces 0.23 is outdated by 0.24
perl:term-table 0.013 is now up to date
perl:date-manip 6.75 is now up to date
perl:test2-suite 0.000117 is now up to date
perl:json 2.97001 is outdated by 4.00
perl:perl-apireference is no longer maintained by gregoa@debian.org and/or was removed from PureOS landing
perl:dbd-sqlite3 1.58 is outdated by 1.60
perl:mail-imapclient 3.39 is outdated by 3.40
perl:config-model 2.128 is outdated by 2.129
perl:test-www-mechanize 1.50 is outdated by 1.52
perl:text-trac 0.19 is outdated by 0.20
perl:term-extendedcolor 0.226 is now up to date
perl:gitlab-api-v4 0.13 is outdated by 0.14
perl:term-table 0.012 is outdated by 0.013
perl:test2-suite 0.000116 is outdated by 0.000117
perl:http-browserdetect 3.19 is outdated by 3.20
perl:authen-radius 0.29 is now up to date
perl:catalyst 5.90123 is now up to date
perl:imager 1.007 is now up to date
perl:mongodb 2.0.2 is now up to date
perl:term-choose 1.638 is now up to date
perl:test2-suite 0.000116 is now up to date
perl:cpan-perl-releases 3.84 is now up to date
perl:module-corelist 5.20181130 is now up to date
perl:catalyst 5.90122 is outdated by 5.90123
perl:mojolicious 8.07 is outdated by 8.08
perl:test-simple 1.302140 is outdated by 1.302141
perl:date-manip 6.73 is outdated by 6.74
perl:mongodb 2.0.1 is outdated by 2.0.2
perl:config-model-openssh 1.239 is outdated by 1.240
perl:cpan-perl-releases 3.82 is outdated by 3.84
perl:module-corelist 5.20181120 is outdated by 5.20181130
perl:term-extendedcolor 0.224 is outdated by 0.226
perl:config-model 2.128 is now up to date
perl:css-compressor 0.2 is outdated by 0.03
perl:pod-tree 1.25 is outdated by 1.26
perl:authen-radius 0.27 is outdated by 0.28
perl:dbd-mysql 4.049 is now up to date
perl:event 1.27 is now up to date
perl:meta-builder 0.004 is now up to date
perl:sah-schemas-rinci 1.1.82.3 is outdated by 1.1.87.0
perl:test2-suite 0.000115 is outdated by 0.000116
perl:term-choose 1.636 is outdated by 1.637
perl:www-search 2.51.80 is outdated by 2.518
perl:ffi-checklib 0.23 is now up to date
perl:ffi-platypus 0.58 is now up to date
perl:mojolicious 8.07 is now up to date