IPv6 logo

You are connected to Repology using legacy IPv4 protocol. Due to IPv4 address exhaustion it may become too expensive or impossible for Repology to support IPv4 in the nearest future. Time to switch to IPv6!

Maintainer gothicx@sapo.pt

Contact

Repository activity

Repository Packages Projects Feeds
Total Newest Outdated Problematic Potentially vulnerable See also
Trisquel 6.0 4 4 1 25.0% 3 75.0% -- HCO LN U html, atomAtom feed
Ubuntu 12.04 4 4 1 25.0% 3 75.0% -- HCO LN U html, atomAtom feed
Trisquel 7.0 3 2 - 2 100.0% -- HCO LN U html, atomAtom feed
Ubuntu 14.04 3 2 - 2 100.0% -- HCO LN U html, atomAtom feed
Total 14 4 1 25.0% 3 75.0% -- HCO LN U

Problems

There are 6 known problems for packages maintained by gothicx@sapo.pt

Categories

This maintainer is active in the following package categories:

Projects

ddclient, emma-mysql, galculator, pangzero

Similar maintainers