Feed for geissert@debian.org in Raspbian Testing

This feed in also available in atomAtom feed format

Date (UTC) Event
Package lintian version 2.5.115 is outdated by 2.5.116
Package lintian version 2.5.115 is up to date
Package lintian version 2.5.114 is outdated by 2.5.115
Package lintian version 2.5.114 is up to date
Package lintian version 2.5.113 is outdated by 2.5.114
Package lintian version 2.5.113 is up to date
Package lintian version 2.5.112 is outdated by 2.5.113
Package lintian version 2.5.112 is up to date
Package lintian version 2.5.111 is outdated by 2.5.112
Package lintian version 2.5.111 is up to date
Package lintian version 2.5.110 is outdated by 2.5.111
Package lintian version 2.5.110 is up to date
Package lintian version 2.5.109 is outdated by 2.5.110
Package lintian version 2.5.109 is up to date
Package lintian version 2.5.108 is outdated by 2.5.109
Package lintian version 2.5.108 is up to date
Package lintian version 2.5.107 is outdated by 2.5.108
Package lintian version 2.5.107 is up to date
Package lintian version 2.5.106 is outdated by 2.5.107
Package lintian version 2.5.106 is up to date
Package lintian version 2.5.105 is outdated by 2.5.106
Package lintian version 2.5.105 is up to date
Package lintian version 2.5.104 is outdated by 2.5.105
Package lintian version 2.5.103 is outdated by 2.5.104
Package dump1090-mutability is no longer maintained by geissert@debian.org and/or was removed from Raspbian Testing
Package dump1090 version 1.15 is outdated by 3.6.2
Package dump1090 was added to Raspbian Testing and/or assigned to geissert@debian.org
Package lintian version 2.5.103 is up to date
Package lintian version 2.5.102 is outdated by 2.5.103
Package lintian version 2.5.102 is up to date
Package lintian version 2.5.101 is outdated by 2.5.102
Package le version 1.16.5 is up to date
Package lintian version 2.5.101 is up to date
Package lintian version 2.5.99 is outdated by 2.5.100
Package dump1090-mutability version 1.15 is up to date
Package lintian version 2.5.99 is up to date
Package dump1090-mutability was added to Raspbian Testing and/or assigned to geissert@debian.org
Package lintian version 2.5.98 is outdated by 2.5.99
Package lintian version 2.5.97 is outdated by 2.5.98
Package lintian version 2.5.97 is up to date
Package lintian version 2.5.96 is outdated by 2.5.97
Package lintian version 2.5.96 is up to date
Package lintian version 2.5.95 is outdated by 2.5.96
Package lintian version 2.5.95 is up to date
Package lintian version 2.5.94 is outdated by 2.5.95
Package lintian version 2.5.94 is up to date
Package lintian version 2.5.93 is outdated by 2.5.94
Package lintian version 2.5.93 is up to date
Package lintian version 2.5.92 is outdated by 2.5.93
Package lintian version 2.5.92 is up to date
Package lintian version 2.5.91 is outdated by 2.5.92
Package lintian version 2.5.91 is up to date
Package lintian version 2.5.90 is outdated by 2.5.91
Package lintian version 2.5.89 is outdated by 2.5.90
Package lintian version 2.5.89 is up to date
Package lintian version 2.5.88 is outdated by 2.5.89
Package lintian version 2.5.88 is up to date
Package lintian version 2.5.87 is outdated by 2.5.88
Package lintian version 2.5.87 is up to date
Package lintian version 2.5.86 is outdated by 2.5.87
Package lintian version 2.5.86 is up to date
Package lintian version 2.5.85 is outdated by 2.5.86
Package lintian version 2.5.85 is up to date
Package lintian version 2.5.84 is outdated by 2.5.85
Package lintian version 2.5.84 is up to date
Package lintian version 2.5.83 is outdated