Feed for evgeni@debian.org in Debian Stable

This feed in also available in atomAtom feed format

Enable autorefresh.

Date (UTC) Event
python:publicsuffix 1.1.0 is outdated by 2.20190205
lxc 3.1.0 is outdated by 3.2.1
ido is no longer maintained by evgeni@debian.org and/or was removed from Debian Stable
ipv6calc is no longer maintained by evgeni@debian.org and/or was removed from Debian Stable
kanatest is no longer maintained by evgeni@debian.org and/or was removed from Debian Stable
light-locker is no longer maintained by evgeni@debian.org and/or was removed from Debian Stable
lightdm-gtk-greeter is no longer maintained by evgeni@debian.org and/or was removed from Debian Stable
sysdig is no longer maintained by evgeni@debian.org and/or was removed from Debian Stable
xfce4-hdaps is no longer maintained by evgeni@debian.org and/or was removed from Debian Stable
xfce4-notifyd is no longer maintained by evgeni@debian.org and/or was removed from Debian Stable
xfce4-smartbookmark-plugin is no longer maintained by evgeni@debian.org and/or was removed from Debian Stable
geany 1.33 is outdated by 1.351.35.0
geany-plugins 1.33 is outdated by 1.351.35.0
lxcfs 3.0.3 is outdated by 3.0.4
sdl-ball 1.02 is outdated by 1.03
tuned 2.10.0 is outdated by 2.12.0
ansible-tower-cli 3.3.0 is now up to date
lxc 3.1.0 is now up to date
pokerth 1.1.2 is now up to date
tp-smapi 0.43 is now up to date
xfce4-indicator-plugin 2.3.4 is now up to date
tuned was added to Debian Stable and/or assigned to evgeni@debian.org
thinkfan 0.9.3 is outdated by 1.0.1
v86d 0.1.10 is now up to date
unshield 1.4.2 is outdated by 1.4.3
python:lxc 0.1 is outdated by 3.0.1
python:lxc 0.1 is now up to date
python:lxc 0.1 is outdated