Feed for ema@debian.org in Debian Unstable

This feed in also available in atomAtom feed format

Enable autorefresh.

Date (UTC) Event
spdylay is no longer maintained by ema@debian.org and/or was removed from Debian Unstable
varnish-modules 0.16.0 is now up to date
varnish 6.4.0 is now up to date
trafficserver 8.0.7 is now up to date
varnish-modules 0.15.0 is outdated by 0.16.0
prometheus-varnish-exporter 1.5.2 is now up to date
trafficserver 8.0.6 is now up to date
systemtap 4.2 is now up to date
systemtap 4.1 is outdated by 4.2
varnish 6.2.1 is outdated by 6.3.0
varnish 6.2.1 is now up to date
varnish 6.2.0 is outdated by 6.2.1
prometheus-trafficserver-exporter 0.3.2 is now up to date
varnish 6.2.0 is now up to date
trafficserver 8.0.5 is now up to date
prometheus-varnish-exporter 1.5 is outdated by 1.5.1
trafficserver 8.0.3 is now up to date
trafficserver was added to Debian Unstable and/or assigned to ema@debian.org
dstat 0.7.4 is now up to date
dstat was added to Debian Unstable and/or assigned to ema@debian.org
prometheus-varnish-exporter 1.5 is now up to date
systemtap 4.1 is now up to date
systemtap 4.0 is outdated by 4.1
prometheus-trafficserver-exporter 0.2.0 is outdated by 0.2.3
varnish 6.1.1 is outdated by 6.2.0
prometheus-varnish-exporter 1.4.1 is now up to date
systemtap 4.0 is now up to date
systemtap was added to Debian Unstable and/or assigned to ema@debian.org
gigolo is no longer maintained by ema@debian.org and/or was removed from Debian Unstable
lightdm-gtk-greeter is no longer maintained by ema@debian.org and/or was removed from Debian Unstable
varnish-modules 0.15.0 is now up to date
xfce4-hdaps is no longer maintained by ema@debian.org and/or was removed from Debian Unstable
xfce4-mailwatch-plugin is no longer maintained by ema@debian.org and/or was removed from Debian Unstable
varnish 6.1.1 is now up to date
mousepad is no longer maintained by ema@debian.org and/or was removed from Debian Unstable
prometheus-trafficserver-exporter 0.2.0 is now up to date
gigolo 0.4.2 is outdated by 0.4.90
varnish 6.1.0 is outdated by 6.1.1
light-locker is no longer maintained by ema@debian.org and/or was removed from Debian Unstable
varnish 6.1.0 is now up to date
lightdm-gtk-greeter 2.0.5 is outdated by 2.0.6
lightdm is no longer maintained by ema@debian.org and/or was removed from Debian Unstable
prometheus-trafficserver-exporter 0.0.2 is now up to date
prometheus-trafficserver-exporter was added to Debian Unstable and/or assigned to ema@debian.org
mousepad 0.4.1 is now up to date
mousepad 0.4.1 is outdated by 823215f511ee49176fcab7565bbf498b1a88e9b4
urlview 0.9 is now up to date
lightdm-gtk-greeter 2.0.5 is now up to date
prometheus-varnish-exporter 1.2 is outdated by 1.4