Feed for edmonds@debian.org in Raspbian Stable

This feed in also available in atomAtom feed format

Enable autorefresh.

Date (UTC) Event
py-lmdb 0.86 is outdated by 0.98
python:pytc 0.8 is outdated by 0.9
avro 1.8.2 is outdated by 1.9.0
avro was added to Raspbian Stable and/or assigned to edmonds@debian.org
concurrencykit 0.6.0 is outdated by 0.7.0
dnspython 1.16.0 is now up to date
dnsviz 0.8.0 is outdated by 0.8.2
fstrm 0.4.0 is outdated by 0.5.0
msgpack-python is no longer maintained by edmonds@debian.org and/or was removed from Raspbian Stable
ncap is no longer maintained by edmonds@debian.org and/or was removed from Raspbian Stable
protobuf is no longer maintained by edmonds@debian.org and/or was removed from Raspbian Stable
protobuf-c 1.3.1 is outdated by 1.3.2
python:msgpack 0.5.6 is outdated by 0.6.1
python:msgpack was added to Raspbian Stable and/or assigned to edmonds@debian.org
python:voluptuous 0.11.1 is outdated by 0.11.5
unbound 1.9.0 is outdated by 1.9.2
dns-root-data 2019031302 is outdated by 2019052802
dns-root-data 2019031302 is now up to date
dnspython 1.15.0 is outdated by 1.16.0
msgpack-python 0.4.8 is outdated by 0.5.6
libbind 6.0 is now up to date
libbind 6.0 is outdated by 9.11.0
python:grokmirror 1.0.0 is outdated