Feed for e@dscp.org in SlackBuilds

This feed in also available in atomAtom feed format

Enable autorefresh.

Date (UTC) Event
telegraf 1.14.3 is now up to date
zoom-videoconference 5.0.413237.0524 is now up to date
zoom-videoconference 5.0.408598.0517 is outdated by 5.0.413237.0524
zoom-videoconference 5.0.408598.0517 is now up to date
telegraf 1.14.2 is outdated by 1.14.3
zoom-videoconference 5.0.403652.0509 is outdated by 5.0.408598.0517
zoom-videoconference 5.0.403652.0509 is now up to date
chronograf 1.8.4 is now up to date
telegraf 1.14.2 is now up to date
kapacitor 1.5.5 is now up to date
zoom-videoconference 5.0.398100.0427 is outdated by 5.0.399860.0429
telegraf 1.14.1 is outdated by 1.14.2
chronograf 1.8.2 is outdated by 1.8.3
zoom-videoconference 3.5.385850.0413 is outdated by 3.5.392530.0421
chronograf 1.8.2 is now up to date
telegraf 1.14.1 is now up to date
zoom-videoconference 3.5.385850.0413 is now up to date
kapacitor 1.5.4 is outdated by 1.5.5
telegraf 1.14.0 is outdated by 1.14.1
zoom-videoconference 3.5.383291.0407 is outdated by 3.5.385850.0413
chronograf 1.8.0 is outdated by 1.8.1
telegraf 1.14.0 is now up to date
zoom-videoconference 3.5.383291.0407 is now up to date
chronograf 1.8.0 is now up to date
zoom-videoconference 3.5.374815.0324 is outdated by 3.5.382995.0407
chronograf 1.8.0 is outdated by 1.8.1
zoom-videoconference 3.5.374815.0324 is now up to date
telegraf 1.13.4 is outdated by 1.14.0
zoom-linux is no longer maintained by e@dscp.org and/or was removed from SlackBuilds
zoom-videoconference 3.5.361976.0301 is outdated by 3.5.374815.0324
zoom-videoconference was added to SlackBuilds and/or assigned to e@dscp.org
zoom-linux 3.5.361976.0301 is now up to date
chronograf 1.8.0 is now up to date
ircd-hybrid 8.2.28 is outdated by 8.2.29
telegraf 1.13.4 is now up to date
telegraf 1.13.3 is outdated by 1.13.4
chronograf 1.7.17 is outdated by 1.8.0
telegraf 1.13.3 is now up to date
kapacitor 1.5.4 is now up to date
telegraf 1.13.2 is outdated by 1.13.3
zoom-linux 3.5.352596.0119 is now up to date
ircd-hybrid 8.2.26 is outdated by 8.2.27
telegraf 1.13.1 is outdated by 1.13.2
kapacitor 1.5.3 is outdated by 1.5.4
chronograf 1.7.17 is now up to date
telegraf 1.13.1 is now up to date
postman 7.14.0 is outdated by 7.15.0
chronograf 1.7.16 is outdated by 1.7.17
telegraf 1.13.0 is outdated by 1.13.1
chronograf 1.7.16 is now up to date
postman 7.14.0 is now up to date
telegraf 1.13.0 is now up to date
zoom-linux 3.5.336627.1216 is now up to date
chronograf 1.7.14 is outdated by 1.7.16
telegraf 1.12.6 is outdated by 1.13.0
telegraf 1.12.6 is now up to date
telegraf 1.12.5 is outdated by 1.12.6
telegraf 1.12.5 is now up to date
zoom-linux 3.0.317369.1110 is now up to date
telegraf 1.12.4 is outdated by 1.12.5
telegraf 1.12.4 is now up to date
zoom-linux 3.0.306796.1020 is now up to date
telegraf 1.12.3 is outdated by 1.12.4
zoom-linux 3.0.303290.1010 is now up to date
telegraf 1.12.3 is now up to date
zoom-linux 3.0.301026.0930 is now up to date
rspamd 1.9.4 is outdated by 2.0
telegraf 1.12.2 is outdated by 1.12.3
telegraf 1.12.2 is now up to date
telegraf 1.12.1 is outdated by 1.12.2
telegraf 1.12.1 is now up to date
telegraf 1.12.0 is outdated by 1.12.1
telegraf 1.12.0 is now up to date
zoom-linux 3.0.287250.0828 is now up to date
telegraf 1.11.5 is outdated by 1.12.0
chronograf 1.7.14 is now up to date
telegraf 1.11.5 is now up to date
telegraf 1.11.4 is outdated by 1.11.5
hyperscan 5.1.1 is outdated by 5.2.0
telegraf 1.11.4 is now up to date
chronograf 1.7.12 is outdated by 1.7.13
telegraf 1.11.4 is outdated by 1.11.4.20190806
zoom-linux 2.9.265650.0716 is now up to date
telegraf 1.11.3 is outdated by 1.11.3.20190724
telegraf 1.11.2 is outdated by 1.11.3
zoom-linux 2.8.264592.0714 is now up to date
ircd-hybrid 8.2.26 is now up to date
telegraf 1.11.2 is now up to date
telegraf 1.11.0 is outdated by 1.11.1
chronograf 1.7.12 is now up to date
kapacitor 1.5.3 is now up to date
zoom-linux 2.8.252201.0616 is now up to date
kapacitor 1.5.2 is outdated by 1.5.3
postman 7.2.0 is outdated by 7.2.1
hyperscan 5.1.1 is now up to date
postman 7.2.0 is now up to date
rspamd 1.9.4 is now up to date
telegraf 1.11.0 is now up to date
ircd-hybrid 8.2.25 is outdated by 8.2.26
zoom-linux 2.8.222599.0519 is now up to date
postman 7.1.0 is outdated by 7.1.1
ircd-hybrid 8.2.25 is now up to date
postman 7.0.9 is outdated by 7.1.0
telegraf 1.10.4 is outdated by 1.10.4.20190515
telegraf 1.10.3 is outdated by 1.10.4
kapacitor 1.5.2 is now up to date
kapacitor 1.5.2 is outdated by 20190414.1908
chronograf 1.7.11 is now up to date
zoom-linux 2.8.183302.0415 is now up to date
chronograf 1.7.10 is outdated by 1.7.11
chronograf 1.7.10 is now up to date
telegraf 1.10.3 is now up to date
chronograf 1.7.9 is outdated by 1.7.10
telegraf 1.10.2 is outdated by 1.10.3
postman 7.0.7 is outdated by 7.0.8
hyperscan 5.1.0 is outdated by 5.1.1
hyperscan 5.1.0 is now up to date
postman 7.0.7 is now up to date
telegraf 1.10.2 is now up to date
telegraf 1.10.1 is outdated by 1.10.2
chronograf 1.7.9 is now up to date
postman 7.0.5 is outdated by 7.0.6
telegraf 1.10.1 is now up to date
chronograf 1.7.8 is outdated by 1.7.9
telegraf 1.10.0 is outdated by 1.10.1
postman 6.7.4 is outdated by 7.0.6
telegraf 1.10.0 is now up to date
php:redis 4.2.0 is outdated by 4.3.0
rspamd 1.8.3 is outdated by 1.9.0
telegraf 1.9.5 is outdated by 1.10.0
telegraf 1.9.5 is now up to date
telegraf 1.9.4 is outdated by 1.9.5
postman 6.7.3 is outdated by 6.7.4
chronograf 1.7.8 is now up to date
postman 6.7.3 is now up to date
telegraf 1.9.4 is now up to date
chronograf 1.7.7 is outdated by 1.7.8
postman 6.7.2 is outdated by 6.7.3
hyperscan 5.0.0 is outdated by 5.1.0
telegraf 1.9.3 is outdated by 1.9.3.20190123
zoom-linux 2.7.162522.0121 is now up to date
telegraf 1.9.2 is outdated by 1.9.3
postman 6.7.1 is outdated by 6.7.2
chronograf 1.7.7 is now up to date
postman 6.7.1 is now up to date
postman was added to SlackBuilds and/or assigned to e@dscp.org
telegraf 1.9.2 is now up to date
zoom-linux 2.6.149990.1216 is now up to date
zoom-linux was added to SlackBuilds and/or assigned to e@dscp.org
chronograf 1.7.5 is outdated by 1.7.6
telegraf 1.9.1 is outdated by 1.9.2
ircd-hybrid 8.2.24 is now up to date
ircd-hybrid was added to SlackBuilds and/or assigned to e@dscp.org
chronograf 1.7.5 is now up to date
kapacitor 1.5.2 is now up to date
telegraf 1.9.1 is now up to date
kapacitor 1.5.1 is outdated by 1.5.2
chronograf 1.7.3 is outdated by 1.7.4
telegraf 1.9.0 is outdated by 1.9.1
rspamd 1.8.3 is now up to date
rspamd 1.8.2 is outdated by 1.8.3
php:redis 4.2.0 is now up to date
rspamd 1.8.2 is now up to date
telegraf 1.9.0 is now up to date
chronograf 1.7.3 is now up to date
telegraf 1.8.3 is outdated by 1.9.0
rspamd 1.8.1 is outdated by 1.8.2
chronograf 1.7.2 is outdated by 1.7.3
telegraf 1.8.3 is now up to date
chronograf 1.6.2 is outdated by 1.7.0
hyperscan 5.0.0 is now up to date
hyperscan was added to SlackBuilds and/or assigned to e@dscp.org
rspamd 1.8.1 is now up to date
rspamd was added to SlackBuilds and/or assigned to e@dscp.org
telegraf 1.8.2 is outdated by 1.8.3
telegraf 1.8.2 is now up to date
telegraf 1.8.1 is outdated by 1.8.2
telegraf 1.8.1 is now up to date
telegraf 1.7.4 is outdated by 1.8.0
chronograf 1.6.2 is now up to date
telegraf 1.7.4 is now up to date
chronograf 1.6.1 is outdated by 1.6.2
chronograf 1.6.1 is now up to date
kapacitor 1.5.1 is now up to date
telegraf 1.7.3 is outdated by 1.7.4
kapacitor 1.5.0 is outdated by 1.5.1
php:redis 4.0.2 is outdated by 4.1.0
telegraf 1.6.3 is outdated by 1.6.4
chronograf 1.5.0.0 is outdated by 1.5.0.1
chronograf 1.5.0.0 is now up to date
kapacitor 1.5.0 is now up to date
php:redis 4.0.2 is now up to date
telegraf 1.6.3 is now up to date