Feed for dogsleg@debian.org in Raspbian Testing

This feed in also available in atomAtom feed format

Date (UTC) Event
Package system-packages-el version 1.0.8 is outdated by 1.0.10
Package pyvenv-el version 1.18 is outdated by 1.19
Package diff-hl-el version 1.8.4 is outdated by 1.8.5
Package system-packages-el version 1.0.8 is up to date
Package system-packages-el was added to Raspbian Testing and/or assigned to dogsleg@debian.org
Package xmonad-extras version 0.14 is up to date
Package gitlab-ci-mode-el version 20181127.2 is up to date
Package gitlab-ci-mode-el version 20180306.1 is outdated by 20181127.2
Package super-save-el version 0.3.0 is up to date
Package helpful-el version 0.15 is up to date
Package super-save-el was added to Raspbian Testing and/or assigned to dogsleg@debian.org
Package helpful-el was added to Raspbian Testing and/or assigned to dogsleg@debian.org
Package package-lint-el version 0.6 is up to date
Package elisp-refs version 1.3 is up to date
Package elisp-refs was added to Raspbian Testing and/or assigned to dogsleg@debian.org
Package package-lint-el version 0.5 is outdated by 0.6
Package no-littering-el version 1.0.0 is up to date
Package hl-todo-el version 2.1.0 is up to date
Package git-timemachine version 4.8 is up to date
Package emacs-which-key version 3.3.1 is up to date
Package no-littering-el version 0.5.14 is outdated by 1.0.0
Package hl-todo-el version 1.9.0 is outdated by 2.1.0
Package git-timemachine version 4.5 is outdated by 4.8
Package emacs-which-key version 3.3.0 is outdated by 3.3.1
Package mdp-markdown-presentation-tool version 1.0.15 is up to date
Package mdp-markdown-presentation-tool version 1.0.14 is outdated by 1.0.15
Package dired-du version 0.5.1 is up to date
Package emacs-htmlize version 1.54 is up to date
Package dired-du version 0.5 is outdated by 0.5.1
Package xmonad-extras version 0.13.3 is outdated by 0.14
Package emacs-htmlize version 1.53 is outdated by 1.54
Package mdp-markdown-presentation-tool version 1.0.14 is up to date
Package pyvenv-el version 1.18 is up to date
Package elfeed version 3.1.0 is up to date
Package elfeed version 3.0.0 is outdated by 3.1.0
Package pyvenv-el version 1.17 is outdated by 1.18
Package dh-make-elpa version 0.16 is up to date
Package dh-make-elpa was added to Raspbian Testing and/or assigned to dogsleg@debian.org
Package mdp-markdown-presentation-tool version 1.0.13 is outdated by 1.0.14
Package emacs-git-modes version 1.2.8 is up to date
Package emacs-git-modes version 1.2.7 is outdated by 1.2.8
Package transmission-el version 0.12.1 is up to date
Package transmission-el was added to Raspbian Testing and/or assigned to dogsleg@debian.org
Package eyebrowse-el version 0.7.7 is up to date
Package emacs-jedi version 0.2.7 is up to date
Package emacs-jedi was added to Raspbian Testing and/or assigned to dogsleg@debian.org
Package pyvenv-el version 1.17 is up to date
Package emacs-highlight-indentation version 0.7.0 is up to date
Package mdp-markdown-presentation-tool version 1.0.13 is up to date
Package emacs-highlight-indentation was added to Raspbian Testing and/or assigned to dogsleg@debian.org
Package eyebrowse-el version 0.7.5 is outdated by 0.7.7
Package pyvenv-el version 1.16 is outdated by 1.17
Package suggest-el version 0.7 is up to date
Package suggest-el version 0.5 is outdated by 0.7
Package mdp-markdown-presentation-tool version 1.0.12 is outdated by 1.0.13
Package elfeed version 3.0.0 is up to date
Package elfeed version 2.3.0 is outdated by 3.0.0
Package pyvenv-el version 1.16 is up to date
Package dired-rsync version 0.4 is up to date
Package emacs-which-key version 3.3.0 is up to date
Package ido-ubiquitous version 4.11 is up to date
Package xmonad-extras version 0.13.3 is up to date
Package emacs-which-key version 3.2.0 is outdated by 3.3.0
Package ido-ubiquitous version 4.10 is outdated by 4.11
Package pyvenv-el version 1.14 is outdated by 1.16
Package dired-rsync version 0.3 is outdated by 0.4
Package gitlab-ci-mode-el version 20180306.1 is up to date
Package gitlab-ci-mode-el was added to Raspbian Testing and/or assigned to dogsleg@debian.org
Package avy version 0.4.0git20180322.2 is outdated by 2017.10.16
Package python:epc version 0.0.5 is up to date
Package python:epc was added to Raspbian Testing and/or assigned to dogsleg@debian.org
Package xmonad-extras version 0.13.2 is outdated by 0.13.3
Package xmonad-extras version 0.13.2 is up to date
Package emacs-web-server version 1.5.1 is up to date
Package emacs-web-server version 1.4.6 is outdated by 1.5.1
Package hl-todo-el version 1.9.0 is up to date
Package no-littering-el version 0.5.14 is up to date
Package rainbow-mode version 1.0.1 is up to date
Package hl-todo-el version 1.8.1 is outdated by 1.9.0
Package no-littering-el version 0.5.13 is outdated by 0.5.14
Package rainbow-mode version 1.0 is outdated by 1.0.1
Package xmonad-extras version 0.13.2 is outdated by 0.13.3
Package python:sexpdata version 0.0.3 is up to date
Package swi-prolog version 7.6.4 is up to date
Package python:sexpdata was added to Raspbian Testing and/or assigned to dogsleg@debian.org
Package pyvenv-el version 1.14 is up to date
Package mdp-src is no longer maintained by dogsleg@debian.org and/or was removed from Raspbian Testing
Package mdp-markdown-presentation-tool version 1.0.12 is up to date
Package mdp-markdown-presentation-tool was added to Raspbian Testing and/or assigned to dogsleg@debian.org
Package dired-rsync version 0.3 is up to date
Package emacs-which-key version 3.2.0 is up to date
Package dired-rsync was added to Raspbian Testing and/or assigned to dogsleg@debian.org
Package emacs-which-key version 3.1.0 is outdated by 3.2.0
Package pyvenv-el version 1.13 is outdated by 1.14
Package pcre2el version 1.8 is up to date
Package pcre2el was added to Raspbian Testing and/or assigned to dogsleg@debian.org
Package ido-ubiquitous version 4.10 is up to date
Package ido-ubiquitous version 4.7 is outdated