Feed for dogsleg@debian.org in Debian Stable

This feed in also available in atomAtom feed format

Enable autorefresh.

Date (UTC) Event
Package use-package version 2.3 is outdated by 2.4
Package emacs-web-server version 1.4.6 is outdated by 1.5.1
Package mdp-src is no longer maintained by dogsleg@debian.org and/or was removed from Debian Stable
Package mdp-markdown-presentation-tool version 1.0.9 is outdated by 1.0.12
Package mdp-markdown-presentation-tool was added to Debian Stable and/or assigned to dogsleg@debian.org