Feed for dmn@debian.org in Ubuntu 14.04

This feed in also available in atomAtom feed format

Enable autorefresh.

Date (UTC) Event
perl:html-clean 0.8 is outdated by 0.9
perl:xml-libxml-iterator 1.04 is outdated by 1.05
perl:graphics-colornames-www 1.13 is outdated by 1.14
perl:datetime-format-builder 0.8100 is outdated by 0.8200
libwww-perl is no longer maintained by dmn@debian.org and/or was removed from Ubuntu 14.04
perl:libwww-perl 6.05 is outdated by 6.36
perl:libwww-perl was added to Ubuntu 14.04 and/or assigned to dmn@debian.org
perl:parse-cpan-meta is no longer maintained by dmn@debian.org and/or was removed from Ubuntu 14.04
perl:cpan-meta was added to Ubuntu 14.04 and/or assigned to dmn@debian.org
perl:config-file 1.50 is outdated by 1.51
perl:datetime-format-mail 0.3001 is ignored
perl:spreadsheet-parseexcel 0.5800 is ignored
perl:cgi-formbuilder-source-yaml 1.0.8 is outdated by 1.0008
perl:class-spiffy 0.15 is outdated by 0.27
perl:data-types 0.09 is outdated by 0.11
bgoffice-dict-downloader 0.09 is outdated by 0.10
bgoffice-computer-terms 0.0.200909080118 is outdated by 0.0.201010040104
perl:crypt-openssl-rsa 0.28 is outdated