Feed for dmn@debian.org in Debian Oldstable

This feed in also available in atomAtom feed format

Enable autorefresh.

Date (UTC) Event
perl:test-dependencies 0.23 is outdated by 0.24
perl:file-next 1.16 is outdated by 1.18
perl:html-clean 0.8 is outdated by 0.9
perl:xml-libxml-iterator 1.04 is outdated by 1.05
perl:net-ldap 0.6500 is outdated by 0.6600
clive is no longer maintained by dmn@debian.org and/or was removed from Debian Oldstable
debianbuttons is no longer maintained by dmn@debian.org and/or was removed from Debian Oldstable
ffplugin:noscript is no longer maintained by dmn@debian.org and/or was removed from Debian Oldstable
padre is no longer maintained by dmn@debian.org and/or was removed from Debian Oldstable
perl:data-alias is no longer maintained by dmn@debian.org and/or was removed from Debian Oldstable
perl:extutils-cbuilder is no longer maintained by dmn@debian.org and/or was removed from Debian Oldstable
perl:extutils-parsexs is no longer maintained by dmn@debian.org and/or was removed from Debian Oldstable
perl:io-compress is no longer maintained by dmn@debian.org and/or was removed from Debian Oldstable
perl:padre-plugin-autoformat is no longer maintained by dmn@debian.org and/or was removed from Debian Oldstable
perl:padre-plugin-perlcritic is no longer maintained by dmn@debian.org and/or was removed from Debian Oldstable
perl:padre-plugin-perltidy is no longer maintained by dmn@debian.org and/or was removed from Debian Oldstable
perl:padre-plugin-spellcheck is no longer maintained by dmn@debian.org and/or was removed from Debian Oldstable
perl:test-harness is no longer maintained by dmn@debian.org and/or was removed from Debian Oldstable
perl:sys-syslog is no longer maintained by dmn@debian.org and/or was removed from Debian Oldstable
perl:cpan-meta is no longer maintained by dmn@debian.org and/or was removed from Debian Oldstable
perl:opengl 0.6704 is ignored
perl:datetime-format-mail 0.4030 is ignored
perl:module-build 0.422000 is ignored
dh-make-perl 0.94 is outdated by 0.105
firebird 3.0.1 is outdated by 3.0.4
hyperrogue 8.3j is outdated by 10.5e
kgb-bot 1.34 is outdated by 1.55
perl:alien-wxwidgets 0.67 is outdated by 0.69
perl:app-nopaste 1.007 is outdated by 1.0121.12.0
perl:array-compare 3.0.0 is outdated by 3.0.2
perl:astro-fits-cfitsio 1.11 is outdated by 1.12
perl:bsd-resource 1.2910 is outdated by 1.2911
perl:catalyst-controller-html-formfu 2.01 is outdated by 2.04
perl:catalyst-plugin-session 0.40 is outdated by 0.41
perl:catalyst-plugin-static-simple 0.33 is outdated by 0.36
perl:catalyst-view-json 0.36 is outdated by 0.37
perl:cgi-pm 4.35 is outdated by 4.40
perl:chemistry-elements 1.071 is outdated by 1.0721.72.0
perl:class-inspector 1.31 is outdated by 1.34
perl:class-unload 0.09 is outdated by 0.11
perl:compress-raw-zlib 2.069 is outdated by 2.0862.86.0
perl:config-any 0.27 is outdated by 0.32
perl:crypt-openssl-bignum 0.07 is outdated by 0.09
perl:crypt-openssl-random 0.11 is outdated by 0.15
perl:crypt-openssl-x509 1.8.7 is outdated by 1.8121.812.0
perl:crypt-rijndael 1.13 is outdated by 1.14
perl:dancer 1.3202 is outdated by 1.3512
perl:data-integer 0.005 is outdated by 0.0060.6.0
perl:data-random 0.12 is outdated by 0.13
perl:date-manip 6.57 is outdated by 6.77
perl:datetime-locale 1.11 is outdated by 1.24
perl:dbd-firebird 1.24 is outdated by 1.31
perl:dbd-pg 3.5.3 is outdated by 3.8.1
perl:dbd-sqlite2 0.37 is outdated by 0.38
perl:dbi 1.636 is outdated by 1.6421.642.0
perl:devel-cover 1.23 is outdated by 1.33
perl:devel-declare 0.006018 is outdated by 0.006019
perl:digest-crc 0.21 is outdated by 0.22.2
perl:digest-sha 5.96 is outdated by 6.02
perl:email-mime 1.937 is outdated by 1.9461.946.0
perl:email-sender 1.300030 is outdated by 1.300031
perl:file-mimeinfo 0.27 is outdated by 0.29
perl:file-pushd 1.014 is outdated by 1.0161.16.0
perl:file-remove 1.57 is outdated by 1.58
perl:finance-quotehist 1.24 is outdated by 1.27
perl:imager 1.005 is outdated by 1.0111.11.0
perl:libwww-perl 6.15 is outdated by 6.39
perl:lingua-en-fathom 1.18 is outdated by 1.22
perl:lingua-en-nameparse 1.36 is outdated by 1.38
perl:list-moreutils 0.416 is outdated by 0.4280.428.0
perl:mail-box 2.120 is outdated by 3.0073.7.0
perl:marc-lint 1.50 is outdated by 1.52
perl:math-nocarry 1.111 is outdated by 1.112
perl:mime-base32 1.301 is outdated by 1.3031.303.0
perl:mime-tools 5.508 is outdated by 5.5095.509.0
perl:mime-types 2.13 is outdated by 2.17
perl:module-corelist 5.20170120 is outdated by 5.20190620
perl:module-install 1.17 is outdated by 1.19
perl:moose 2.1807 is outdated by 2.2011
perl:moosex-getopt 0.71 is outdated by 0.74
perl:net-amazon-s3 0.80 is outdated by 0.86
perl:net-cups 0.63 is outdated by 0.64
perl:net-sip 0.808 is outdated by 0.820
perl:net-ssleay 1.80 is outdated by 1.88
perl:par 1.014 is outdated by 1.016
perl:par-packer 1.036 is outdated by 1.049
perl:parallel-forkmanager 1.19 is outdated by 2.02
perl:params-validate 1.26 is outdated by 1.29
perl:parse-errorstring-perl 0.22 is outdated by 0.27
perl:parse-plainconfig 3.03 is outdated by 3.05
perl:pdf-api2 2.030 is outdated by 2.0342.34.0
perl:pdf-create 1.41 is outdated by 1.43
perl:perl-critic 1.126 is outdated by 1.1341.134.0
perl:pod-simple 3.35 is outdated by 3.39
perl:postscript-file 2.22 is outdated by 2.23
perl:ppi 1.220 is outdated by 1.2691.269.0
perl:proc-processtable 0.53 is outdated by 0.59
perl:search-xapian 1.2.24.0 is outdated by 1.2.25.2
perl:set-object 1.35 is outdated by 1.39
perl:soap-lite 1.20 is outdated by 1.27
perl:sub-uplevel 0.2600 is outdated by 0.2800
perl:svg 2.64 is outdated by 2.84
perl:tcl 1.05 is outdated by 1.27
perl:term-readkey 2.37 is outdated by 2.38
perl:test-base 0.88 is outdated by 0.89
perl:test-compile 1.3.0 is outdated by 2.1.2
perl:test-differences 0.64 is outdated by 0.67
perl:test-simple 1.302075 is outdated by 1.302164
perl:test-warn 0.32 is outdated by 0.36
perl:test-www-mechanize 1.48 is outdated by 1.52
perl:text-csv-xs 1.26 is outdated by 1.39
perl:text-quoted 2.09 is outdated by 2.10
perl:tree-simple 1.29 is outdated by 1.33
perl:universal-isa 1.20150614 is outdated by 1.20171012
perl:user-identity 0.96 is outdated by 0.99
perl:www-mechanize-shell 0.55 is outdated by 0.57
perl:wx 0.9928 is outdated by 0.9932
perl:xml-libxslt 1.95 is outdated by 1.96
perl:xml-rss 1.59 is outdated by 1.60
perl:yaml 1.21 is outdated by 1.29
perl:yaml-tiny 1.70 is outdated by 1.73
pkg-perl-tools 0.36 is outdated by 0.51
apmod:perl 2.0.10 is now up to date
perl:apache2-reload 0.13 is now up to date
perl:audio-mpd 2.004 is now up to date
perl:autodie 2.29 is now up to date
perl:b-utils 0.27 is now up to date
perl:bit-vector 7.4 is now up to date
perl:business-isbn-data 20140910.003 is now up to date
perl:catalyst-plugin-subrequest 0.21 is now up to date
perl:catalyst-view-email 0.36 is now up to date
perl:catalyst-view-mason 0.19 is now up to date
perl:cdk 20150928 is now up to date
perl:class-c3-xs 0.14 is now up to date
perl:class-dbi-sweet 0.11 is now up to date
perl:class-std 0.013 is now up to date
perl:convert-units 0.43 is now up to date
perl:crypt-openssl-dsa 0.19 is now up to date
perl:css-tiny 1.20 is now up to date
perl:curses 1.36 is now up to date
perl:dancer-plugin-database 2.13 is now up to date
perl:data-dump-streamer 2.40 is now up to date
perl:data-stag 0.14 is now up to date
perl:data-walk 2.01 is now up to date
perl:date-calc 6.4 is now up to date
perl:dbd-xbase 1.08 is now up to date
perl:devel-repl 1.003028 is now up to date
perl:file-find-rule-perl 1.15 is now up to date
perl:file-next 1.16 is now up to date
perl:flickr-upload 1.60 is now up to date
perl:font-ttf 1.06 is now up to date
perl:gd-barcode 1.15 is now up to date
perl:gnupg-interface 0.52 is now up to date
perl:html-parser 3.72 is now up to date
perl:html-strip 2.10 is now up to date
perl:http-request-params 1.02 is now up to date
perl:je 0.066 is now up to date
perl:json-any 1.39 is now up to date
perl:lingua-en-syllable 0.300 is now up to date
perl:lingua-en-words2nums 0.19 is now up to date
perl:locale-us 3.04 is now up to date
perl:mail-gnupg 0.23 is now up to date
perl:module-load-conditional 0.68 is now up to date
perl:moosex-object-pluggable 0.0014 is now up to date
perl:namespace-clean 0.27 is now up to date
perl:net-bluetooth 0.41 is now up to date
perl:net-ldap 0.6500 is now up to date
perl:net-ntp 1.5 is now up to date
perl:net-smtp-ssl 1.04 is now up to date
perl:netaddr-ip 4.079 is now up to date
perl:perl-apireference 0.22 is now up to date
perl:pod-constants 0.19 is now up to date
perl:pod-spell 1.20 is now up to date
perl:poe-component-sslify 1.012 is now up to date
perl:quota 1.7.2 is now up to date
perl:rpc-xml 0.80 is now up to date
perl:smart-comments 1.06 is now up to date
perl:string-dirify 1.03 is now up to date
perl:test-class 0.50 is now up to date
perl:test-dependencies 0.23 is now up to date
perl:test-most 0.35 is now up to date
perl:text-findindent 0.11 is now up to date
perl:unicode-string 2.10 is now up to date
perl:validation-class 7.900057 is now up to date
perl:www-mechanize-formfiller 0.12 is now up to date
perl:convert-units was added to Debian Oldstable and/or assigned to dmn@debian.org
perl:email-sender was added to Debian Oldstable and/or assigned to dmn@debian.org
perl:gd-barcode was added to Debian Oldstable and/or assigned to dmn@debian.org
perl:lingua-en-words2nums was added to Debian Oldstable and/or assigned to dmn@debian.org
perl:string-dirify was added to Debian Oldstable and/or assigned to dmn@debian.org
perl:date-simple 3.0300 is ignored
perl:graphics-colornames-www 1.13 is outdated by 1.14
perl:datetime-format-builder 0.8100 is outdated by 0.8200
libwww-perl is no longer maintained by dmn@debian.org and/or was removed from Debian Oldstable
perl:libwww-perl 6.08 is outdated by 6.36
perl:libwww-perl was added to Debian Oldstable and/or assigned to dmn@debian.org
perl:parse-cpan-meta is no longer maintained by dmn@debian.org and/or was removed from Debian Oldstable
perl:cpan-meta was added to Debian Oldstable and/or assigned to dmn@debian.org
perl:config-file 1.50 is outdated by 1.51
perl:datetime-format-mail 0.4010 is ignored
perl:spreadsheet-parseexcel 0.6500 is ignored
debianbuttons 1.11 is outdated by 2.1
perl:cgi-formbuilder-source-yaml 1.0.8 is outdated by 1.0008
perl:class-spiffy 0.15 is outdated by 0.27
perl:data-types 0.09 is outdated by 0.11
bgoffice-dict-downloader 0.09 is outdated by 0.10
bgoffice-computer-terms 0.0.200909080118 is outdated by 0.0.201010040104
perl:test-manifest 2.02 is outdated by 2.021
perl:crypt-openssl-rsa 0.28 is outdated