Feed for dererk@debian.org in Devuan Unstable

This feed in also available in atomAtom feed format

Enable autorefresh.

Date (UTC) Event
cbatticon 1.6.9 is outdated by 1.6.10
libfprint 1.0 is now up to date
hcxdumptool 5.1.7 is outdated by 5.2.0
php:pecl-http is no longer maintained by dererk@debian.org and/or was removed from Devuan Unstable
php:http 3.2.1 is now up to date
php:http was added to Devuan Unstable and/or assigned to dererk@debian.org
php:pecl-http 3.2.1 is now up to date
python:nmea2 1.15.0 is now up to date
lua:nginx-redis 0.27 is now up to date
lua:nginx-redis 0.27rc1 is outdated by 0.27
hcxdumptool 5.1.7 is now up to date
cbatticon 1.6.9 is now up to date
feedreader 2.10.0 is now up to date
cbatticon 1.6.8 is outdated by 1.6.9
php:pecl-http 3.2.0 is outdated by 3.2.1
hcxdumptool 5.1.4 is outdated by 5.1.5
hcxdumptool 5.1.4 is now up to date
hcxdumptool was added to Devuan Unstable and/or assigned to dererk@debian.org
configparser is no longer maintained by dererk@debian.org and/or was removed from Devuan Unstable
python:configparser 3.5.0b2 is outdated by 3.7.3
python:configparser was added to Devuan Unstable and/or assigned to dererk@debian.org
feedreader 2.7.1 is outdated by 2.8.2
feedreader 2.7.1 is now up to date
natsort 6.0.0 is now up to date
lua:nginx-memcached 0.14 is now up to date
lua:nginx-redis 0.27rc1 is now up to date
feedreader 2.6.1 is outdated by 2.6.2
nyx 2.1.0 is now up to date
feedreader 2.6.1 is now up to date
python:pysolr 3.8.1 is now up to date
python:stem 1.7.1 is now up to date
libfprint 0.8.2 is outdated by 0.99.0
mailavenger 0.8.5 is now up to date
python:stem 1.7.0 is now up to date
martian-modem is no longer maintained by dererk@debian.org and/or was removed from Devuan Unstable
torchat is no longer maintained by dererk@debian.org and/or was removed from Devuan Unstable
python:stem 1.6.0 is outdated by 1.7.0
yapsy 1.12.0 is now up to date
natsort 5.4.1 is now up to date
feedreader 2.2 is outdated by 2.2.1
natsort 5.3.3 is now up to date
natsort 4.0.3 is outdated by 5.3.3
php:pecl-http 3.2.0 is now up to date
configparser 3.5.0b2 is outdated by 3.5.0
libfprint 0.8.2 is now up to date
cbatticon 1.6.8 is now up to date
cbatticon was added to Devuan Unstable and/or assigned to dererk@debian.org
feedreader 2.2 is now up to date
feedreader was added to Devuan Unstable and/or assigned to dererk@debian.org
php:pecl-http 3.1.0 is outdated by 3.2.0
doit 0.31.1 is now up to date
python:pysolr 3.6.0 is outdated by 3.7.0
python:pysolr 3.6.0 is now up to date
python:pysolr 3.6.0 is outdated by 3.7.0
tor-arm is no longer maintained by dererk@debian.org and/or was removed from Devuan Unstable
libfprint 0.7.0 is outdated by 0.8.1
gtk2-engines-wonderland is no longer maintained by dererk@debian.org and/or was removed from Devuan Unstable