Feed for debichem-devel@lists.alioth.debian.org in Debian Unstable

This feed in also available in atomAtom feed format

Enable autorefresh.

Date (UTC) Event
gromacs 2020.1 is now up to date
shelxle 1.0.1070 is now up to date
nwchem 7.0.0 is now up to date
gromacs 2020 is outdated by 2020.1
ga 5.7.2 is now up to date
openms 2.4.0 is outdated by 2.5.0
elkcode 6.3.2 is now up to date
quantum-espresso 6.4.1 is outdated by 6.5
shelxle 1.0.1062 is outdated by 1.0.1070
votca-csg 1.6rc1 is outdated by 1.6~rc21.5.1
votca-tools 1.6rc1 is outdated by 1.6~rc21.5.1
shelxle 1.0.1062 is now up to date
avogadro2 1.93.0 is now up to date
gpaw 20.1.0 is now up to date
avogadrolibs 1.93.0 is now up to date
avogadrolibs 1.92.1 is outdated by 1.93.0
elkcode 6.2.8 is outdated by 6.3.2
shelxle 1.0.1050 is now up to date
votca-csg 1.6rc1 is now up to date
votca-tools 1.6rc1 is now up to date
openbabel 3.0.0 is now up to date
gromacs 2020 is now up to date
packmol 20.010 is now up to date
avogadro2 1.91.0 is now up to date
avogadro2 was added to Debian Unstable and/or assigned to debichem-devel@lists.alioth.debian.org
shelxle 1.0.1034 is now up to date
chemfp is no longer maintained by debichem-devel@lists.alioth.debian.org and/or was removed from Debian Unstable
fmcs is no longer maintained by debichem-devel@lists.alioth.debian.org and/or was removed from Debian Unstable
packmol 18.169 is outdated by 20.010
debichem 0.0.10 is now up to date
cclib-data 1.6.2 is now up to date
debichem 0.0.9 is now up to date
cp2k 6.1 is outdated by 7.1
shelxle 1.0.1030 is now up to date
rdkit 201909.1 is now up to date
avogadrolibs 1.92.1 is now up to date
avogadrolibs was added to Debian Unstable and/or assigned to debichem-devel@lists.alioth.debian.org
openmolcas 19.11 is now up to date
openmolcas was added to Debian Unstable and/or assigned to debichem-devel@lists.alioth.debian.org
xcrysden 1.6.2 is now up to date
xcrysden was added to Debian Unstable and/or assigned to debichem-devel@lists.alioth.debian.org
gromacs 2019.4 is outdated by 2020beta32019.5
shelxle 1.0.1027 is now up to date
python:ase 3.19.0 is now up to date
shelxle 1.0.1022 is outdated by 1.0.1024
shelxle 1.0.1022 is now up to date
shelxle 1.0.1018 is now up to date
votca-csg 1.5.1 is now up to date
votca-tools 1.5.1 is now up to date
shelxle 1.0.1014 is now up to date
votca-tools 1.5 is outdated by 1.5.1
votca-csg 1.5 is outdated by 1.5.1
qcelemental 0.5.0 is now up to date
qcelemental was added to Debian Unstable and/or assigned to debichem-devel@lists.alioth.debian.org
jni-inchi 0.8 is now up to date
jni-inchi was added to Debian Unstable and/or assigned to debichem-devel@lists.alioth.debian.org
gau2grid 2.0.4 is now up to date
inchi 1.03 is outdated by 1.05
inchi was added to Debian Unstable and/or assigned to debichem-devel@lists.alioth.debian.org
packmol 18.169 is now up to date
packmol was added to Debian Unstable and/or assigned to debichem-devel@lists.alioth.debian.org
shelxle 1.0.1008 is now up to date
abinit 8.10.3 is now up to date
cclib 1.6.2 is now up to date
libxc 4.3.4 is now up to date
gau2grid 2.0.3 is now up to date
shelxle 1.0.985 is outdated by 1.0.997
mmass is no longer maintained by debichem-devel@lists.alioth.debian.org and/or was removed from Debian Unstable
mmtf-java 1.0.9 is now up to date
mmtf-java was added to Debian Unstable and/or assigned to debichem-devel@lists.alioth.debian.org
openbabel 2.4.1 is outdated by 3.0.0
nwchem 6.8.1 is outdated by 6.8.2
nwchem 6.8.1 is now up to date
gromacs 2019.4 is now up to date
gromacs 2019.3 is outdated by 2019.4
nwchem 6.8.1 is outdated by 6.8.2
nwchem 6.8.1 is now up to date
nwchem 6.8.1 is outdated by 6.8.2
nwchem 6.8.1 is now up to date
nwchem 6.8.1 is outdated by 6.8.2
nwchem 6.8.1 is now up to date
nwchem 6.8.1 is outdated by 6.8.2
nwchem 6.8.1 is now up to date
avogadro is no longer maintained by debichem-devel@lists.alioth.debian.org and/or was removed from Debian Unstable
python:ase 3.18.1 is now up to date
gau2grid 2.0.1 is now up to date
pymol 2.3.0 is outdated by 2.3.2
p4vasp is no longer maintained by debichem-devel@lists.alioth.debian.org and/or was removed from Debian Unstable
abinit 8.10.2 is outdated by 8.10.3
nwchem 6.8.1 is outdated by 6.8.2
libint2 2.6.0 is now up to date
opsin 2.4.0 is now up to date
shelxle 1.0.985 is now up to date
gpaw 19.8.1 is now up to date
gpaw 19.8.0 is now up to date
shelxle 1.0.981 is now up to date
python:ase 3.18.0 is now up to date
elkcode 6.2.8 is now up to date
xcrysden is no longer maintained by debichem-devel@lists.alioth.debian.org and/or was removed from Debian Unstable
rdkit 201903.1 is now up to date
psi4 1.3.2 is now up to date
python:ase 3.17.0 is outdated by 3.18.0
quantum-espresso 6.4.1 is now up to date
ergo 3.8 is now up to date
cclib 1.6.1 is now up to date
gabedit 2.5.0 is outdated by 2.5.1
ergo 3.7 is now up to date
shelxle 1.0.973 is now up to date
indigo 1.2.3 is outdated by 7.3.1
gromacs 2019.3 is now up to date
gelemental 2.0.0 is now up to date
gpaw 1.5.2 is now up to date
debichem 0.0.8 is now up to date
gpaw 1.5.1 is outdated by 1.5.2
espresso is no longer maintained by debichem-devel@lists.alioth.debian.org and/or was removed from Debian Unstable
quantum-espresso 6.3 is outdated by 6.4
quantum-espresso was added to Debian Unstable and/or assigned to debichem-devel@lists.alioth.debian.org
travis 190101 is now up to date
travis 190101 is outdated by 20150825.1138
gromacs 2019.1 is outdated by 2019.2
shelxle 1.0.952 is outdated by 1.0.955
gromacs 2019.1 is now up to date
libodsstream 0.7.0 is now up to date
shelxle 1.0.952 is now up to date
pymol 2.2.0 is outdated by 2.3.0
msxpertsuite 5.8.6 is now up to date
msxpertsuite 5.8.5 is now up to date
msxpertsuite 5.8.4 is now up to date
shelxle 1.0.949 is now up to date
travis 190101 is now up to date
msxpertsuite 5.8.3 is now up to date
msxpertsuite 5.8.2 is now up to date
isospec 1.9.1 is now up to date
isospec was added to Debian Unstable and/or assigned to debichem-devel@lists.alioth.debian.org
gpaw 1.5.1 is now up to date
votca-csg 1.5 is now up to date
votca-tools 1.5 is now up to date
libxc 4.2.3 is outdated by 4.3.0
msxpertsuite 5.7.3.1 is now up to date
gromacs 2019 is now up to date
votca-csg 1.4.1 is outdated by 1.5
votca-tools 1.4.1 is outdated by 1.5
debichem 0.0.7 is now up to date
gpaw 1.5.0 is now up to date
msxpertsuite 5.7.3 is now up to date
msxpertsuite 5.7.2 is now up to date
elkcode 5.4.24 is now up to date
rdkit 201809.1 is now up to date
rdkit 201803.4 is now up to date
psi4 1.2.1 is now up to date
nwchem 6.8.1 is now up to date
bagel 1.2.2 is now up to date
gau2grid 1.3.1 is now up to date
indigo 1.2.3 is now up to date
elkcode 5.2.14 is now up to date
gromacs 2018.4 is outdated by 2019
ga 5.7 is now up to date
gperiodic 3.0.3 is now up to date
gperiodic 3.0.2 is outdated by 3.0.3
cclib 1.6 is now up to date
msxpertsuite 5.7.1 is now up to date
cp2k 6.1 is now up to date
libxc 4.2.3 is now up to date
mpqc3 is no longer maintained by debichem-devel@lists.alioth.debian.org and/or was removed from Debian Unstable
mopac7 1.15 is outdated by 7.0
libpwiz 3.0.18342 is now up to date
msxpertsuite 5.6.1 is now up to date
python:ase 3.17.0 is now up to date
bagel 1.2.0 is now up to date
madness 0.10.1 is now up to date
bagel 1.2.0 is outdated by 1.2.1
gau2grid 1.3.0 is now up to date
gau2grid 1.2.0git20181201 is outdated by 1.2.0
gau2grid 1.2.0 is now up to date
bagel 1.2.0 is now up to date
gromacs 2018.4 is now up to date
comet-ms 2018012 is now up to date
tandem-mass 201702011 is now up to date
chemps2 1.8.9 is now up to date
python:ase 3.16.2 is outdated by 3.17.0
travis 170812 is outdated by 180604
travis 170812 is now up to date
psi4 1.1 is outdated by 1.2.1
gromacs 2018.3 is outdated by 2018.4
abinit 8.8.4 is outdated by 8.10.1
pymol 2.2.0 is now up to date
chemps2 1.8.8 is outdated by 1.8.9
gau2grid 1.0.1 is outdated by 1.2.0
gau2grid was added to Debian Unstable and/or assigned to debichem-devel@lists.alioth.debian.org
r:mixtools is no longer maintained by debichem-devel@lists.alioth.debian.org and/or was removed from Debian Unstable
msxpertsuite 5.6.0 is now up to date
chemps2 1.8.8 is now up to date
msxpertsuite 5.5.3 is now up to date
chemps2 1.8.7 is outdated by 1.8.8
bagel 1.1.2 is outdated by 1.1.2.21
abinit 8.8.4 is now up to date
msxpertsuite 5.4.0 is now up to date
bagel 1.1.2 is now up to date
espresso 6.3 is now up to date
madness 0.10.1 is outdated by 0.10.1.20180823
gromacs 2018.3 is now up to date
gromacs 2018.2 is outdated by 2018.3
openms 2.4.0 is now up to date
pymol 2.1.0 is outdated by 2.2.0
cp2k 5.1 is outdated by 6.1
cp2k 5.1 is now up to date
cp2k 5.1 is outdated by 6.1
cp2k 5.1 is now up to date
cp2k 5.1 is outdated by 6.1
ergo 3.5 is outdated by 3.7
r:maldiquant is no longer maintained by debichem-devel@lists.alioth.debian.org and/or was removed from Debian Unstable
openbabel 2.4.1 is now up to date
r:base64enc is no longer maintained by debichem-devel@lists.alioth.debian.org and/or was removed from Debian Unstable
r:other-amsmercury is no longer maintained by debichem-devel@lists.alioth.debian.org and/or was removed from Debian Unstable
r:other-iwrlars is no longer maintained by debichem-devel@lists.alioth.debian.org and/or was removed from Debian Unstable
r:readmzxmldata is no longer maintained by debichem-devel@lists.alioth.debian.org and/or was removed from Debian Unstable
nwchem 6.8 is outdated by 6.8.1
msxpertsuite 5.3.3 is now up to date
gromacs 2018.2 is now up to date
gromacs 2018.1 is outdated by 2018.2
travis 170812 is outdated by 180604
python:ase 3.16.2 is now up to date
msxpertsuite 5.3.2 is now up to date
r:other-curvefdp is no longer maintained by debichem-devel@lists.alioth.debian.org and/or was removed from Debian Unstable
r:maldiquantforeign is no longer maintained by debichem-devel@lists.alioth.debian.org and/or was removed from Debian Unstable
r:other-nitpick is no longer maintained by debichem-devel@lists.alioth.debian.org and/or was removed from Debian Unstable
r:readbrukerflexdata is no longer maintained by debichem-devel@lists.alioth.debian.org and/or was removed from Debian Unstable
r:downloader is no longer maintained by debichem-devel@lists.alioth.debian.org and/or was removed from Debian Unstable
msxpertsuite 5.3.0 is now up to date
shelxle 1.0.912 is outdated by 1.0.918
gpaw 1.4.0 is now up to date
msxpertsuite 5.2.1 is now up to date
msxpertsuite 5.2.0 is now up to date
msxpertsuite 5.1.1 is now up to date
msxpertsuite 5.1.0 is now up to date
bagel 1.1.1 is now up to date
gausssum 3.0.2 is now up to date
cclib 1.5.3 is now up to date
nwchem 6.8 is now up to date
shelxle 1.0.912 is now up to date
pymol 2.1.0 is now up to date
msxpertsuite 5.0.2 is now up to date