Feed for debian-x@lists.debian.org in Pardus

This feed in also available in atomAtom feed format

Enable autorefresh.

Date (UTC) Event
libxpm 3.5.12 is outdated by 3.5.13
xfonts-encodings 1.0.4 is outdated by 1.0.5
xft 2.3.2 is outdated by 2.3.3
libglu 9.0.0 is outdated by 9.0.1
xinput 1.6.2 is outdated by 1.6.3
libice 1.0.9 is outdated by 1.0.10
x11-utils is no longer maintained by debian-x@lists.debian.org and/or was removed from Pardus
libxt 1.1.5 is outdated by 1.2.0
libxi 1.7.9 is outdated by 1.7.10
xdrv:elographics 1.4.1 is outdated by 1.4.2
libdrm 2.4.95 is outdated by 2.4.98
libglvnd 1.1.0 is outdated by 1.1.1
mesa 18.2.8 is outdated by 19.0.5
wayland 1.16.0 is outdated by 1.17.0
libglvnd was added to Pardus and/or assigned to debian-x@lists.debian.org
xfonts-base 1.0.4 is outdated by 1.0.5
xfonts-100dpi 1.0.4 is now up to date
xfonts-75dpi 1.0.4 is now up to date
libxrandr 1.5.1 is outdated by 1.5.2
libxvmc 1.0.10 is outdated by 1.0.11
libxxf86dga 1.1.4 is outdated by 1.1.5
xtrans 1.3.5 is outdated by 1.4.0
libxext 1.3.3 is outdated by 1.3.4
libxkbfile 1.0.9 is outdated by 1.1.0
libxmu 1.1.2 is outdated by 1.1.3
libxdmcp 1.1.2 is outdated by 1.1.3
libfs 1.0.7 is outdated by 1.0.8
libxdamage 1.1.4 is outdated by 1.1.5
libxcomposite 0.4.4 is outdated by 0.4.5
xdm 1.1.11 is outdated by 1.1.12
xfonts-base 1.0.4nmu1 is outdated by 1.0.4nmu2
libfontenc 1.1.3 is outdated by 1.1.4
xdrv:tdfx 1.4.7 is outdated by 1.5.0
libxau 1.0.8 is outdated by 1.0.9
dri3proto 1.0 is outdated by 1.2
presentproto 1.1 is outdated by 1.2
randrproto 1.5.0 is outdated by 1.6.0
xdrv:neomagic 1.2.9 is outdated by 1.3.0
xdrv:mga 1.6.5 is outdated by 2.0.0
pixman 0.34.0 is outdated by 0.36.0
xdrv:mga 1.6.5 is now up to date
libsm 1.2.2 is outdated by 1.2.3
dri3proto 1.0 is now up to date
presentproto 1.1 is now up to date
randrproto 1.5.0 is now up to date
xdrv:r128 6.10.2 is outdated by 6.11.0
dri3proto 1.0 is outdated by 1.2
presentproto 1.1 is outdated by 1.2
randrproto 1.5.0 is outdated by 1.6.0
libxss 1.2.2 is outdated by 1.2.3
libxinerama 1.1.3 is outdated by 1.1.4
xdrv:mouse 1.9.2 is outdated by 1.9.3
xdrv:fbdev 0.4.4 is outdated by 0.5.0
xdrv:evdev 2.10.5 is outdated by 2.10.6
xdrv:synaptics 1.9.0 is outdated by 1.9.1
xdrv:mach64 6.9.5 is outdated by 6.9.6
xdrv:vmware 13.2.1 is outdated by 13.3.0
libdmx 1.1.3 is outdated by 1.1.4