Feed for debian-qt-kde@lists.debian.org in Pardus

This feed in also available in atomAtom feed format

Enable autorefresh.

Date (UTC) Event
polkit-qt-1 0.112.0 is outdated by 0.113.0
phonon-backend-gstreamer 4.9.0 is outdated by 4.9.1
spectacle is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Pardus
spectacle-kde 16.08.3 is outdated by 19.04.3
spectacle-kde was added to Pardus and/or assigned to debian-qt-kde@lists.debian.org
libkf5kdgantt2 16.04.2 is now up to date
qimageblitz 0.0.6 is outdated by 0.1.0
kde-baseapps is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Pardus
qt3d is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Pardus
qt4-x11 is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Pardus
qt5-base is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Pardus
qt5-graphicaleffects is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Pardus
qt5-location is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Pardus
qt5-multimedia is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Pardus
qt5-svg is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Pardus
qt5-tools is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Pardus
qt5-webchannel is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Pardus
qtimageformats is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Pardus
qtquickcontrols is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Pardus
qtquickcontrols2 is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Pardus
qtscript is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Pardus
qtsensors is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Pardus
qtserialport is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Pardus
qttranslations is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Pardus
qtwayland is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Pardus
qtwebengine is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Pardus
qtwebkit is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Pardus
qtwebsockets is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Pardus
qtx11extras is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Pardus
qt5-xmlpatterns is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Pardus
qtconnectivity is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Pardus
qtdeclarative is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Pardus
qtdoc is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Pardus
qt5 5.7.1 is outdated by 5.12.1
qt4 4.8.7 is now up to date
qt4 was added to Pardus and/or assigned to debian-qt-kde@lists.debian.org
qt5 was added to Pardus and/or assigned to debian-qt-kde@lists.debian.org
phonon-backend-vlc is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Pardus
phonon-vlc 0.9.0 is outdated by 0.10.2
phonon-vlc was added to Pardus and/or assigned to debian-qt-kde@lists.debian.org
polkit-qt-1 0.112.0 is now up to date
polkit-qt-1 0.112.0 is outdated by 1-0.112.0
kfilemetadata-kf5 is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Pardus
kfilemetadata 5.28.0 is outdated by 5.53.0
kactivities-kf5 is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Pardus
kdnssd-kf5 is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Pardus
kactivities 5.28.0 is outdated by 5.53.0
kdnssd 5.28.0 is outdated by 5.53.0
kdnssd was added to Pardus and/or assigned to debian-qt-kde@lists.debian.org
oxygen-icons5 is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Pardus
oxygen-icons 5.28.0 is outdated by 5.53.0
oxygen-icons was added to Pardus and/or assigned to debian-qt-kde@lists.debian.org
telepathy-accounts-signon 1.0 is outdated by 2.0
qimageblitz 0.0.6 is now up to date
attica 0.4.2 is outdated by 5.50.0
libkf5mailcommon is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Pardus
libkf5mailimporter is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Pardus
mailcommon 16.04.2 is outdated by 18.08.1
mailimporter 16.04.2 is outdated by 18.08.1
mailcommon was added to Pardus and/or assigned to debian-qt-kde@lists.debian.org
mailimporter was added to Pardus and/or assigned to debian-qt-kde@lists.debian.org
kf5-messagelib is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Pardus
libkf5calendarsupport is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Pardus
libkf5eventviews is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Pardus
libkf5grantleetheme is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Pardus
libkf5incidenceeditor is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Pardus
libkf5libkdepim is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Pardus
libkf5libkleo is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Pardus
libkf5pimcommon is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Pardus
calendarsupport 16.04.2 is outdated by 18.08.1
eventviews 16.04.2 is outdated by 18.08.1
grantleetheme 16.04.3 is outdated by 18.08.1
incidenceeditor 16.04.2 is outdated by 18.08.1
libkdepim 16.04.2 is outdated by 18.08.1
libkleo 16.04.2 is outdated by 18.08.1
libkmahjongg 14.12.3 is outdated by 18.08.1
messagelib 16.04.3 is outdated by 18.08.1
pimcommon 16.04.2 is outdated by 18.08.1
calendarsupport was added to Pardus and/or assigned to debian-qt-kde@lists.debian.org
eventviews was added to Pardus and/or assigned to debian-qt-kde@lists.debian.org
grantleetheme was added to Pardus and/or assigned to debian-qt-kde@lists.debian.org
incidenceeditor was added to Pardus and/or assigned to debian-qt-kde@lists.debian.org
libkdepim was added to Pardus and/or assigned to debian-qt-kde@lists.debian.org
libkleo was added to Pardus and/or assigned to debian-qt-kde@lists.debian.org
messagelib was added to Pardus and/or assigned to debian-qt-kde@lists.debian.org
pimcommon was added to Pardus and/or assigned to debian-qt-kde@lists.debian.org
libkdegames-kde4 is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Pardus
libkf5kmahjongg is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Pardus
libkmahjongg 16.08.0 is outdated by 18.08.1
kf5-kdepim-apps-libs is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Pardus
kdepim-apps-libs 16.04.2 is outdated by 18.08.1
kdepim-apps-libs was added to Pardus and/or assigned to debian-qt-kde@lists.debian.org
signond 8.59 is outdated by 8.60
kde-spectacle is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Pardus
spectacle 16.08.3 is outdated by 18.08.1
spectacle was added to Pardus and/or assigned to debian-qt-kde@lists.debian.org
charmtimetracker 1.11.4 is outdated by 1.12.0
signon-ui 0.17 is now up to date
grantlee5 is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Pardus
grantlee-qt4 0.4.0 is outdated by 0.5.1
grantlee 5.1.0 is now up to date
grantlee-qt4 was added to Pardus and/or assigned to debian-qt-kde@lists.debian.org