Feed for debian-qt-kde@lists.debian.org in Deepin

This feed in also available in atomAtom feed format

Enable autorefresh.

Date (UTC) Event
qconf 2.4 is now up to date
polkit-qt-1 0.112.0 is outdated by 0.113.0
libmediawiki 5.37.0 is outdated by 19.08.0
phonon-backend-gstreamer 4.9.0 is outdated by 4.9.1
spectacle is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Deepin
spectacle-kde 18.04.0 is outdated by 19.04.3
spectacle-kde was added to Deepin and/or assigned to debian-qt-kde@lists.debian.org
qt5-webkit 5.9.1 is now up to date
kwin 5.12.5.7 is outdated by 5.16.2
qt5-webkit 5.9.1 is now up to date
kxstitch 2.1.1 is outdated by 2.2.0
peruse 1.2 is outdated by 1.2.186
kdevelop-pg-qt 2.1.0 is outdated by 2.2.0
kwin 5.12.5.5 is outdated by 5.15.90
libkf5kdgantt2 16.04.2 is now up to date
calligra 3.1.0 is now up to date
calligra 3.1.0 is outdated by 3.1.80
kwin 5.12.5.4 is outdated by 5.15.4
qimageblitz 0.0.6 is outdated by 0.1.0
kdb 3.1.0 is outdated by 3.2.0
kproperty 3.1.0 is outdated by 3.2.0
kreport 3.1.0 is outdated by 3.2.0
kglobalaccel 5.46.1 is outdated by 5.56.0
kwin 5.12.5.1 is outdated by 5.15.4
pkg-kde-tools 0.15.28 is outdated by 0.15.29
kirigami is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Deepin
libmediawiki 5.37.0 is now up to date
kde-baseapps is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Deepin
qt3d is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Deepin
qt4-x11 is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Deepin
qt5-base is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Deepin
qt5-graphicaleffects is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Deepin
qt5-location is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Deepin
qt5-multimedia is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Deepin
qt5-svg is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Deepin
qt5-tools is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Deepin
qt5-webchannel is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Deepin
qt5-xmlpatterns is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Deepin
qtcharts is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Deepin
qtconnectivity is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Deepin
qtdeclarative is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Deepin
qtdoc is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Deepin
qtenginio is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Deepin
qtgamepad-everywhere-src is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Deepin
qtimageformats is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Deepin
qtquickcontrols is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Deepin
qtquickcontrols2 is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Deepin
qtscript is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Deepin
qtsensors is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Deepin
qtserialport is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Deepin
qtspeech is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Deepin
qttranslations is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Deepin
qtwayland is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Deepin
qtwebengine is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Deepin
qtwebkit is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Deepin
qtwebsockets is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Deepin
qtx11extras is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Deepin
qtwebview is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Deepin
qtvirtualkeyboard is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Deepin
qt5 5.10.1 is outdated by 5.12.1
qt5-enginio 5.4.2 is outdated by 5.12.1
qt4 4.8.7 is now up to date
qt4 was added to Deepin and/or assigned to debian-qt-kde@lists.debian.org
qt5 was added to Deepin and/or assigned to debian-qt-kde@lists.debian.org
qt5-enginio was added to Deepin and/or assigned to debian-qt-kde@lists.debian.org
phonon-backend-vlc is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Deepin
phonon-vlc 0.10.1 is outdated by 0.10.2
phonon-vlc was added to Deepin and/or assigned to debian-qt-kde@lists.debian.org
kexi 3.1.0 is outdated by 3.1.91
polkit-qt-1 0.112.0 is now up to date
polkit-qt-1 0.112.0 is outdated by 1-0.112.0
phonon 4.10.1 is outdated by 4.10.2
phonon-backend-vlc 0.10.1 is outdated by 0.10.2
kfilemetadata-kf5 is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Deepin
kfilemetadata 5.46.0 is outdated by 5.53.0
kactivities-kf5 is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Deepin
kdnssd-kf5 is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Deepin
kactivities 5.46.0 is outdated by 5.53.0
kdnssd 5.46.0 is outdated by 5.53.0
gcompris-qt 0.91 is outdated by 0.95
oxygen-icons5 is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Deepin
oxygen-icons 5.46.0 is outdated by 5.53.0
libaccounts-glib 1.23 is outdated by 1.24
telepathy-accounts-signon 1.0 is outdated by 2.0
kdevelop-php-docs 1.7.3 is outdated by 1.7.4
qimageblitz 0.0.6 is now up to date
qtchooser 64 is outdated by 66
attica 0.4.2 is outdated by 5.50.0
vc 1.3.3 is outdated by 1.4.0
libkf5mailcommon is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Deepin
libkf5mailimporter is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Deepin
mailcommon 17.12.3 is outdated by 18.08.1
mailimporter 17.12.3 is outdated by 18.08.1
mailcommon was added to Deepin and/or assigned to debian-qt-kde@lists.debian.org
mailimporter was added to Deepin and/or assigned to debian-qt-kde@lists.debian.org
kf5-messagelib is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Deepin
libkf5calendarsupport is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Deepin
libkf5eventviews is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Deepin
libkf5grantleetheme is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Deepin
libkf5incidenceeditor is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Deepin
libkf5libkdepim is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Deepin
libkf5libkleo is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Deepin
libkf5pimcommon is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Deepin
calendarsupport 17.12.3 is outdated by 18.08.1
eventviews 17.12.3 is outdated by 18.08.1
grantleetheme 17.12.3 is outdated by 18.08.1
incidenceeditor 17.12.3 is outdated by 18.08.1
libkdepim 17.12.3 is outdated by 18.08.1
libkleo 17.12.3 is outdated by 18.08.1
libkmahjongg 14.12.3 is outdated by 18.08.1
messagelib 17.12.3 is outdated by 18.08.1
pimcommon 17.12.3 is outdated by 18.08.1
calendarsupport was added to Deepin and/or assigned to debian-qt-kde@lists.debian.org
eventviews was added to Deepin and/or assigned to debian-qt-kde@lists.debian.org
grantleetheme was added to Deepin and/or assigned to debian-qt-kde@lists.debian.org
incidenceeditor was added to Deepin and/or assigned to debian-qt-kde@lists.debian.org
libkdepim was added to Deepin and/or assigned to debian-qt-kde@lists.debian.org
libkleo was added to Deepin and/or assigned to debian-qt-kde@lists.debian.org
messagelib was added to Deepin and/or assigned to debian-qt-kde@lists.debian.org
pimcommon was added to Deepin and/or assigned to debian-qt-kde@lists.debian.org
libkdegames-kde4 is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Deepin
libkf5kmahjongg is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Deepin
libkmahjongg 17.08.3 is outdated by 18.08.1
kf5-kdepim-apps-libs is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Deepin
kdepim-apps-libs 17.12.3 is outdated by 18.08.1
kdepim-apps-libs was added to Deepin and/or assigned to debian-qt-kde@lists.debian.org
signond 8.59 is outdated by 8.60
kde-spectacle is no longer maintained by debian-qt-kde@lists.debian.org and/or was removed from Deepin
spectacle 18.04.0 is outdated by 18.08.1
spectacle was added to Deepin and/or assigned to debian-qt-kde@lists.debian.org
qca2 2.1.3 is outdated by 2.2.0
charmtimetracker 1.11.4 is outdated by 1.12.0
qt5ct 0.35 is outdated by 0.36
kdevelop-php 5.2.3 is outdated by 5.2.4
kdevelop-python 5.2.3 is outdated by 5.2.4
kdevelop 5.2.3 is outdated by 5.2.4
akonadi 17.12.3 is outdated by 18.08.0
akonadi-calendar 17.12.3 is outdated by 18.08.0
akonadi-calendar-tools 17.12.3 is outdated by 18.08.0
akonadi-contacts 17.12.3 is outdated by 18.08.0
akonadi-import-wizard 17.12.3 is outdated by 18.08.0
akonadi-mime 17.12.3 is outdated by 18.08.0
akonadi-notes 17.12.3 is outdated by 18.08.0
akonadi-search 17.12.3 is outdated by 18.08.0
akonadiconsole 17.12.3 is outdated by 18.08.0
akregator 17.12.3 is outdated by 18.08.0
analitza 17.08.3 is outdated by 18.08.0
ark 17.08.3 is outdated by 18.08.0
artikulate 17.08.3 is outdated by 18.08.0
attica 5.46.0 is outdated by 5.49.0
audiocd-kio 17.08.3 is outdated by 18.08.0
baloo 5.46.0 is outdated by 5.49.0
baloo-widgets 17.08.3 is outdated by 18.08.0
blinken 17.08.3 is outdated by 18.08.0
bluedevil 5.12.5 is outdated by 5.13.4
bluez-qt 5.46.0 is outdated by 5.49.0
bomber 17.08.3 is outdated by 18.08.0
bovo 17.08.3 is outdated by 18.08.0
breeze 5.12.5 is outdated by 5.13.4
breeze-gtk 5.12.1 is outdated by 5.13.4
breeze-icons 5.46.0 is outdated by 5.49.0
breeze-plymouth 5.12.1 is outdated by 5.13.4
cantor 17.08.3 is outdated by 18.08.0
cervisia 17.08.3 is outdated by 18.08.0
dolphin 18.04.0 is outdated by 18.08.0
dolphin-plugins 18.04.0 is outdated by 18.08.0
dragon-player 17.08.3 is outdated by 18.08.0
drkonqi 5.12.5 is outdated by 5.13.4
extra-cmake-modules 5.46.0 is outdated by 5.49.0
ffmpegthumbs 17.08.3 is outdated by 18.08.0
filelight 18.04.1 is outdated by 18.08.0
frameworkintegration 5.46.0 is outdated by 5.49.0
granatier 17.08.3 is outdated by 18.08.0
grantlee-editor 17.12.3 is outdated by 18.08.0
gwenview 18.04.0 is outdated by 18.08.0
juk 18.04.0 is outdated by 18.08.0
k3b 17.08.3 is outdated by 18.08.0
kaccounts-integration 17.08.3 is outdated by 18.08.0
kaccounts-providers 17.08.3 is outdated by 18.08.0
kactivities-kf5 5.46.0 is outdated by 5.49.0
kactivities-stats 5.46.0 is outdated by 5.49.0
kactivitymanagerd 5.12.5 is outdated by 5.13.4
kaddressbook 17.12.3 is outdated by 18.08.0
kajongg 17.08.3 is outdated by 18.08.0
kalarm 17.12.3 is outdated by 18.08.0
kalarmcal 17.12.3 is outdated by 18.08.0
kalgebra 17.08.3 is outdated by 18.08.0
kalzium 17.08.3 is outdated by 18.08.0
kamera 17.08.3 is outdated by 18.08.0
kamoso 18.04.0 is outdated by 18.08.0
kanagram 18.04.0 is outdated by 18.08.0
kapidox 5.46.0 is outdated by 5.49.0
kapman 17.08.3 is outdated by 18.08.0
kapptemplate 18.04.0 is outdated by 18.08.0
karchive 5.46.0 is outdated by 5.49.0
kate 18.04.0 is outdated by 18.08.0
katomic 17.08.3 is outdated by 18.08.0
kauth 5.46.0 is outdated by 5.49.0
kbackup 18.04.0 is outdated by 18.08.0
kblackbox 18.04.1 is outdated by 18.08.0
kblocks 17.08.3 is outdated by 18.08.0
kblog 17.12.3 is outdated by 18.08.0
kbookmarks 5.46.0 is outdated by 5.49.0
kbounce 17.08.3 is outdated by 18.08.0
kbreakout 17.08.3 is outdated by 18.08.0
kbruch 17.08.3 is outdated by 18.08.0
kcachegrind 17.08.3 is outdated by 18.08.0
kcalc 17.08.3 is outdated by 18.08.0
kcalcore 17.12.3 is outdated by 18.08.0
kcalutils 17.12.3 is outdated by 18.08.0
kcharselect 18.04.1 is outdated by 18.08.0
kcmutils 5.46.0 is outdated by 5.49.0
kcodecs 5.46.0 is outdated by 5.49.0
kcolorchooser 18.04.1 is outdated by 18.08.0
kcompletion 5.46.0 is outdated by 5.49.0
kconfig 5.46.0 is outdated by 5.49.0
kconfigwidgets 5.46.0 is outdated by 5.49.0
kcontacts 17.12.3 is outdated by 18.08.0
kcoreaddons 5.46.0 is outdated by 5.49.0
kcrash 5.46.0 is outdated by 5.49.0
kcron 17.08.3 is outdated by 18.08.0
kdav 17.12.3 is outdated by 18.08.0
kdbusaddons 5.46.0 is outdated by 5.49.0
kde-cli-tools 5.12.5 is outdated by 5.13.4
kde-dev-scripts 17.12.2 is outdated by 18.08.0
kde-dev-utils 17.08.3 is outdated by 18.08.0
kde-gtk-config 5.12.5 is outdated by 5.13.4
kde-spectacle 18.04.0 is outdated by 18.04.3
kde4libs 4.14.36 is outdated by 4.14.38
kdebugsettings 18.04.1 is outdated by 18.08.0
kdeclarative 5.46.0 is outdated by 5.49.0
kdeconnect 1.3.0 is outdated by 1.3.1
kdecoration 5.12.1 is outdated by 5.13.4
kded 5.46.0 is outdated by 5.49.0
kdeedu-data 17.08.3 is outdated by 18.08.0
kdegraphics-mobipocket 17.08.3 is outdated by 18.08.0
kdegraphics-thumbnailers 17.08.3 is outdated by 18.08.0
kdelibs4support 5.46.0 is outdated by 5.49.0
kdenetwork-filesharing 17.08.3 is outdated by 18.08.0
kdepim-addons 17.12.3 is outdated by 18.08.0
kdepim-runtime 17.12.3 is outdated by 18.08.0
kdeplasma-addons 5.12.5 is outdated by 5.13.4
kdesdk-kioslaves 17.08.3 is outdated by 18.08.0
kdesdk-thumbnailers 17.08.3 is outdated by 18.08.0
kdesignerplugin 5.46.0 is outdated by 5.49.0
kdesu 5.46.0 is outdated by 5.49.0
kdewebkit 5.46.0 is outdated by 5.49.0
kdf 17.08.3 is outdated by 18.08.0
kdialog 17.08.3 is outdated by 18.08.0
kdiamond 17.08.3 is outdated by 18.08.0
kdnssd-kf5 5.46.0 is outdated by 5.49.0
kdoctools 5.46.0 is outdated by 5.49.0
keditbookmarks 17.08.3 is outdated by 18.08.0
kemoticons 5.46.0 is outdated by 5.49.0
kf5-kdepim-apps-libs 17.12.3 is outdated by 18.07.90
kf5-messagelib 17.12.3 is outdated by 18.04.3
kfilemetadata-kf5 5.46.0 is outdated by 5.49.0
kfind 17.08.3 is outdated by 18.08.0
kfloppy 17.08.3 is outdated by 18.08.0
kfourinline 17.08.3 is outdated by 18.08.0
kgamma 5.12.1 is outdated by 5.13.4
kgeography 17.08.3 is outdated by 18.08.0
kget 18.04.0 is outdated by 18.08.0
kglobalaccel 5.46.0 is outdated by 5.49.0
kgoldrunner 17.08.3 is outdated by 18.08.0
kgpg 17.12.3 is outdated by 18.08.0
kguiaddons 5.46.0 is outdated by 5.49.0
khangman 17.08.3 is outdated by 18.08.0
khelpcenter 18.04.0 is outdated by 18.08.0
kholidays 5.46.0 is outdated by 18.08.0
khotkeys 5.12.5 is outdated by 5.13.4
khtml 5.46.0 is outdated by 5.49.0
ki18n 5.46.0 is outdated by 5.49.0
kiconthemes 5.46.0 is outdated by 5.49.0
kidentitymanagement 17.12.3 is outdated by 18.08.0
kidletime 5.46.0 is outdated by 5.49.0
kig 17.08.3 is outdated by 18.08.0
kigo 17.08.3 is outdated by 18.08.0
killbots 17.08.3 is outdated by 18.08.0
kimageformats 5.46.0 is outdated by 5.49.0
kimagemapeditor 17.12.0 is outdated by 18.08.0
kimap 17.12.3 is outdated by 18.08.0
kinfocenter 5.12.5 is outdated by 5.13.4
kinit 5.46.0 is outdated by 5.49.0
kio 5.46.0 is outdated by 5.49.0
kio-extras 17.08.3 is outdated by 18.08.0
kio-gdrive 1.2.3 is outdated by 1.2.4
kirigami2 5.46.0 is outdated by 5.49.0
kiriki 17.08.3 is outdated by 18.08.0
kitemmodels 5.46.0 is outdated by 5.49.0
kitemviews 5.46.0 is outdated by 5.49.0
kiten 17.08.3 is outdated by 18.08.0
kjobwidgets 5.46.0 is outdated by 5.49.0
kjs 5.46.0 is outdated by 5.49.0
kjsembed 5.46.0 is outdated by 5.49.0
kjumpingcube 17.08.3 is outdated by 18.08.0
kldap 17.12.3 is outdated by 18.08.0
kleopatra 17.12.3 is outdated by 18.08.0
klettres 17.08.3 is outdated by 18.08.0
klickety 17.08.3 is outdated by 18.08.0
klines 17.08.3 is outdated by 18.08.0
kmag 17.08.3 is outdated by 18.08.0
kmahjongg 17.08.3 is outdated by 18.08.0
kmail 17.12.3 is outdated by 18.08.0
kmail-account-wizard 17.12.3 is outdated by 18.08.0
kmailtransport 17.12.3 is outdated by 18.08.0
kmbox 17.12.3 is outdated by 18.08.0
kmediaplayer 5.46.0 is outdated by 5.49.0
kmenuedit 5.12.5 is outdated by 5.13.4
kmime 17.12.3 is outdated by 18.08.0
kmines 17.08.3 is outdated by 18.08.0
kmix 18.04.1 is outdated by 18.08.0
kmousetool 18.04.1 is outdated by 18.08.0
kmouth 18.04.0 is outdated by 18.08.0
kmplot 17.08.3 is outdated by 18.08.0
knavalbattle 17.08.3 is outdated by 18.08.0
knetwalk 17.08.3 is outdated by 18.08.0
knewstuff 5.46.0 is outdated by 5.49.0
knotes 17.12.3 is outdated by 18.08.0
knotifications 5.46.0 is outdated by 5.49.0
knotifyconfig 5.46.0 is outdated by 5.49.0
kolf 17.12.2 is outdated by 18.08.0
kollision 17.08.3 is outdated by 18.08.0
kolourpaint 18.04.0 is outdated by 18.08.0
kompare 17.08.3 is outdated by 18.08.0
konqueror 18.04.0 is outdated by 18.08.0
konquest 17.08.3 is outdated by 18.08.0
konsole 18.04.0 is outdated by 18.08.0
kontact 17.12.3 is outdated by 18.08.0
kontactinterface 17.12.3 is outdated by 18.08.0
kopete 17.08.3 is outdated by 18.08.0
korganizer 17.12.3 is outdated by 18.08.0
kpackage 5.46.0 is outdated by 5.49.0
kparts 5.46.0 is outdated by 5.49.0
kpat 17.08.3 is outdated by 18.08.0
kpeople 5.46.0 is outdated by 5.49.0
kpimtextedit 17.12.3 is outdated by 18.08.0
kplotting 5.46.0 is outdated by 5.49.0
kpty 5.46.0 is outdated by 5.49.0
kqtquickcharts 18.04.1 is outdated by 18.08.0
krdc 18.04.1 is outdated by 18.08.0
kreversi 17.08.3 is outdated by 18.08.0
krfb 17.08.3 is outdated by 18.08.0
krita 4.0.3 is outdated by 4.1.1
kross 5.46.0 is outdated by 5.49.0
kross-interpreters 17.08.3 is outdated by 18.08.0
kruler 17.08.3 is outdated by 18.08.0
krunner 5.46.0 is outdated by 5.49.0
kscreen 5.12.3 is outdated by 5.13.4
kscreenlocker 5.12.2 is outdated by 5.13.4
kservice 5.46.0 is outdated by 5.49.0
kshisen 17.08.3 is outdated by 18.08.0
ksirk 17.12.2 is outdated by 18.08.0
ksmtp 17.12.3 is outdated by 18.08.0
ksnakeduel 17.08.3 is outdated by 18.08.0
kspaceduel 17.08.3 is outdated by 18.08.0
ksquares 17.08.3 is outdated by 18.08.0
ksshaskpass 5.12.3 is outdated by 5.13.4
kstars 2.9.6 is outdated by 2.9.8
ksudoku 17.08.3 is outdated by 18.08.0
ksyntax-highlighting 5.46.0 is outdated by 5.49.0
ksysguard 5.12.4 is outdated by 5.13.4
ksystemlog 17.08.3 is outdated by 18.08.0
kteatime 17.08.3 is outdated by 18.08.0
ktexteditor 5.46.0 is outdated by 5.49.0
ktextwidgets 5.46.0 is outdated by 5.49.0
ktimer 17.08.3 is outdated by 18.08.0
ktnef 17.12.3 is outdated by 18.08.0
ktouch 18.04.1 is outdated by 18.08.0
ktp-accounts-kcm 17.08.3 is outdated by 18.08.0
ktp-approver 17.08.3 is outdated by 18.08.0
ktp-auth-handler 17.08.3 is outdated by 18.08.0
ktp-call-ui 17.08.3 is outdated by 18.08.0
ktp-common-internals 17.08.3 is outdated by 18.08.0
ktp-contact-list 17.08.3 is outdated by 18.08.0
ktp-contact-runner 17.08.3 is outdated by 18.08.0
ktp-desktop-applets 17.08.3 is outdated by 18.08.0
ktp-filetransfer-handler 17.08.3 is outdated by 18.08.0
ktp-kded-integration-module 17.08.3 is outdated by 18.08.0
ktp-send-file 17.08.3 is outdated by 18.08.0
ktp-text-ui 17.08.3 is outdated by 18.08.0
ktuberling 18.04.0 is outdated by 18.08.0
kturtle 18.04.1 is outdated by 18.08.0
kubrick 17.08.3 is outdated by 18.08.0
kunitconversion 5.46.0 is outdated by 5.49.0
kwallet 5.46.0 is outdated by 5.49.0
kwallet-pam 5.12.1 is outdated by 5.13.4
kwalletmanager 18.04.1 is outdated by 18.08.0
kwave 17.08.3 is outdated by 18.08.0
kwayland 5.46.0 is outdated by 5.49.0
kwayland-integration 5.12.1 is outdated by 5.13.4
kwidgetsaddons 5.46.0 is outdated by 5.49.0
kwin 5.12.5 is outdated by 5.13.4
kwindowsystem 5.46.0 is outdated by 5.49.0
kwordquiz 17.08.3 is outdated by 18.08.0
kwrited 5.12.1 is outdated by 5.13.4
kxmlgui 5.46.0 is outdated by 5.49.0
kxmlrpcclient 5.46.0 is outdated by 5.49.0
libindi 1.7.2 is outdated by 1.7.4
libkcddb 17.08.3 is outdated by 18.08.0
libkcompactdisc 17.08.3 is outdated by 18.08.0
libkdegames 18.04.0 is outdated by 18.08.0
libkeduvocdocument 17.08.3 is outdated by 18.08.0
libkf5calendarsupport 17.12.3 is outdated by 18.04.3
libkf5eventviews 17.12.3 is outdated by 18.04.3
libkf5grantleetheme 17.12.3 is outdated by 18.07.90
libkf5gravatar 17.12.3 is outdated by 18.04.3
libkf5incidenceeditor 17.12.3 is outdated by 18.04.3
libkf5kdcraw 17.08.3 is outdated by 18.04.3
libkf5kexiv2 17.08.3 is outdated by 18.04.3
libkf5kgeomap 17.08.3 is outdated by 18.04.3
libkf5kipi 17.08.3 is outdated by 18.04.3
libkf5kmahjongg 17.08.3 is outdated by 18.04.3
libkf5ksieve 17.12.3 is outdated by 18.07.90
libkf5libkdepim 17.12.3 is outdated by 18.07.90
libkf5libkleo 17.12.3 is outdated by 18.07.90
libkf5mailcommon 17.12.3 is outdated by 18.04.3
libkf5mailimporter 17.12.3 is outdated by 18.07.90
libkf5pimcommon 17.12.3 is outdated by 18.04.3
libkf5sane 17.08.3 is outdated by 18.04.3
libkgapi 17.12.3 is outdated by 18.08.0
libkomparediff2 17.08.3 is outdated by 18.08.0
libkscreen 5.12.1 is outdated by 5.13.4
libksysguard 5.12.5 is outdated by 5.13.4
libmediawiki 5.37.0 is outdated by 15.08.0
lokalize 17.08.3 is outdated by 18.08.0
lskat 17.08.3 is outdated by 18.08.0
marble 17.08.3 is outdated by 18.08.0
mbox-importer 17.12.3 is outdated by 18.08.0
meta-kde 101 is outdated by 102
milou 5.12.4 is outdated by 5.13.4
minuet 17.08.3 is outdated by 18.08.0
modemmanager-qt 5.46.0 is outdated by 5.49.0
networkmanager-qt 5.46.0 is outdated by 5.49.0
okteta 17.08.3 is outdated by 17.12.3
okular 17.12.2 is outdated by 18.08.0
oxygen 5.12.5 is outdated by 5.13.4
oxygen-icons5 5.46.0 is outdated by 5.49.0
palapeli 17.12.2 is outdated by 18.08.0
parley 17.08.3 is outdated by 18.08.0
picmi 17.08.3 is outdated by 18.08.0
pim-data-exporter 17.12.3 is outdated by 18.08.0
pim-sieve-editor 17.12.3 is outdated by 18.08.0
plasma-desktop 5.12.5 is outdated by 5.13.4
plasma-discover 5.12.5.1 is outdated by 5.13.4
plasma-framework 5.46.0 is outdated by 5.49.0
plasma-integration 5.12.5 is outdated by 5.13.4
plasma-nm 5.12.3 is outdated by 5.13.4
plasma-pa 5.12.5 is outdated by 5.13.4
plasma-sdk 5.12.4 is outdated by 5.13.4
plasma-vault 5.12.5 is outdated by 5.13.4
plasma-workspace 5.12.5 is outdated by 5.13.4
plasma-workspace-wallpapers 5.12.1 is outdated by 5.13.4
plymouth-kcm 5.12.1 is outdated by 5.13.4
polkit-kde-agent-1 5.12.5 is outdated by 5.13.4
powerdevil 5.12.5 is outdated by 5.13.4
poxml 17.08.3 is outdated by 18.08.0
print-manager 17.08.3 is outdated by 18.08.0
prison 5.46.0 is outdated by 5.49.0
purpose 5.46.0 is outdated by 5.49.0
qbs 1.11.1 is outdated by 1.12.0
qconf 2.4 is outdated by 20171222.61ec953300
qqc2-desktop-style 5.46.2 is outdated by 5.49.0
qt3d 5.10.1 is outdated by 5.11.1
qt5-base 5.10.1 is outdated by 5.11.1
qt5-graphicaleffects 5.10.1 is outdated by 5.11.1
qt5-location 5.10.1 is outdated by 5.11.1
qt5-multimedia 5.10.1 is outdated by 5.11.1
qt5-svg 5.10.1 is outdated by 5.11.1
qt5-tools 5.10.1 is outdated by 5.11.1
qt5-webchannel 5.10.1 is outdated by 5.11.1
qt5-webkit 5.212.0alpha2 is outdated by 5.212.0
qt5-xmlpatterns 5.10.1 is outdated by 5.11.1
qtcharts 5.10.1 is outdated by 5.11.1
qtconnectivity 5.10.1 is outdated by 5.11.1
qtcreator 4.6.1 is outdated by 4.7.0
qtdeclarative 5.10.1 is outdated by 5.11.1
qtdoc 5.10.1 is outdated by 5.11.1
qtgamepad-everywhere-src 5.10.1 is outdated by 5.11.1
qtimageformats 5.10.1 is outdated by 5.11.1
qtquickcontrols 5.10.1 is outdated by 5.11.1
qtquickcontrols2 5.10.1 is outdated by 5.11.1
qtscript 5.10.1 is outdated by 5.11.1
qtsensors 5.10.1 is outdated by 5.11.1
qtserialport 5.10.1 is outdated by 5.11.1
qtspeech 5.10.1 is outdated by 5.11.1
qttranslations 5.10.1 is outdated by 5.11.1
qtvirtualkeyboard 5.10.1 is outdated by 5.11.1
qtwayland 5.10.1 is outdated by 5.11.1
qtwebengine 5.10.1 is outdated by 5.11.1
qtwebsockets 5.10.1 is outdated by 5.11.1
qtwebview 5.10.1 is outdated by 5.11.1
qtx11extras 5.10.1 is outdated by 5.11.1
rocs 17.08.3 is outdated by 18.08.0
sddm 0.17.0 is outdated by 0.18.0
sddm-kcm 5.12.5 is outdated by 5.13.4
signon-kwallet-extension 17.08.3 is outdated by 18.08.0
solid 5.46.0 is outdated by 5.49.0
sonnet 5.46.0 is outdated by 5.49.0
step 17.08.3 is outdated by 18.08.0