Feed for cyb@debian.org in Debian Unstable

This feed in also available in atomAtom feed format

Enable autorefresh.

Date (UTC) Event
php:redis 5.2.1 is now up to date
pgbadger 11.2 is now up to date
pgbadger 11.1 is outdated by 11.2
python:wstools is no longer maintained by cyb@debian.org and/or was removed from Debian Unstable
php:redis 5.1.1 is outdated by 5.2.0
php:redis 5.1.1 is now up to date
php:redis 5.0.2 is outdated by 5.1.0
pgbadger 11.1 is now up to date
libphp-predis is no longer maintained by cyb@debian.org and/or was removed from Debian Unstable
php:predis 0.8.3 is outdated by 1.1.1
php:predis was added to Debian Unstable and/or assigned to cyb@debian.org
php:redis 5.0.2 is now up to date
nagios2mantis is no longer maintained by cyb@debian.org and/or was removed from Debian Unstable
pgbadger 11.0 is now up to date
pgbadger 10.3 is outdated by 11.0
php:redis 4.2.0 is outdated by 4.3.0
pgbadger 10.3 is now up to date
pgbadger 10.2 is outdated by 10.3
pgbadger 10.2 is now up to date
pgbadger 10.1 is outdated by 10.2
php:redis 4.2.0 is now up to date
php:redis 4.2.0rc2 is outdated by 4.2.0
php:redis 3.1.6 is outdated by 4.1.1
php:redis 4.2.0rc2 is now up to date
pgbadger 10.1 is now up to date
pgbadger 10.0 is outdated by 10.1
pgbadger 10.0 is now up to date
pgbadger 9.2 is outdated by 10.0
php:redis 4.1.1 is now up to date
python:naturalsort 1.0.3 is outdated by 1.5.1