Feed for cluster@gentoo.org in Gentoo

This feed in also available in atomAtom feed format

Enable autorefresh.

Date (UTC) Event
slurm-wlm 20.02.1.1 is now up to date
slurm-wlm 20.02.0.1 is outdated by 20.02.1.1
openmpi 4.0.3 is outdated by 4.0.3x
ceph 14.2.8 is now up to date
openmpi 4.0.2 is outdated by 4.0.3
ceph 14.2.7 is outdated by 15.1.014.2.8
slurm-wlm 20.02.0.1 is now up to date
python:configshell is no longer maintained by cluster@gentoo.org and/or was removed from Gentoo
slurm-wlm 19.05.5.1 is outdated by 20.02.0.1
glusterfs 7.2 is outdated by 7.3
ceph 14.2.7 is now up to date
ceph 14.2.6 is outdated by 15.0.014.2.7
keepalived 2.0.20 is now up to date
keepalived 2.0.19 is outdated by 2.0.20
glusterfs 7.2 is now up to date
munge 0.5.13 is outdated by 0.5.14
ceph 14.2.6 is now up to date
ceph 14.2.5 is outdated by 15.0.014.2.6
ibutils is no longer maintained by cluster@gentoo.org and/or was removed from Gentoo
libqb 1.9.0 is now up to date
pssh 2.3.1 is now up to date
crmsh 4.1.0 is outdated by 4.2.0
slurm-wlm 19.05.5.1 is now up to date
slurm-wlm 19.05.4.1 is outdated by 19.05.5.1
crmsh 4.1.0 is now up to date
libqb 1.0.5 is outdated by 1.9.0
ceph 14.2.5 is now up to date
lustre 2.13.0 is now up to date
lustre was added to Gentoo and/or assigned to cluster@gentoo.org
ceph 14.2.4 is outdated by 14.2.5
libqb 1.0.5 is now up to date
osc-mpiexec is no longer maintained by cluster@gentoo.org and/or was removed from Gentoo
cman-lib is no longer maintained by cluster@gentoo.org and/or was removed from Gentoo
dlm is no longer maintained by cluster@gentoo.org and/or was removed from Gentoo
dlm-lib is no longer maintained by cluster@gentoo.org and/or was removed from Gentoo
keepalived 2.0.19 is now up to date
pbs-python 4.3.3 is now up to date
slurm-wlm 19.05.4.1 is now up to date
slurm-wlm 19.05.3.2 is outdated by 19.05.4.1
openmpi 4.0.2 is now up to date
slurm-wlm 19.05.3.2 is now up to date
keepalived 2.0.18 is outdated by 2.0.19
glusterfs 6.5 is outdated by 7.0
hwloc 2.0.4 is outdated by 2.1.0
feedbackd-agent is no longer maintained by cluster@gentoo.org and/or was removed from Gentoo
feedbackd-master is no longer maintained by cluster@gentoo.org and/or was removed from Gentoo
ocfs is no longer maintained by cluster@gentoo.org and/or was removed from Gentoo
openmpi 4.0.1 is outdated by 4.0.2
lspbs is no longer maintained by cluster@gentoo.org and/or was removed from Gentoo
legion 19.06.0 is outdated by 19.09.1
legion 19.06.0 is now up to date
legion 19.06.0 is outdated by 19.09.1
legion 19.06.0 is now up to date
open-mx is no longer maintained by cluster@gentoo.org and/or was removed from Gentoo
pssh 2.3.1 is outdated by 2.3.3
ceph 14.2.4 is now up to date
silo is no longer maintained by cluster@gentoo.org and/or was removed from Gentoo
silo-io-library 4.10.2 is now up to date
silo-io-library was added to Gentoo and/or assigned to cluster@gentoo.org
legion 19.06.0 is outdated by 19.09.0
ceph 14.2.3 is now up to date
ceph 14.2.2 is outdated by 14.2.3
clusterssh 4.30.600 is outdated by 4.140.0
distcc 3.3.3 is now up to date
distcc 3.3.2 is outdated by 3.3.3
keepalived 2.0.18 is now up to date
keepalived 2.0.17 is outdated by 2.0.18
pconsole 1.0 is outdated by 1.1
ceph 14.2.2 is now up to date
ceph 14.2.1 is outdated by 14.2.2
keepalived 2.0.17 is now up to date
libcircle 0.2.1_rc1 is outdated by 0.2.1
slurm-wlm 18.08.7 is outdated by 19.05.0.1
sanlock 3.8.0 is now up to date
ucx 1.5.2 is outdated by 18.00.0.36
legion 19.06.0 is now up to date
tgt 1.0.79 is now up to date
keepalived 2.0.16 is outdated by 2.0.17
hwloc 2.0.4 is now up to date
mpich 3.3 is outdated by 3.3.1
ceph 14.2.1 is now up to date
tgt 1.0.78 is now up to date
moosefs is no longer maintained by cluster@gentoo.org and/or was removed from Gentoo
glusterfs 6.1 is outdated by 6.2
icecream 1.0.0 is outdated by 1.2
icecream-distributed-compiler is no longer maintained by cluster@gentoo.org and/or was removed from Gentoo
legion 18.12.0 is outdated by 19.04.0
glusterfs 6.1 is now up to date
keepalived 2.0.16 is now up to date
cluster-glue 1.0.12 is now up to date
ceph 14.2.1 is outdated by 14.2.1.345
tgt 1.0.77 is now up to date
python:dask 1.2.0 is outdated by 1.2.1
clusterssh 4.30.600 is ignored
clusterssh 4.03.03 is outdated by 4.13.2.024.13.2_02
clusterssh 4.30.600 is outdated by 20150810.1709
ceph 14.2.1 is now up to date
python:dask 1.2.0 is now up to date
openmpi 4.0.1 is now up to date
glusterfs 6.0 is outdated by 6.1
mpich 3.3 is now up to date
glusterfs 6.0 is now up to date
keepalived 2.0.15 is now up to date
keepalived 2.0.14 is outdated by 2.0.15
tgt 1.0.76 is now up to date
tgt 1.0.75 is outdated by 1.0.76
zookeeper 3.4.13 is outdated by 3.4.14
sanlock 3.6.0 is outdated by 3.7.0
glusterfs 4.1.8 is outdated by 6.0
ceph 14.2.0 is outdated by 14.2.0.300
keepalived 2.0.13 is outdated by 2.0.14
python:dask 1.1.3 is outdated by 1.1.4
ceph 14.2.0 is now up to date
ceph 13.2.5 is outdated by 14.1.1
torque 6.0.4 is outdated by 6.1.2
tgt 1.0.75 is now up to date
keepalived 2.0.13 is now up to date
keepalived 2.0.12 is outdated by 2.0.13
legion 18.12.0 is now up to date
keepalived 2.0.12 is now up to date
keepalived 2.0.11 is outdated by 2.0.12
ceph 13.2.4 is outdated by 14.0.1
keepalived 2.0.11 is now up to date
keepalived 2.0.10 is outdated by 2.0.11
hwloc 2.0.2 is outdated by 2.0.3
icemon 3.1.0 is outdated by 3.2.0
distcc 3.3.2 is now up to date
ceph 13.2.2 is outdated by 14.0.1
ccs is no longer maintained by cluster@gentoo.org and/or was removed from Gentoo
cman is no longer maintained by cluster@gentoo.org and/or was removed from Gentoo
fence-agents is no longer maintained by cluster@gentoo.org and/or was removed from Gentoo
libccs is no longer maintained by cluster@gentoo.org and/or was removed from Gentoo
libccs-perl is no longer maintained by cluster@gentoo.org and/or was removed from Gentoo
libcman is no longer maintained by cluster@gentoo.org and/or was removed from Gentoo
libdlm is no longer maintained by cluster@gentoo.org and/or was removed from Gentoo
libfence is no longer maintained by cluster@gentoo.org and/or was removed from Gentoo
liblogthread is no longer maintained by cluster@gentoo.org and/or was removed from Gentoo
rgmanager is no longer maintained by cluster@gentoo.org and/or was removed from Gentoo
rgmanager-agents is no longer maintained by cluster@gentoo.org and/or was removed from Gentoo
ceph 12.2.10 is now up to date
glusterfs 4.1.5 is outdated by 5.1
openmpi 3.1.3 is outdated by 4.0.0
keepalived 2.0.10 is now up to date
keepalived 2.0.9 is outdated by 2.0.10
keepalived 2.0.9 is now up to date
slurm-wlm 18.08.3 is outdated by 18.08.3.1
tgt 1.0.74 is now up to date
openmpi 3.1.2 is outdated by 3.1.3
gasnet 1.30.0 is outdated by 1.32.0
legion 18.05.0 is outdated by 18.09.0
gasnet 1.30.0 is now up to date
legion 18.05.0 is now up to date
gasnet 1.30.0 is outdated by 1.32.0
legion 18.05.0 is outdated by 18.09.0
sanlock 3.6.0 is now up to date
ceph 12.2.9 is now up to date
keepalived 2.0.7 is outdated by 2.0.8
python:partd 0.3.8 is outdated by 0.3.9
python:partd 0.3.8 is now up to date
python:partd 0.3.8 is outdated by 0.3.9
icecream 0.9.7 is outdated by 1.2
slurm is no longer maintained by cluster@gentoo.org and/or was removed from Gentoo
slurm-wlm 18.08.0 is outdated by 18.08.1.1
slurm-wlm was added to Gentoo and/or assigned to cluster@gentoo.org
ceph 13.2.1 is outdated by 12.2.8
keepalived 2.0.7 is now up to date
slurm 18.08.0 is outdated by 18.08.0-1
keepalived 2.0.6 is outdated by 2.0.7
ceph 12.2.8 is now up to date
hwloc 2.0.2 is now up to date
slurm 18.08.0 is now up to date
knem 1.1.3 is now up to date
python:dask 0.18.2 is outdated by 0.19.0
openmpi 3.1.2 is now up to date
python:dask 0.18.2 is now up to date
openmpi 3.1.1 is outdated by 3.1.2
crmsh 3.0.3 is outdated by 4.0.0
pacemaker 1.1.19 is outdated by 2.0.0
zookeeper 3.4.13 is now up to date
mpe2 1.0.6_p1 is now up to date
keepalived 2.0.6 is now up to date
distcc 3.3 is outdated by 3.3.1
slurm 17.11.7 is outdated by 17.11.8
ucarp 1.5.2 is outdated by 1.5.2.20171201
ceph 12.2.7 is now up to date
ceph 13.2.0 is outdated by 12.2.6
ceph 12.2.6 is now up to date
ceph 12.2.5 is outdated by 12.2.6
pmix 2.1.1 is outdated by 3.0.0
openmpi 3.1.1 is now up to date
keepalived 2.0.4 is outdated by 2.0.5
openmpi 3.1.0 is outdated by 3.1.1
icemon 3.1.0 is now up to date
ucx 1.3.0 is outdated by 17.0.0.5
cluster-glue 1.0.12 is outdated by 20180409_43b22d1
keepalived 2.0.4 is now up to date
glusterfs 4.0.2 is outdated by 4.1.0
ceph 13.2.0 is outdated by 12.2.5
slurm 17.11.7 is now up to date
legion 18.05.0 is now up to date
glusterfs 4.0.2 is now up to date
openmpi 3.1.0 is now up to date
ganglia-web 3.7.3 is outdated by 3.7.4
slurm 17.11.5 is outdated by 17.11.6
openmpi 3.0.1 is outdated by 3.1.0
keepalived 1.4.3 is outdated by 1.4.4
keepalived 1.4.3 is now up to date
drbd is no longer maintained by cluster@gentoo.org and/or was removed from Gentoo
mstflint is no longer maintained by cluster@gentoo.org and/or was removed from Gentoo
python:rtslib is no longer maintained by cluster@gentoo.org and/or was removed from Gentoo
targetcli is no longer maintained by cluster@gentoo.org and/or was removed from Gentoo
zookeeper 3.4.12 is now up to date
ceph 12.2.5 is now up to date