Feed for bzed@debian.org in Debian Testing

This feed in also available in atomAtom feed format

Enable autorefresh.

Date (UTC) Event
winpdb is no longer maintained by bzed@debian.org and/or was removed from Debian Testing
gmic is no longer maintained by bzed@debian.org and/or was removed from Debian Testing
fpconst is no longer maintained by bzed@debian.org and/or was removed from Debian Testing
apmod:wsgi 4.6.8 is now up to date
collectd 5.9.2.g is outdated by 5.10.0
ipy 1.00 is now up to date
collectd was added to Debian Testing and/or assigned to bzed@debian.org
ipy 0.83 is outdated by 1.00
gpsbabel 1.6.0 is now up to date
open-vm-tools 11.0.1 is now up to date
open-vm-tools 11.0.0 is outdated by 11.0.1
nagios-plugins-contrib 25.20191015 is now up to date
nagios-plugins-contrib was added to Debian Testing and/or assigned to bzed@debian.org
nagios-plugins-contrib is no longer maintained by bzed@debian.org and/or was removed from Debian Testing
nagios-plugins-contrib 24.20190301 is outdated by 25.20191015
gpsd 3.19 is now up to date
freeipmi 1.6.4 is now up to date
open-vm-tools 11.0.0 is now up to date
zope-common is no longer maintained by bzed@debian.org and/or was removed from Debian Testing
zope-debhelper is no longer maintained by bzed@debian.org and/or was removed from Debian Testing
gpsbabel 1.6.0 is outdated by 1.6.0.1
python:gnutls is no longer maintained by bzed@debian.org and/or was removed from Debian Testing
open-vm-tools 10.3.10 is outdated by 11.0.0
freeipmi 1.6.3 is outdated by 1.6.4
pyip is no longer maintained by bzed@debian.org and/or was removed from Debian Testing
creoleparser is no longer maintained by bzed@debian.org and/or was removed from Debian Testing
pywbem is no longer maintained by bzed@debian.org and/or was removed from Debian Testing
pyxmpp is no longer maintained by bzed@debian.org and/or was removed from Debian Testing
merkaartor is no longer maintained by bzed@debian.org and/or was removed from Debian Testing
gpsbabel 1.6.0 is now up to date
apmod:wsgi 4.6.5 is outdated by 4.6.6
pmacct 1.7.2 is outdated by 1.7.3
gpsbabel 1.5.4 is outdated by 1.6.0
open-vm-tools 10.3.10 is now up to date
open-vm-tools 10.3.5 is outdated by 10.3.10
gmic 2.4.5 is outdated by 2.5.1
nagios-plugins-contrib 24.20190301 is now up to date
nagios-plugins-contrib 23.20190206 is outdated by 24.20190301
zbar is no longer maintained by bzed@debian.org and/or was removed from Debian Testing
rhnlib is no longer maintained by bzed@debian.org and/or was removed from Debian Testing
carbon-c-relay 3.4 is outdated by 3.5
nagios-plugins-contrib 23.20190206 is now up to date
freeipmi 1.6.3 is now up to date
lua:json 1.3.4 is now up to date
numpy-stl 2.9.0 is now up to date
python:cjson 1.2.1 is now up to date
python:gnutls 3.1.2 is now up to date
python:utils 2.3.0 is now up to date
viking 1.7 is now up to date
nagios-plugins-contrib 22.20181105 is outdated by 23.20190206
apmod:wsgi 4.6.5 is now up to date
numpy-stl 2.3.2 is outdated by 2.9.0
carbon-c-relay 3.4 is now up to date
freeipmi 1.6.2 is outdated by 1.6.3
viking 1.6.2 is outdated by 1.7
gmic 2.4.5 is now up to date
pmacct 1.7.2 is now up to date
python:flask-wtf 0.14.2 is now up to date
python:flask-wtf was added to Debian Testing and/or assigned to bzed@debian.org
gmic 2.4.3 is outdated by 2.4.5
freeipmi 1.6.2 is now up to date
gmic 2.4.2 is outdated by 2.4.3
python:flask-wtf is no longer maintained by bzed@debian.org and/or was removed from Debian Testing
gmic 2.4.1 is outdated by 2.4.2
python:ethtool is no longer maintained by bzed@debian.org and/or was removed from Debian Testing
gmic 2.4.1 is now up to date
open-vm-tools 10.3.5 is now up to date
nagios-plugins-contrib 22.20181105 is now up to date
nagios-plugins-contrib was added to Debian Testing and/or assigned to bzed@debian.org
open-vm-tools 10.3.0 is outdated by 10.3.5
gpsd 3.17 is outdated by 3.18
open-vm-tools 10.3.0 is now up to date
open-vm-tools 10.2.5 is outdated by 10.3.0
gimp-registry 9.20180625 is now up to date
gimp-registry 8.20180505 is outdated by 9.20180625
python:flask-wtf 0.14.2 is now up to date
python:flask-wtf was added to Debian Testing and/or assigned to bzed@debian.org
pmacct 1.7.0 is outdated by 1.7.1
gimp-registry 8.20180505 is now up to date
pyicu is no longer maintained by bzed@debian.org and/or was removed from Debian Testing
python:flask-wtf is no longer maintained by bzed@debian.org and/or was removed from Debian Testing
gimp-registry 7.20140602nmu1 is outdated