Feed for biebl@debian.org in Ubuntu 19.04

This feed in also available in atomAtom feed format

Enable autorefresh.

Date (UTC) Event
fsarchiver 0.8.5 is now up to date
upower 0.99.10 is outdated by 0.99.11
gnome-font-viewer 3.32.0 is now up to date
libpeas 1.22.0 is now up to date
polkit-gnome 0.105 is now up to date
d-feet 0.3.14 is outdated by 0.3.15
tali 3.32.0 is outdated by 3.32.1
libpeas 1.22.0 is outdated by 1.23.90.1
gnome-nibbles 3.31.3 is outdated by 3.32.0
exempi 2.5.0 is outdated by 2.5.1
libgee 0.20.1 is outdated by 0.20.2
libgudev 232 is outdated by 233
gdl is no longer maintained by biebl@debian.org and/or was removed from Ubuntu 19.04
gdl-gnome-docking-library 3.28.0 is now up to date
gdl-gnome-docking-library was added to Ubuntu 19.04 and/or assigned to biebl@debian.org
pango 1.42.4 is outdated by 1.44.0
gnome-font-viewer 3.32.0 is outdated by 3.33.4
nautilus-python 1.2.2 is outdated by 1.2.3
ghex 3.18.3 is outdated by 3.18.4
policykit-1 is no longer maintained by biebl@debian.org and/or was removed from Ubuntu 19.04
policykit-1-gnome is no longer maintained by biebl@debian.org and/or was removed from Ubuntu 19.04
polkit 0.105 is outdated by 0.116
polkit-gnome 0.105 is outdated by 0.106
polkit was added to Ubuntu 19.04 and/or assigned to biebl@debian.org
polkit-gnome was added to Ubuntu 19.04 and/or assigned to biebl@debian.org
fsarchiver 0.8.5 is outdated by 0.8.6
gnome-calculator 3.32.1 is outdated by 3.32.2
libgdata 0.17.9 is outdated by 0.17.10
init-system-helpers 1.56 is outdated by 1.57
udisks2 2.8.2 is outdated by 2.8.3
libsigc++ 2.10.1 is outdated by 2.10.2
gnome-control-center 3.32.2 is now up to date
gnome-icon-theme 3.12.0 is now up to date
network-manager-applet 1.8.20 is outdated by 1.8.22
balsa 2.5.6 is outdated by 2.5.7
gnome-control-center 3.32.1 is outdated by 3.32.2
gnome-multi-writer 3.32.0 is outdated by 3.32.1
firewalld 0.6.3 is outdated by 0.6.4
dbus 1.12.12 is outdated by 1.12.14
init-system-helpers 1.56 is now up to date
yelp 3.32.1 is outdated by 3.32.2
yelp-tools 3.32.0 is outdated by 3.32.1
gtksourceview3 3.24.10 is outdated by 3.24.11
seahorse 3.32 is outdated by 3.32.1
cogl 1.22.2 is outdated by 1.22.4
networkmanager 1.16.0 is outdated by 1.18.1
gnome-icon-theme-symbolic is no longer maintained by biebl@debian.org and/or was removed from Ubuntu 19.04
tracker 2.1.8 is outdated by 2.2.1
tracker was added to Ubuntu 19.04 and/or assigned to biebl@debian.org
cheese 3.32.1 is now up to date
file-roller 3.32.1 is now up to date
gnome-logs 3.32.1 is now up to date
yelp 3.32.1 is now up to date
gtranslator 3.32.0 is outdated by 3.32.1
gnome-calculator 3.32.1 is now up to date
gnome-calculator was added to Ubuntu 19.04 and/or assigned to biebl@debian.org
gnome-disk-utility 3.32.1 is now up to date
gnome-logs 3.32.0 is outdated by 3.32.1
file-roller 3.32.0 is outdated by 3.32.1
gnome-getting-started-docs 3.32.0 is outdated by 3.32.1
gnome-user-docs 3.32.0git20190406 is outdated by 3.32.1
gnome-devel-docs 3.32.0 is outdated by 3.32.1
gnome-user-docs 3.32.0 is outdated by 3.32.1
yelp 3.32.0 is outdated by 3.32.1
gnome-disk-utility 3.32.0 is outdated by 3.32.1
libcroco 0.6.12 is outdated by 0.6.13
gnome-control-center 3.32.1 is now up to date
libnotify 0.7.7 is outdated by 0.7.8
gnome-weather 3.32.0 is outdated by 3.32.1
zenity 3.32.0 is now up to date
gnome-online-accounts 3.32.0 is now up to date
gnome-online-accounts was added to Ubuntu 19.04 and/or assigned to biebl@debian.org
networkmanager 1.16.0 is now up to date
cairo is no longer maintained by biebl@debian.org and/or was removed from Ubuntu 19.04
gnome-control-center 3.32.0.1 is outdated by 3.32.1
accerciser 3.31.4 is outdated by 3.32.0
cockpit 189 is outdated by 190
zenity 3.30.0 is outdated by 3.32.0
gnome-user-docs 3.32.0 is now up to date
gnome-getting-started-docs 3.32.0 is now up to date
gtkmm3 3.24.0 is outdated by 3.24.1
gnome-font-viewer 3.32.0 is now up to date
atk 2.32.0 is now up to date
gnome-backgrounds is no longer maintained by biebl@debian.org and/or was removed from Ubuntu 19.04
gnome-backgrounds 3.31.91 is outdated by 3.32.0
gtranslator 3.32.0 is now up to date
yelp-xsl 3.32.1 is now up to date
glibmm 2.58.0 is outdated by 2.58.1
gtksourceview3 3.24.10 is now up to date
gtksourceview4 4.2.0 is now up to date
libsecret is no longer maintained by biebl@debian.org and/or was removed from Ubuntu 19.04
yelp-xsl 3.32.0 is outdated by 3.32.1
libgtop 2.40.0 is now up to date
mousetweaks 3.32.0 is now up to date
seahorse 3.32 is now up to date
yelp-tools 3.32.0 is now up to date
gtksourceview4 4.0.3 is outdated by 4.2.0
gtksourceview3 3.24.9 is outdated by 3.24.10
five-or-more 3.32.0 is now up to date
geocode-glib 3.26.1 is now up to date
gnome-robots 3.32.0 is now up to date
gnome-weather 3.32.0 is now up to date
lightsoff 3.32.0 is now up to date
gnome-font-viewer 3.30.0 is outdated by 3.32.0
gnome-screenshot 3.30.0 is outdated by 3.32.0
geocode-glib 3.26.0 is outdated by 3.26.1
gnome-robots 3.31.90 is outdated by 3.32.0
gnome-klotski 3.32.0 is now up to date
gnome-menus 3.32.0 is now up to date
gnome-sudoku 3.32.0 is now up to date
gnome-taquin 3.32.0 is now up to date
iagno 3.32.0 is now up to date
yelp 3.32.0 is now up to date
yelp-xsl 3.32.0 is now up to date
gnome-calculator is no longer maintained by biebl@debian.org and/or was removed from Ubuntu 19.04
cheese 3.31.90 is outdated by 3.32.0
seahorse 3.31.91 is outdated by 3.32.0
file-roller 3.32.0 is now up to date
gnome-shell is no longer maintained by biebl@debian.org and/or was removed from Ubuntu 19.04
gnome-shell-extensions is no longer maintained by biebl@debian.org and/or was removed from Ubuntu 19.04
gnome-sound-recorder is no longer maintained by biebl@debian.org and/or was removed from Ubuntu 19.04
aisleriot 3.22.8 is now up to date
gnome-2048 3.32.0 is now up to date
gnome-control-center 3.32.0.1 is now up to date
gnome-devel-docs 3.32.0 is now up to date
gnome-logs 3.32.0 is now up to date
gnome-user-share 3.32.0.1 is now up to date
totem-pl-parser 3.26.3 is now up to date
gnome-devel-docs 3.30.2 is outdated by 3.32.0
gnome-getting-started-docs 3.30.0 is outdated by 3.32.0
gnome-logs 3.31.4 is outdated by 3.32.0
gnome-user-share 3.32.0 is outdated by 3.32.0.1
gnome-shell 3.31.92 is outdated by 3.32.0
aisleriot 3.22.7 is outdated by 3.22.8
file-roller 3.31.92 is outdated by 3.32.0
gucharmap 11.0.3 is outdated by 12.0.0
tali 3.32.0 is now up to date
dconf 0.30.1 is outdated by 0.32.0
four-in-a-row 3.28.0 is outdated by 3.32.0
yelp 3.31.90 is outdated by 3.32.0
yelp-xsl 3.31.90 is outdated by 3.32.0
atk 2.30.0 is outdated by 2.32.0
yelp-tools 3.31.90 is outdated by 3.32.0
gnome-mahjongg 3.32.0 is now up to date
gnome-tetravex 3.32.0 is now up to date
quadrapassel 3.32.0 is now up to date
tali 3.31.90 is outdated by 3.32.0
quadrapassel 3.31.90 is outdated by 3.32.0
gnome-disk-utility 3.32.0 is now up to date
gnome-sushi 3.32.0 is now up to date
gnome-sushi 3.30.0 is outdated by 3.32.0
devhelp 3.32.0 is now up to date
devhelp 3.30.1 is outdated by 3.32.0
gnome-getting-started-docs 3.30.0 is now up to date
gnome-system-log 3.9.90 is now up to date
cockpit 189 is now up to date
librelp 1.3.0 is outdated by 1.4.0
gnome-color-manager 3.32.0 is now up to date
gnome-multi-writer 3.32.0 is now up to date
gnome-power-manager 3.32.0 is now up to date
five-or-more 3.31.90 is outdated by 3.30.0
gnome-2048 3.31.90 is outdated by 3.31.91
gnome-calculator 3.31.90 is outdated by 3.30.1
gnome-disk-utility 3.31.90 is outdated by 3.30.2
gnome-getting-started-docs 3.30.0 is outdated by 3.31.91
gnome-klotski 3.31.90 is outdated by 3.22.3
gnome-mahjongg 3.31.90 is outdated by 3.22.0
gnome-sound-recorder 3.31.90 is outdated by 3.28.2
gnome-sudoku 3.31.90 is outdated by 3.30.0
gnome-taquin 3.31.90 is outdated by 3.30.0
gnome-tetravex 3.31.90 is outdated by 3.22.0
gnome-weather 3.31.90 is outdated by 3.26.0
iagno 3.31.90 is outdated by 3.30.0
libgtop 2.39.90 is outdated by 2.38.0
lightsoff 3.31.90 is outdated by 3.30.0
mousetweaks 3.31.90 is outdated by 3.12.0
gnome-color-manager 3.30.0 is outdated by 3.32.0
gnome-multi-writer 3.30.0 is outdated by 3.32.0
gnome-power-manager 3.30.0 is outdated by 3.32.0
gnome-user-share 3.32.0 is now up to date
gnome-user-share 3.28.0 is outdated by 3.32.0
gnome-shell-extensions 3.31.90 is outdated by 3.30.1
gnome-shell 3.31.92 is now up to date
libchamplain 0.12.19 is now up to date
cockpit 188 is outdated by 189
glib-networking is no longer maintained by biebl@debian.org and/or was removed from Ubuntu 19.04
gnome-control-center 3.31.92 is now up to date
gnome-control-center 3.31.90 is outdated by 3.30.3
cairo 1.16.0 is now up to date
file-roller 3.31.92 is now up to date
cairo was added to Ubuntu 19.04 and/or assigned to biebl@debian.org
libchamplain 0.12.18 is outdated by 0.12.19
glib-networking 2.59.91 is outdated by 2.58.0
totem-pl-parser 3.26.2 is outdated by 3.26.3
udisks2 2.8.2 is now up to date
clutter-gst 3.0.27 is now up to date
udisks2 2.8.1 is outdated by 2.8.2
network-manager-applet 1.8.20 is now up to date
libsecret 0.18.7 is outdated by 0.18.8
network-manager-openvpn 1.8.10 is now up to date
upower 0.99.10 is now up to date
networkmanager 1.15.2 is outdated by 1.14.6
tracker-miners 2.1.6 is outdated by 2.2.0
tracker is no longer maintained by biebl@debian.org and/or was removed from Ubuntu 19.04
file-roller 3.31.90 is outdated by 3.30.1
orca 3.31.4 is outdated by 3.30.2
libgnomekbd 3.26.1 is now up to date
totem is no longer maintained by biebl@debian.org and/or was removed from Ubuntu 19.04
cockpit 188 is now up to date
libchamplain 0.12.16 is outdated by 0.12.17
tracker 2.1.7 is outdated by 2.2.0
tracker-miners 2.1.5 is outdated by 2.2.0
gnome-keyring is no longer maintained by biebl@debian.org and/or was removed from Ubuntu 19.04
adwaita-icon-theme is no longer maintained by biebl@debian.org and/or was removed from Ubuntu 19.04
cockpit 187 is outdated by 188
glib-networking 2.59.91 is now up to date
upower 0.99.9 is outdated by 0.99.10
orca 3.31.4 is now up to date
gnome-backgrounds 3.31.91 is now up to date
seahorse 3.31.91 is now up to date
glib-networking 2.59.90 is outdated by 2.58.0
loudmouth is no longer maintained by biebl@debian.org and/or was removed from Ubuntu 19.04
gnome-online-accounts is no longer maintained by biebl@debian.org and/or was removed from Ubuntu 19.04
totem 3.30.0 is now up to date
gnome-taquin 3.31.90 is now up to date
gnome-menus 3.31.4 is outdated by 3.31.90
totem 3.30.0 is outdated by 3.31.90
gnome-menus 3.31.4 is now up to date
totem 3.30.0 is now up to date
gnome-menus 3.31.4 is outdated by 3.31.90
totem 3.30.0 is outdated by 3.31.90
gnome-menus 3.31.4 is now up to date
gnome-sound-recorder 3.31.90 is now up to date
totem 3.30.0 is now up to date
gnome-menus 3.31.4 is outdated by 3.31.90
totem 3.30.0 is outdated by 3.31.90
gvfs is no longer maintained by biebl@debian.org and/or was removed from Ubuntu 19.04
gnome-control-center 3.31.90 is now up to date
tracker 2.1.7 is now up to date
tracker was added to Ubuntu 19.04 and/or assigned to biebl@debian.org
gnome-online-accounts 3.30.1 is outdated by 3.30.2
accerciser 3.31.4 is now up to date
gnome-mines is no longer maintained by biebl@debian.org and/or was removed from Ubuntu 19.04
five-or-more 3.31.90 is now up to date
gnome-nibbles 3.31.3 is now up to date
libgtop 2.39.90 is now up to date
lightsoff 3.31.90 is now up to date
cheese 3.31.90 is now up to date
glib-networking 2.59.90 is now up to date
gnome-weather 3.31.90 is now up to date
gnome-control-center 3.30.2 is outdated by 3.30.3
gnome-logs 3.31.4 is now up to date
network-manager-applet 1.8.18 is outdated by 1.8.20
file-roller 3.31.90 is now up to date
gnome-sudoku 3.31.90 is now up to date
iagno 3.31.90 is now up to date
mousetweaks 3.31.90 is now up to date
clutter-gst 3.0.26 is outdated by 3.0.27
libgnomekbd 3.26.0 is outdated by 3.26.1
mousetweaks 3.12.0 is outdated by 3.31.90
cockpit 187 is now up to date
cockpit 186 is outdated by 187
swell-foop is no longer maintained by biebl@debian.org and/or was removed from Ubuntu 19.04
gnome-chess is no longer maintained by biebl@debian.org and/or was removed from Ubuntu 19.04
gnome-2048 3.31.90 is now up to date
gnome-klotski 3.31.90 is now up to date
gnome-robots 3.31.90 is now up to date
gedit is no longer maintained by biebl@debian.org and/or was removed from Ubuntu 19.04
gedit-plugins is no longer maintained by biebl@debian.org and/or was removed from Ubuntu 19.04
cheese 3.30.0 is outdated by 3.31.90
gtranslator 3.30.1 is outdated by 3.31.90
libgtop 2.38.0 is outdated by 2.39.90
gnome-calculator 3.31.90 is now up to date
gnome-disk-utility 3.31.90 is now up to date
yelp-tools 3.31.90 is now up to date
yelp-tools 3.28.0 is now up to date
yelp-tools 3.31.90 is now up to date
yelp 3.31.90 is now up to date
yelp-xsl 3.31.90 is now up to date
gnome-chess 3.30.0 is outdated by 3.30.1
yelp 3.30.0 is outdated by 3.31.90
gnome-tetravex 3.31.90 is now up to date
gnome-klotski 3.22.3 is now up to date
gnome-mahjongg 3.31.90 is now up to date
gnome-nibbles 3.24.1 is now up to date
gnome-robots 3.22.3 is now up to date
quadrapassel 3.31.90 is now up to date
tali 3.31.90 is now up to date
gnome-tetravex 3.22.0 is outdated by 3.31.90
systemd 240 is outdated by 240.20190114
libwnck3 3.30.0 is outdated by 3.31.4
gnome-klotski 3.22.3 is outdated by 3.31.3
gnome-nibbles 3.24.1 is outdated by 3.31.3
gnome-robots 3.22.3 is outdated by 3.31.3
tali 3.22.0 is outdated by 3.31.3
dbus 1.12.12 is now up to date
glib is no longer maintained by biebl@debian.org and/or was removed from Ubuntu 19.04
orca 3.30.1 is outdated by 3.30.2
upower 0.99.9 is now up to date
networkmanager 1.15.2 is now up to date
gnome-system-log 3.9.90 is outdated by 3.9.90.20170809
upower 0.99.9 is outdated by 0.99.9.20181025
gnome-settings-daemon is no longer maintained by biebl@debian.org and/or was removed from Ubuntu 19.04
gsettings-desktop-schemas is no longer maintained by biebl@debian.org and/or was removed from Ubuntu 19.04
gnome-online-accounts 3.30.1 is now up to date
cockpit 186 is now up to date
gcr 3.28.1 is now up to date
rsyslog 8.40.0 is outdated by 8.1901.0
accerciser 3.22.0 is now up to date
gnome-mahjongg 3.22.0 is now up to date
gnome-taquin 3.30.0 is now up to date
iagno 3.30.0 is now up to date
gnome-menus 3.31.4 is now up to date
gnome-python is no longer maintained by biebl@debian.org and/or was removed from Ubuntu 19.04
gnome-settings-daemon 3.30.2 is now up to date
gnome-documents is no longer maintained by biebl@debian.org and/or was removed from Ubuntu 19.04
gcr 3.28.0 is outdated by 3.28.1
gnome-documents 3.30.0 is outdated by 3.30.1
totem-pl-parser 3.26.2 is now up to date
gnome-online-accounts 3.30.0 is outdated by 3.30.1
rhythmbox 3.4.3 is now up to date
totem-pl-parser 3.26.1 is outdated by 3.26.2
gedit-plugins 3.30.1 is outdated by 3.31.4
gnome-2048 3.30.0 is outdated by 3.31.4
gnome-mahjongg 3.22.0 is outdated by 3.31.4
gnome-taquin 3.30.0 is outdated by 3.31.4
iagno 3.30.0 is outdated by 3.31.4
exempi 2.5.0 is now up to date
accerciser 3.22.0 is outdated by 3.31.4
cockpit 184 is outdated by 185
gnome-sound-recorder 3.28.2 is now up to date
gnome-shell 3.30.2 is now up to date
gnome-shell was added to Ubuntu 19.04 and/or assigned to biebl@debian.org
gnome-shell is no longer maintained by biebl@debian.org and/or was removed from Ubuntu 19.04
nautilus is no longer maintained by biebl@debian.org and/or was removed from Ubuntu 19.04
gnome-sound-recorder 3.28.1 is outdated by 3.28.2
cairo is no longer maintained by biebl@debian.org and/or was removed from Ubuntu 19.04
gnome-settings-daemon 3.30.1.2 is outdated by 3.30.2
rarian is no longer maintained by biebl@debian.org and/or was removed from Ubuntu 19.04
exempi 2.4.5 is outdated by 2.5.0
rhythmbox 3.4.2 is outdated by 3.4.3
libgxps 0.3.1 is now up to date
totem 3.30.0 is now up to date
libgxps 0.3.0 is outdated by 0.3.1
init-system-helpers 1.56nmu1 is outdated by 1.56
libsecret 0.18.7 is now up to date
librsvg 2.44.10 is outdated by 2.44.11
dconf-editor is no longer maintained by biebl@debian.org and/or was removed from Ubuntu 19.04
libgweather is no longer maintained by biebl@debian.org and/or was removed from Ubuntu 19.04
libsecret 0.18.6 is outdated by 0.18.7
libgda is no longer maintained by biebl@debian.org and/or was removed from Ubuntu 19.04
tracker is no longer maintained by biebl@debian.org and/or was removed from Ubuntu 19.04
seahorse 3.30.1.1 is now up to date
quadrapassel 3.22.0 is now up to date
gnome-photos is no longer maintained by biebl@debian.org and/or was removed from Ubuntu 19.04
quadrapassel 3.22.0 is outdated by 3.31.3
baobab is no longer maintained by biebl@debian.org and/or was removed from Ubuntu 19.04
eog is no longer maintained by biebl@debian.org and/or was removed from Ubuntu 19.04
eog-plugins is no longer maintained by biebl@debian.org and/or was removed from Ubuntu 19.04
devhelp 3.30.1 is now up to date
gnome-bluetooth is no longer maintained by biebl@debian.org and/or was removed from Ubuntu 19.04
eog 3.28.4 is outdated by 3.31
gnome-weather 3.26.0 is now up to date
systemd 239 is outdated by 240
gnome-software is no longer maintained by biebl@debian.org and/or was removed from Ubuntu 19.04
gnome-weather 3.26.0 is outdated by 3.31.3
gnome-menus 3.13.3 is outdated by 3.31.3
glib 2.58.1 is outdated by 2.58.2
gnome-software 3.30.5 is outdated by 3.30.6
gedit 3.30.2 is now up to date
gedit was added to Ubuntu 19.04 and/or assigned to biebl@debian.org
gnome-user-share 3.28.0 is now up to date
network-manager-applet 1.8.18 is now up to date
gnome-system-monitor is no longer maintained by biebl@debian.org and/or was removed from Ubuntu 19.04
libgnome-games-support 1.4.3 is now up to date
cockpit 184 is now up to date
cockpit 183 is outdated by 184
librsvg 2.44.10 is now up to date
librelp 1.3.0 is now up to date
rsyslog 8.40.0 is now up to date
libgnome-games-support 1.4.2 is outdated by 1.4.3
librelp 1.2.18 is outdated by 1.3.0
librsvg 2.44.9 is outdated by 2.44.10
networkmanager 1.12.6 is outdated by 1.14.5
rsyslog 8.39.0 is outdated by 8.40.0
seahorse 3.30 is outdated by 3.30.1.1
totem 3.26.2 is outdated by 3.30.0
gtk2-engines is no longer maintained by biebl@debian.org and/or was removed from Ubuntu 19.04
gtk-engines 2.20.2 is now up to date
gtk-engines was added to Ubuntu 19.04 and/or assigned to biebl@debian.org
init-system-helpers 1.56 is now up to date
dbus 1.12.10 is outdated by 1.12.12
gnome-desktop is no longer maintained by biebl@debian.org and/or was removed from Ubuntu 19.04
cockpit 183 is now up to date
cockpit 182 is outdated by 183
gnome-clocks is no longer maintained by biebl@debian.org and/or was removed from Ubuntu 19.04
gnome-devel-docs 3.30.2 is now up to date
aisleriot 3.22.7 is now up to date
gucharmap 11.0.3 is now up to date
cockpit 182 is now up to date
pangomm 2.42.0 is now up to date
atkmm 2.28.0 is now up to date
gtranslator 3.30.1 is now up to date
gtkmm3 3.24.0 is now up to date
tracker-miners 2.1.5 is now up to date
librsvg 2.44.9 is now up to date
gnome-devel-docs 3.30.1 is outdated by 3.30.2
gnome-software 3.30.5 is now up to date
gnome-maps is no longer maintained by biebl@debian.org and/or was removed from Ubuntu 19.04
adwaita-icon-theme 3.30.0 is outdated by 3.30.1
gtkmm2.4 is no longer maintained by biebl@debian.org and/or was removed from Ubuntu 19.04
gtkmm3.0 is no longer maintained by biebl@debian.org and/or was removed from Ubuntu 19.04
gtkmm2 2.24.5 is now up to date
gtkmm2 was added to Ubuntu 19.04 and/or assigned to biebl@debian.org
gvfs 1.38.1 is now up to date
udisks2 2.8.1 is now up to date
cockpit 181 is outdated by 182
tracker 2.1.6 is now up to date
dconf 0.30.1 is now up to date
gnome-shell 3.30.1 is outdated by 3.30.2
librsvg 2.44.8 is outdated by 2.44.9
network-manager-applet 1.8.18 is outdated by 1.8.19
network-manager-applet 1.8.18 is now up to date
gnome-disk-utility 3.30.2 is now up to date
orca 3.30.1 is now up to date
gtranslator 3.30.0 is outdated by 3.30.1
gnome-control-center 3.30.2 is now up to date
upower 0.99.9 is now up to date
gtranslator 3.30.0 is now up to date
librsvg 2.44.8 is now up to date
cairo 1.16.0 is now up to date
meta-gnome3 is no longer maintained by biebl@debian.org and/or was removed from Ubuntu 19.04
librelp 1.2.18 is now up to date
libsigc++ 2.10.1 is now up to date
rsyslog 8.39.0 is now up to date
glibmm 2.58.0 is now up to date
gnome-shell-extensions 3.30.1 is now up to date
gconfmm is no longer maintained by biebl@debian.org and/or was removed from Ubuntu 19.04
gedit is no longer maintained by biebl@debian.org and/or was removed from Ubuntu 19.04
d-feet 0.3.14 is now up to date
lksctp-tools 1.0.18 is now up to date
polari is no longer maintained by biebl@debian.org and/or was removed from Ubuntu 19.04
gnome-contacts is no longer maintained by biebl@debian.org and/or was removed from Ubuntu 19.04
network-manager-openvpn 1.8.8 is now up to date
gtkmm3.0 3.22.2 is outdated by 3.22.3
gnome-dvb-daemon 0.2.91git20170110 is ignored
aisleriot 3.22.6 is outdated by 3.22.7
atkmm 2.24.2 is outdated by 2.28.0
cairo 1.15.12 is outdated by 1.16.0
cockpit 179 is outdated by 181
d-feet 0.3.13 is outdated by 0.3.14
dconf 0.30.0 is outdated by 0.30.1
dconf-editor 3.30.0 is outdated by 3.30.2
devhelp 3.28.1 is outdated by 3.30.1
gedit 3.30.1 is outdated by 3.30.2
glibmm 2.56.0 is outdated by 2.58.0
gnome-clocks 3.30.0 is outdated by 3.30.1
gnome-contacts 3.28.1 is outdated by 3.30.1
gnome-control-center 3.30.1 is outdated by 3.30.2
gnome-desktop 3.30.1 is outdated by 3.30.2
gnome-disk-utility 3.30.1 is outdated by 3.30.2
gnome-icon-theme 3.12.0 is outdated by 3.14.0
gnome-icon-theme-symbolic 3.12.0 is outdated by 3.12.1
gnome-maps 3.30.1 is outdated by 3.30.2
gnome-shell-extensions 3.30.0 is outdated by 3.30.1
gnome-software 3.30.2 is outdated by 3.30.5
gnome-user-docs 3.30.1git20181009 is outdated by 3.30.2
gnome-user-share 3.18.3 is outdated by 3.28.0
gspell 1.6.1 is outdated by 1.8.1
gtk-doc 1.28 is outdated by 1.29
gtkmm3 3.22.0 is outdated by 3.22.2
gtkspell3 3.0.9 is outdated by 3.0.10
gtranslator 2.91.7 is outdated by 3.30.0
gucharmap 11.0.2 is outdated by 11.0.3
gvfs 1.38.0 is outdated by 1.38.1
init-system-helpers 1.54 is outdated by 1.55
libdmapsharing 2.9.39 is outdated by 3.9.3
libgda 5.2.4 is outdated by 5.2.5
librelp 1.2.17 is outdated by 1.2.18
librsvg 2.40.20 is outdated by 2.44.8
libsigc++ 2.10.0 is outdated by 2.10.1
libxml++ 2.40.1 is outdated by 3.0.1
lksctp-tools 1.0.17 is outdated by 1.0.18
nautilus 3.26.4 is outdated by 3.30.3
network-manager-applet 1.8.18 is outdated by 1.8.19
network-manager-openvpn 1.8.6 is outdated by 1.8.8
networkmanager 1.12.4 is outdated by 1.14.5
orca 3.30.0 is outdated by 3.30.1
pangomm 2.40.1 is outdated by 2.42.0
polari 3.30.1 is outdated by 3.30.2
policykit-1 0.105 is outdated by 0.115
rsyslog 8.37.0 is outdated by 8.39.0
tracker 2.0.3 is outdated by 2.1.6
tracker-miners 2.0.4 is outdated by 2.1.5
udisks2 2.7.6 is outdated by 2.8.1
upower 0.99.8 is outdated by 0.99.9
accerciser 3.22.0 is now up to date
adwaita-icon-theme 3.30.0 is now up to date
alacarte 3.11.91 is now up to date
anjuta-extras 3.26.0 is now up to date