Feed for biebl@debian.org in Devuan Unstable

This feed in also available in atomAtom feed format

Enable autorefresh.

Date (UTC) Event
orca 3.36.5 is now up to date
orca 3.36.4 is outdated by 3.37.903.36.5
orca 3.36.5 is now up to date
orca 3.36.4 is outdated by 3.37.903.36.5
orca 3.36.4 is now up to date
orca 3.36.3 is outdated by 3.37.903.36.4
systemd 246 is outdated by 246.1
libfastjson 0.99.8 is now up to date
cockpit 225 is now up to date
cockpit 224 is outdated by 225
systemd 246 is now up to date
systemd 245.7 is outdated by 246
systemd 246 is now up to date
systemd 245.7 is outdated by 246
quadrapassel 3.36.02 is outdated by 3.36.04
systemd 245.7 is now up to date
gnome-disk-utility 3.36.3 is now up to date
gtksourceview 4.6.1 is now up to date
libdmapsharing 2.9.41 is outdated by 3.9.10
systemd 245.6 is outdated by 246_rc2245.7
libfastjson 0.99.8 is outdated by 1.2.72
cockpit 224 is now up to date
gnome-disk-utility 3.36.1 is outdated by 3.37.23.36.3
cockpit 223 is now up to date
gnome-control-center 3.36.4 is now up to date
tali 3.36.1 is outdated by 3.37.13.36.4
accerciser 3.36.1 is outdated by 3.36.2
gnome-nibbles 3.36.0 is outdated by 3.36.1
librsvg 2.48.7 is outdated by 2.49.32.48.8
networkmanager is no longer maintained by biebl@debian.org and/or was removed from Devuan Unstable
gnome-control-center 3.36.3 is outdated by 3.36.4
firewalld 0.8.3 is now up to date
networkmanager 1.25.91 is now up to date
firewalld 0.8.2 is outdated by 0.8.3
networkmanager 1.25.90 is outdated by 1.25.911.24.2
firewalld 0.8.3 is now up to date
networkmanager 1.25.91 is now up to date
firewalld 0.8.2 is outdated by 0.8.3
networkmanager 1.25.90 is outdated by 1.25.911.24.2
cockpit 221.1 is outdated by 222
gtksourceview 4.6.0 is outdated by 4.6.1
cogl 1.22.8 is now up to date
exempi 2.5.2 is now up to date
exempi 2.5.1 is outdated by 2.5.2
exempi 2.5.2 is now up to date
exempi 2.5.1 is outdated by 2.5.2
libnma 1.8.30 is now up to date
rsyslog 8.2006.0 is now up to date
gnome-doc-utils is no longer maintained by biebl@debian.org and/or was removed from Devuan Unstable
libnma 1.8.28 is outdated by 1.8.30
network-manager-applet 1.18.0 is now up to date
network-manager-applet 1.16.0 is outdated by 1.18.0
networkmanager 1.24.2 is now up to date
seahorse 3.36 is outdated by 3.36.1
gnome-control-center 3.36.3 is now up to date
cockpit 221.1 is now up to date
cockpit 221 is outdated by 221.1
gnome-themes-extra 3.28 is now up to date
cockpit 221 is now up to date
librsvg 2.48.7 is now up to date
systemd 245.6 is now up to date
systemd 245.5 is outdated by 245.6
systemd 245.6 is now up to date
mm-common 1.0.0 is outdated by 1.0.1
cogl 1.22.6 is outdated by 1.22.8
gnome-control-center 3.36.2 is outdated by 3.36.3
systemd 245.5 is outdated by 245.6
orca 3.36.3 is now up to date
orca 3.36.2 is outdated by 3.37.13.36.3
four-in-a-row 3.36.2 is outdated by 3.36.3
gnome-tetravex 3.36.2 is outdated by 3.37.13.36.3
librsvg 2.48.4 is outdated by 2.48.5
networkmanager 1.24.0 is outdated by 1.24.2
cockpit 220 is now up to date
cockpit 219 is outdated by 220
gnome-themes-extra 3.28 is outdated by 3.28.0.1
gfbgraph 0.2.3 is outdated by 0.2.4
cockpit 219 is now up to date
cockpit 218 is outdated by 219
systemd 245.5 is now up to date
networkmanager 1.24.0 is now up to date
avahi 0.8 is now up to date
gnome-taquin is no longer maintained by biebl@debian.org and/or was removed from Devuan Unstable
gnome-tetravex 3.36.2 is now up to date
iagno is no longer maintained by biebl@debian.org and/or was removed from Devuan Unstable
gnome-taquin 3.36.0 is outdated by 3.37.13.36.2
gnome-taquin was added to Devuan Unstable and/or assigned to biebl@debian.org
gnome-tetravex 3.36.0 is outdated by 3.37.13.36.2
iagno 3.36.0 is outdated by 3.36.2
iagno was added to Devuan Unstable and/or assigned to biebl@debian.org
gnome-taquin is no longer maintained by biebl@debian.org and/or was removed from Devuan Unstable
gnome-tetravex 3.36.2 is now up to date
iagno is no longer maintained by biebl@debian.org and/or was removed from Devuan Unstable
librsvg 2.48.4 is now up to date
networkmanager 1.23.90 is outdated by 1.23.911.22.10
gnome-klotski is no longer maintained by biebl@debian.org and/or was removed from Devuan Unstable
four-in-a-row 3.36.2 is now up to date
gnome-mahjongg 3.36.2 is now up to date
gnome-control-center 3.36.2 is now up to date
quadrapassel 3.36.02 is now up to date
quadrapassel 3.36.0 is outdated by 3.36.02
quadrapassel 3.36.02 is now up to date
gnome-control-center 3.36.1 is outdated by 3.36.2
cockpit 218 is now up to date
cockpit 217 is outdated by 218
rsyslog 8.2004.0 is now up to date
rsyslog 8.2002.0 is outdated by 8.2004.0
rsyslog 8.2004.0 is now up to date
rsyslog 8.2002.0 is outdated by 8.2004.0
gucharmap is no longer maintained by biebl@debian.org and/or was removed from Devuan Unstable
gnome-getting-started-docs 3.36.2 is now up to date
gnome-getting-started-docs 3.36.1 is outdated by 3.36.2
gnome-getting-started-docs 3.36.2 is now up to date
quadrapassel 3.36.0 is outdated by 3.36.02
gucharmap 13.0.1 is outdated by 13.0.2
gnome-getting-started-docs 3.36.1 is outdated by 3.36.2
gnome-tetravex 3.36.0 is outdated by 3.36.2
gnome-mahjongg 3.36.1 is outdated by 3.36.2
accerciser 3.36.1 is now up to date
gnome-klotski 3.36.0 is outdated by 3.36.2
accerciser 3.36.0 is outdated by 3.36.1
four-in-a-row 3.36.0 is outdated by 3.36.2
gnome-taquin 3.36.0 is outdated by 3.36.2
iagno 3.36.0 is outdated by 3.36.2
orca 3.36.2 is now up to date
orca 3.36.1 is outdated by 3.36.2
librsvg 2.48.3 is outdated by 2.48.4
glade is no longer maintained by biebl@debian.org and/or was removed from Devuan Unstable
glade 3.22.2 is now up to date
glade was added to Devuan Unstable and/or assigned to biebl@debian.org
glade is no longer maintained by biebl@debian.org and/or was removed from Devuan Unstable
libnma 1.8.28 is now up to date
libnma was added to Devuan Unstable and/or assigned to biebl@debian.org
network-manager-applet 1.16.0 is now up to date
libnma is no longer maintained by biebl@debian.org and/or was removed from Devuan Unstable
network-manager-applet 1.8.24 is outdated by 1.16.0
libnma 1.8.28 is now up to date
libnma was added to Devuan Unstable and/or assigned to biebl@debian.org
network-manager-applet 1.16.0 is now up to date
librelp 1.6.0 is now up to date
librelp 1.5.0 is outdated by 1.6.0
exempi 2.5.1 is now up to date
librsvg 2.48.3 is now up to date
systemd 245.5 is ignored
cockpit 217 is now up to date
cockpit 216 is outdated by 217
gnome-screensaver is no longer maintained by biebl@debian.org and/or was removed from Devuan Unstable
networkmanager 1.23.90 is now up to date
pangomm 2.42.1 is now up to date
networkmanager 1.22.10 is now up to date
pangomm 2.42.0 is outdated by 2.43.22.42.1
networkmanager 1.23.90 is now up to date
pangomm 2.42.1 is now up to date
gnome-weather is no longer maintained by biebl@debian.org and/or was removed from Devuan Unstable
mm-common 1.0.0 is now up to date
librsvg 2.48.2 is outdated by 2.48.3
librsvg 2.48.2 is now up to date
yelp 3.36.0 is now up to date
gnome-getting-started-docs 3.36.1 is now up to date
gnome-getting-started-docs 3.36.0 is outdated by 3.36.1
gnome-getting-started-docs 3.36.1 is now up to date
firewalld 0.8.2 is now up to date
python:pygtk is no longer maintained by biebl@debian.org and/or was removed from Devuan Unstable
gnome-weather 3.34.0 is outdated by 3.34.1
gnome-color-manager is no longer maintained by biebl@debian.org and/or was removed from Devuan Unstable
pango is no longer maintained by biebl@debian.org and/or was removed from Devuan Unstable
systemd 245.4 is ignored
firewalld 0.8.1 is outdated by 0.8.2
cockpit 216 is now up to date
libunique1 is no longer maintained by biebl@debian.org and/or was removed from Devuan Unstable
cockpit 215 is outdated by 216
librsvg 2.48.0 is outdated by 2.48.2
gnome-color-manager 3.35.90 is outdated by 3.36.0
four-in-a-row 3.36.0 is now up to date
gucharmap 13.0.1 is now up to date
libgnome-games-support 1.6.1 is now up to date
file-roller is no longer maintained by biebl@debian.org and/or was removed from Devuan Unstable
gnome-nibbles 3.36.0 is now up to date
gnome-robots 3.36.1 is now up to date
tali 3.36.1 is now up to date
file-roller 3.36.0 is outdated by 3.36.1
file-roller was added to Devuan Unstable and/or assigned to biebl@debian.org
gnome-nibbles 3.34.1 is outdated by 3.36.0
gnome-robots 3.36.0 is outdated by 3.36.1
tali 3.36.0 is outdated by 3.36.1
file-roller is no longer maintained by biebl@debian.org and/or was removed from Devuan Unstable
gnome-nibbles 3.36.0 is now up to date
gnome-robots 3.36.1 is now up to date
tali 3.36.1 is now up to date
gtranslator 3.36.0 is now up to date
gnome-getting-started-docs 3.36.0 is outdated by 3.36.1
tali 3.36.0 is outdated by 3.36.1
file-roller 3.36.0 is outdated by 3.36.1
gnome-control-center 3.36.1 is now up to date
libwnck3 3.36.0 is now up to date
libwnck3 3.32.0 is outdated by 3.36.0
gnome-control-center 3.36.0 is outdated by 3.36.1
libwnck3 3.36.0 is now up to date
gnome-robots 3.36.0 is outdated by 3.36.1
libwnck3 3.32.0 is outdated by 3.36.0
gnome-disk-utility 3.36.1 is now up to date
tali 3.36.0 is now up to date
cockpit 215 is now up to date
exempi 2.5.1 is outdated by 2.5.2
gnome-disk-utility 3.36.0 is outdated by 3.36.1
gnome-tetravex 3.36.0 is now up to date
pangomm 2.42.0 is outdated by 2.43.12.42.1
cockpit 214.1 is outdated by 215
systemd 245.2 is ignored
gnome-getting-started-docs 3.36.0 is now up to date
cogl 1.22.6 is now up to date
cogl 1.22.4 is outdated by 1.22.6
cogl 1.22.6 is now up to date
gtranslator 3.34.0 is outdated by 3.36.0
geocode-glib 3.26.2 is now up to date
gnome-color-manager 3.35.90 is now up to date
evolution-rss 0.3.96 is now up to date
gnome-klotski 3.36.0 is now up to date
gnome-taquin 3.36.0 is now up to date
gnome-taquin was added to Devuan Unstable and/or assigned to biebl@debian.org
quadrapassel 3.36.0 is now up to date
seahorse 3.36 is now up to date
networkmanager 1.22.10 is now up to date
cockpit 214.1 is now up to date
gnome-screenshot 3.36.0 is now up to date
cockpit 214 is outdated by 214.1
networkmanager 1.22.8 is outdated by 1.22.10
orca 3.36.1 is now up to date
gnome-menus 3.36.0 is now up to date
iagno 3.36.0 is now up to date
iagno was added to Devuan Unstable and/or assigned to biebl@debian.org
totem-pl-parser 3.26.5 is now up to date
systemd 245 is now up to date
orca 3.34.2 is outdated by 3.36.0
network-manager-openvpn 1.8.12 is now up to date
network-manager-openvpn 1.8.10 is outdated by 1.8.12
network-manager-openvpn 1.8.12 is now up to date
network-manager-openvpn 1.8.10 is outdated by 1.8.12
gnome-menus 3.32.0 is outdated by 3.36.0
gnome-control-center 3.36.0 is now up to date
gnome-sudoku 3.36.0 is now up to date
file-roller 3.36.0 is now up to date
gnome-mahjongg 3.36.1 is now up to date
gtksourceview 4.6.0 is now up to date
yelp-xsl 3.36.0 is now up to date
gnome-screenshot 3.34.0 is outdated by 3.36.0
libpeas 1.26.0 is now up to date
gucharmap 12.0.1 is outdated by 13.0.0
gnome-backgrounds 3.36.0 is now up to date
gnome-backgrounds was added to Devuan Unstable and/or assigned to biebl@debian.org
gnome-backgrounds is no longer maintained by biebl@debian.org and/or was removed from Devuan Unstable
gnome-backgrounds 3.36.0 is now up to date
gnome-backgrounds was added to Devuan Unstable and/or assigned to biebl@debian.org
cogl 1.22.4 is outdated by 1.22.6
glade 3.22.2 is now up to date
gnome-robots 3.36.0 is now up to date
geocode-glib 3.26.1 is outdated by 3.26.2
geocode-glib 3.26.1 is now up to date
geocode-glib 3.26.1 is outdated by 3.26.2
gnome-calculator is no longer maintained by biebl@debian.org and/or was removed from Devuan Unstable
gnome-autoar 0.2.4 is now up to date
gnome-disk-utility 3.36.0 is now up to date
gnome-autoar 0.2.3 is outdated by 0.2.4
gnome-disk-utility 3.34.0 is outdated by 3.36.0
gnome-autoar 0.2.4 is now up to date
gnome-disk-utility 3.36.0 is now up to date
quadrapassel 3.34.1 is outdated by 3.36.00
gnome-calculator 3.34.1 is outdated by 3.36.0
network-manager-applet 1.8.24 is outdated by 1.16.0
file-roller 3.35.92 is outdated by 3.36.0
tali 3.32.1 is outdated by 3.36.0
yelp 3.34.0 is outdated by 3.36.0
yelp-xsl 3.34.2 is outdated by 3.36.0
gnome-control-center 3.34.4 is outdated by 3.36.0
gtksourceview 4.4.0 is outdated by 4.6.0
librsvg 2.46.4 is outdated by 2.48.0
systemd 244.3 is outdated by 245
accerciser 3.36.0 is now up to date
alacarte 3.36.0 is now up to date
gnome-mahjongg 3.34.0 is outdated by 3.36.0
gnome-sudoku 3.34.1 is outdated by 3.36.0
libgnome-games-support 1.4.4 is outdated by 1.6.0.1
alacarte 3.35.91 is outdated by 3.36.0
cockpit 214 is now up to date
cockpit 213 is outdated by 214
file-roller 3.35.92 is now up to date
file-roller was added to Devuan Unstable and/or assigned to biebl@debian.org
gom 0.4 is now up to date
rhythmbox is no longer maintained by biebl@debian.org and/or was removed from Devuan Unstable
gnome-control-center 3.34.4 is now up to date
libgdata 0.17.12 is now up to date
libnotify 0.7.9 is now up to date
libgdata 0.17.11 is outdated by 0.17.12
libnotify 0.7.8 is outdated by 0.7.9
rsyslog 8.2002.0 is now up to date
rsyslog 8.2001.0 is outdated by 8.2002.0
rsyslog 8.2002.0 is now up to date
glade 3.22.1 is outdated by 3.22.2
rsyslog 8.2001.0 is outdated by 8.2002.0
networkmanager 1.22.8 is now up to date
cockpit 213 is now up to date
cockpit 212 is outdated by 213
gnome-klotski 3.35.90 is outdated by 3.35.913.34.4
libgee 0.20.3 is now up to date
networkmanager 1.22.6 is outdated by 1.22.8
avahi 0.7 is outdated by 0.8
balsa is no longer maintained by biebl@debian.org and/or was removed from Devuan Unstable
balsa 2.5.6 is outdated by 2.5.9
balsa was added to Devuan Unstable and/or assigned to biebl@debian.org
balsa is no longer maintained by biebl@debian.org and/or was removed from Devuan Unstable
gom 0.3.3 is outdated by 0.4
file-roller is no longer maintained by biebl@debian.org and/or was removed from Devuan Unstable
file-roller 3.35.90 is outdated by 3.35.913.32.4
file-roller was added to Devuan Unstable and/or assigned to biebl@debian.org
file-roller is no longer maintained by biebl@debian.org and/or was removed from Devuan Unstable
gnome-disk-utility 3.34.0 is outdated by 3.35.23.34.4
file-roller 3.35.90 is outdated by 3.35.913.32.3
systemd 244.3 is ignored
gnome-tetravex 3.34.1 is outdated by 3.35.903.34.4
alacarte 3.35.91 is now up to date
alacarte 3.11.91 is outdated by 3.35.91
gnome-control-center 3.34.2 is outdated by 3.35.903.34.4
libgee 0.20.2 is outdated by 0.20.3
systemd 244.2 is ignored
systemd 244.1 is ignored
systemd 244.2 is ignored
cockpit 212 is now up to date
file-roller 3.35.90 is now up to date
gspell 1.8.3 is now up to date
gnome-klotski 3.35.90 is now up to date
gnome-user-docs is no longer maintained by biebl@debian.org and/or was removed from Devuan Unstable
orca 3.34.2 is now up to date
evolution-rss 0.3.95 is outdated by 0.3.96
networkmanager 1.22.6 is now up to date
networkmanager 1.22.4 is outdated by 1.22.6
networkmanager 1.22.6 is now up to date
file-roller 3.32.3 is now up to date
librelp 1.5.0 is now up to date
yelp-xsl 3.34.2 is now up to date
networkmanager 1.22.4 is outdated by 1.22.6
orca 3.34.1 is outdated by 3.35.33.34.2
cockpit 211 is outdated by 211.1
systemd 244.1 is ignored
gspell 1.8.2 is outdated by 1.8.3
cockpit 211 is now up to date
gspell 1.8.2 is now up to date
cockpit 210 is outdated by 211
rsyslog 8.2001.0 is now up to date
rsyslog 8.1911.0 is outdated by 8.2001.0
rsyslog 8.2001.0 is now up to date
rsyslog 8.1911.0 is outdated by 8.2001.0
librelp 1.4.0 is outdated by 1.5.0
networkmanager 1.22.4 is now up to date
firewalld 0.8.1 is now up to date
networkmanager 1.22.2 is outdated by 1.22.4
clutter is no longer maintained by biebl@debian.org and/or was removed from Devuan Unstable
cockpit 210 is now up to date
libchamplain 0.12.20 is now up to date
gtkspell3 3.0.10 is now up to date
firewalld 0.8.0 is outdated by 0.8.1
clutter 1.26.2 is now up to date
clutter-gst 3.0.27 is now up to date
clutter-gtk 1.8.4 is now up to date
gfbgraph 0.2.3 is now up to date
glade 3.22.1 is now up to date
gtksourceview 4.4.0 is now up to date
libgee 0.20.2 is now up to date
libmediaart 1.9.4 is now up to date
four-in-a-row 3.34.1 is outdated by 3.34.3
gnome-klotski 3.34.0 is outdated by 3.34.3
gtksourceview 4.4.0 is outdated by 15
libgee 0.20.2 is outdated by 6
libmediaart 1.9.4 is outdated by 3
clutter 1.26.2 is outdated by 3
clutter-gst 3.0.27 is outdated by 9
clutter-gtk 1.8.4 is outdated by 3
gfbgraph 0.2.3 is outdated by 6
glade 3.22.1 is outdated by 6
seahorse 3.34 is outdated by 3.34.1
rhythmbox 3.4.3 is outdated by 3.4.4
gnome-robots 3.34.0 is outdated by 3.34.1
gnome-nibbles 3.34.1 is outdated by 3.34.2
upower 0.99.11 is now up to date
upower was added to Devuan Unstable and/or assigned to biebl@debian.org
dconf is no longer maintained by biebl@debian.org and/or was removed from Devuan Unstable
networkmanager 1.22.2 is now up to date
networkmanager 1.22.0 is outdated by 1.22.2
seed-webkit2 is no longer maintained by biebl@debian.org and/or was removed from Devuan Unstable
firewalld 0.8.0 is now up to date
networkmanager 1.22.0 is now up to date
cockpit 208 is outdated by 209
gnome-control-center 3.34.2 is now up to date
aisleriot 3.22.9 is outdated by 3.22.10
gtkmm 3.24.0 is outdated by 3.24.2
gtkmm 3.24.2 is now up to date
gtkmm was added to Devuan Unstable and/or assigned to biebl@debian.org
gtkmm2 is no longer maintained by biebl@debian.org and/or was removed from Devuan Unstable
gtkmm3 is no longer maintained by biebl@debian.org and/or was removed from Devuan Unstable
gtksourceview 4.4.0 is now up to date
gtksourceview was added to Devuan Unstable and/or assigned to biebl@debian.org
gtksourceview2 is no longer maintained by biebl@debian.org and/or was removed from Devuan Unstable
gtksourceview3 is no longer maintained by biebl@debian.org and/or was removed from Devuan Unstable
gtksourceview4 is no longer maintained by biebl@debian.org and/or was removed from Devuan Unstable
systemd 244 is now up to date
tracker-miners is no longer maintained by biebl@debian.org and/or was removed from Devuan Unstable
systemd 243 is outdated by 244
librsvg 2.46.4 is now up to date
gtk was added to Devuan Unstable and/or assigned to biebl@debian.org
gtk2 is no longer maintained by biebl@debian.org and/or was removed from Devuan Unstable
cockpit 208 is now up to date
networkmanager 1.20.8 is now up to date
orca 3.34.1 is now up to date
gnome-control-center 3.34.1 is outdated by 3.34.2
networkmanager 1.20.6 is outdated by 1.20.8
file-roller 3.32.2 is outdated by 3.32.3
yelp-xsl 3.34.0 is outdated by 3.34.2
accerciser 3.34.1 is outdated by 3.34.2
gtk-doc 1.32 is now up to date
nautilus-python 1.2.3 is now up to date
orca 3.34.0 is outdated by 3.34.1
cockpit 207 is now up to date
rsyslog 8.1911.0 is now up to date
rsyslog 8.1910.0 is outdated by 8.1911.0
totem-pl-parser 3.26.3 is outdated by 3.26.4
libpwquality 1.4.2 is now up to date
systemd 243 is now up to date
networkmanager 1.20.6 is now up to date
networkmanager 1.20.4 is outdated by 1.20.6
firewalld 0.7.2 is outdated by 0.8.0
cockpit 206 is now up to date
libpwquality 1.4.1 is outdated by 1.4.2
mm-common 0.9.12 is outdated by 1.0.0
gnome-getting-started-docs 3.34.0 is outdated by 3.34.1
gnome-user-docs 3.34.0 is outdated by 3.34.1
libchamplain 0.12.19 is outdated by 0.12.20
vte was added to Devuan Unstable and/or assigned to biebl@debian.org
vte-gtk2 is no longer maintained by biebl@debian.org and/or was removed from Devuan Unstable
gnome-2048 is no longer maintained by biebl@debian.org and/or was removed from Devuan Unstable
gtkmm3 3.24.2 is now up to date
tracker is no longer maintained by biebl@debian.org and/or was removed from Devuan Unstable
tracker-miners 2.3.1 is now up to date
gcr is no longer maintained by biebl@debian.org and/or was removed from Devuan Unstable
gnome-screenshot 3.34.0 is now up to date
gnome-sudoku 3.34.1 is now up to date
libproxy is no longer maintained by biebl@debian.org and/or was removed from Devuan Unstable
cockpit 204 is outdated by 205
rsyslog 8.1910.0 is now up to date
network-manager-applet 1.8.24 is now up to date
gcr 3.33.4 is outdated by 3.34.0
gnome-screenshot 3.33.90 is outdated by 3.34.0
gnome-sudoku 3.34.0 is outdated by 3.34.1
gnome-2048 3.34.1 is outdated by 3.34.2
gedit-plugins is no longer maintained by biebl@debian.org and/or was removed from Devuan Unstable
iagno is no longer maintained by biebl@debian.org and/or was removed from Devuan Unstable
iagno 3.34.1 is outdated by 3.34.2
four-in-a-row 3.34.1 is now up to date
atk is no longer maintained by biebl@debian.org and/or was removed from Devuan Unstable
firewalld 0.7.2 is now up to date
gnome-2048 3.34.1 is now up to date
gnome-sushi 3.34.0 is now up to date
gnome-taquin is no longer maintained by biebl@debian.org and/or was removed from Devuan Unstable
gnome-tetravex 3.34.1 is now up to date
gnome-nibbles 3.34.1 is now up to date
iagno 3.34.1 is now up to date
quadrapassel 3.34.1 is now up to date
network-manager-applet 1.8.22 is outdated by 1.8.24
gnome-2048 3.34.0 is outdated by 3.34.1
librsvg 2.44.15 is outdated by 2.46.1
gnome-nibbles 3.34.0 is outdated by 3.34.1
four-in-a-row 3.34.0 is outdated by 3.34.1
gnome-control-center 3.34.1 is now up to date
gnome-taquin 3.34.0 is outdated by 3.34.1
gnome-tetravex 3.34.0 is outdated by 3.34.1
gvfs is no longer maintained by biebl@debian.org and/or was removed from Devuan Unstable
iagno 3.34.0 is outdated by 3.34.1
gnome-calculator 3.34.1 is now up to date
quadrapassel 3.34.0 is outdated by 3.34.1
gnome-calculator 3.34.0 is outdated by 3.34.1
gvfs 1.42.0 is outdated by 1.42.1
accerciser 3.34.1 is now up to date
accerciser 3.34.0 is outdated by 3.34.1
gnome-vfs is no longer maintained by biebl@debian.org and/or was removed from Devuan Unstable
libbonoboui is no longer maintained by biebl@debian.org and/or was removed from Devuan Unstable
libgnome is no longer maintained by biebl@debian.org and/or was removed from Devuan Unstable
libgnome-keyring is no longer maintained by biebl@debian.org and/or was removed from Devuan Unstable
libgnomeui is no longer maintained by biebl@debian.org and/or was removed from Devuan Unstable
gnome-control-center 3.34.0.1 is outdated by 3.34.1
seahorse 3.34 is now up to date
cockpit 204 is now up to date
gtksourceviewmm 3.18.0 is now up to date
gtksourceviewmm was added to Devuan Unstable and/or assigned to biebl@debian.org
gtksourceviewmm3 is no longer maintained by biebl@debian.org and/or was removed from Devuan Unstable
firewalld 0.7.1 is outdated by 0.7.2
rsyslog 8.1908.0 is outdated by 8.1910.0
seahorse 3.32.2 is outdated by 3.343.34.0
gnome-screenshot 3.33.90 is now up to date
gdm3 is no longer maintained by biebl@debian.org and/or was removed from Devuan Unstable
glib-networking is no longer maintained by biebl@debian.org and/or was removed from Devuan Unstable
gnome-control-center 3.34.0.1 is now up to date
gnome-session is no longer maintained by biebl@debian.org and/or was removed from Devuan Unstable