Feed for bernat@debian.org in Raspbian Stable

This feed in also available in atomAtom feed format

Enable autorefresh.

Date (UTC) Event
Package snmpsim version 0.3.0 is outdated by 0.4.5
Package cerealizer version 0.8.1 is outdated by 0.8.3
Package php:pinba version 1.1.0 is outdated by 1.1.1
Package python:git is no longer maintained by bernat@debian.org and/or was removed from Raspbian Stable
Package python:gitpython version 2.1.1 is outdated by 2.1.11
Package python:gitpython was added to Raspbian Stable and/or assigned to bernat@debian.org