Feed for bernat@debian.org in Devuan Unstable

This feed in also available in atomAtom feed format

Enable autorefresh.

Date (UTC) Event
Package haproxy version 1.8.17 is outdated by 1.9.1
Package snmpsim version 0.4.5 is up to date
Package cerealizer version 0.8.1 is outdated by 0.8.3
Package jo version 1.1 is outdated by 1.2
Package haproxy version 1.8.16 is outdated by 1.9.0
Package php:pinba version 1.1.0 is outdated by 1.1.1
Package go:websocket version 1.4.0 is up to date
Package haproxy version 1.8.15 is outdated by 1.9.0
Package python:xlrd version 1.1.0 is outdated by 1.2.0
Package haproxy version 1.8.15 is up to date
Package haproxy version 1.8.14 is outdated by 1.8.15
Package lldpd version 1.0.3 is up to date
Package python:git is no longer maintained by bernat@debian.org and/or was removed from Devuan Unstable
Package python:gitpython version 2.1.11 is up to date
Package python:gitpython was added to Devuan Unstable and/or assigned to bernat@debian.org
Package lldpd version 1.0.2 is up to date
Package roundcube version 1.3.8 is up to date
Package pyzmq version 17.1.2 is up to date
Package pysmi version 0.3.2 is up to date
Package systemtap version 3.3 is outdated by 4.0
Package snimpy version 0.8.13 is up to date
Package go:glide version 0.13.1 is outdated by 0.13.2
Package python:hypothesis version 3.71.11 is outdated by 3.72.0
Package python:hypothesis version 3.71.11 is up to date
Package haproxy version 1.8.14 is up to date
Package pyasn1 version 0.4.2 is outdated by 0.4.4
Package haproxy version 1.8.13 is outdated by 1.8.14
Package python:pysnmp4 version 4.4.6 is up to date
Package sshpubkeys version 3.1.0 is up to date
Package python:structlog version 18.1.0 is outdated by 18.2.0
Package python:pysnmp4 version 4.4.5 is up to date
Package python:pysnmp4 version 4.4.3 is outdated by 4.4.5
Package haproxy version 1.8.13 is up to date
Package haproxy version 1.8.12 is outdated by 1.8.13
Package python:git version 2.1.11 is up to date
Package roundcube version 1.3.6 is outdated by 1.3.7
Package python:structlog version 18.1.0 is up to date
Package pyzmq version 17.1.0 is up to date
Package exabgp version 4.0.8 is up to date
Package python:cs version 2.3.1 is up to date
Package pyzmq version 17.0.0 is outdated by 17.1.0
Package python:git version 2.1.10 is up to date
Package gobgp version 1.33 is up to date
Package haproxy version 1.8.12 is up to date
Package haproxy version 1.8.11 is up to date
Package haproxy version 1.8.10 is up to date
Package haproxy version 1.8.9 is outdated by 1.8.10
Package systemtap version 3.3 is up to date
Package gobgp version 1.32 is up to date
Package gobgp version 1.31 is outdated by 1.32
Package python:asyncssh version 1.12.2 is outdated by 1.13.0
Package haproxy version 1.8.9 is up to date
Package haproxy version 1.8.8 is outdated by 1.8.9
Package python:git version 2.1.9 is up to date
Package python:git version 2.1.8 is outdated by 2.1.9
Package gobgp version 1.31 is up to date
Package gobgp version 1.30 is outdated by 1.31
Package go:github-masterminds-semver-dev version 1.4.2 is up to date
Package exabgp version 4.0.6 is up to date
Package go:github-masterminds-semver-dev version 1.4.1 is outdated
Package exabgp version 4.0.2 is outdated