Feed for az@debian.org in Deepin

This feed in also available in atomAtom feed format

Enable autorefresh.

Date (UTC) Event
perl:excel-writer-xlsx 0.98 is outdated by 0.99
exmh 2.8.0 is outdated by 2.9.0
perl:file-slurp 9999.19 is outdated by 9999.21
duplicity 0.7.17 is outdated by 0.7.18
mmm-mode 0.5.6 is outdated by 1.08
duplicity 0.7.17 is now up to date
kuvert 2.2.2 is now up to date
nmh 1.7.1 is now up to date
perl:excel-writer-xlsx 0.98 is now up to date
glimpse 4.18.7 is ignored