IPv6 logo

You are connected to Repology using legacy IPv4 protocol. Due to IPv4 address exhaustion it may become too expensive or impossible for Repology to support IPv4 in the nearest future. Time to switch to IPv6!

Maintainer at@altlinux.org

Contact

Repository activity

Repository Packages Projects Feeds
Total Newest Outdated Problematic Potentially vulnerable See also
ALT Linux p9 11 11 6 54.5% 5 45.5% - 1 9.09% HCO LN U html, atomAtom feed
ALT Sisyphus 8 8 5 62.5% 3 37.5% -- HCO LN U html, atomAtom feed
Total 19 11 6 54.5% 5 45.5% - 1 9.09% HCO LN U

Categories

This maintainer is active in the following package categories:

Projects

0ad, alsa-plugins-equal, dwz, expat, grepmail, librpmcpio, libt1ha, perl:rpm-payload, rpm-build-fpc, rpmfile2, tig

Similar maintainers